<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" xmlns:fb="http://www.facebook.com/2008/fbml" lang="cs">

<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" >

	<!-- Google Webmaster Tools verification -->
	<meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w">

	<!-- Getpocket verification -->
	<meta name="pocket-site-verification" content="5d7f0fc0286ff9594a9c063a006939" />
	
	<!-- Facebook (pro instant articles) -->
	<!-- rozhlas -->
	<meta property="fb:pages" content="92337755037" />
	<!-- zpravy -->
	<meta property="fb:pages" content="123858471641" />
	<!--  who knows -->
	<meta property="fb:pages" content="10154946067490038" />

	<!-- Google+ -->
	<link href="https://plus.google.com/105553290428677532608" rel="publisher">

	<!-- app iradio -->
	<meta name="apple-itunes-app" content="app-id=347039759" />
	<meta name="google-play-app" content="cz.ceskyrozhlas.iradio" />
	<meta name="robots" content="" />
	<meta name="description" content="Objevy, výzkumy a zajímavé trendy z nejrůznějších vědních oborů. Rozhovory se zajímavými osobnostmi české vědy. Vesmír, technika, medicína a historie." />
	<meta name="keywords" lang="cs" content="historie, Leonardo, rádio, stanice, stanice, technika, věda, vysílání, vzdělání, zdraví" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CRozhlas">
	<meta name="twitter:title" content="Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci">
	<meta name="twitter:description" content="Mezinárodní noc pro netopýry se už více než 20 let koná pravidelně po celé Evropě. Nejen o jejím letošním ročníku hovořila v Magazínu Leonardo jedna z organizátorů této akce zooložka Eva Cepáková.">
	<meta name="twitter:image" content="http://media.rozhlas.cz/_obrazek/2271820.jpeg">
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci" />
	<meta property="og:description" content="Mezinárodní noc pro netopýry se už více než 20 let koná pravidelně po celé Evropě. Nejen o jejím letošním ročníku hovořila v Magazínu Leonardo jedna z organizátorů této akce zooložka Eva Cepáková." />
	<meta property="og:image" content="http://media.rozhlas.cz/_obrazek/2271820.jpeg" />
	<meta itemprop="name" content="Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci" />
	<meta itemprop="description" content="Mezinárodní noc pro netopýry se už více než 20 let koná pravidelně po celé Evropě. Nejen o jejím letošním ročníku hovořila v Magazínu Leonardo jedna z organizátorů této akce zooložka Eva Cepáková." />
	<meta itemprop="image" content="http://media.rozhlas.cz/_obrazek/2271820.jpeg" />

	<link rel="image_src" href="http://media.rozhlas.cz/_obrazek/2271820.jpeg">
	<link rel="previewimage" href="http://media.rozhlas.cz/_obrazek/2271820.jpeg">

	<link rel="alternate" type="application/rss+xml" title="Český rozhlas - Leonardo - věda a technika jasně a přehledně  - RSS" href="/export/leonardo/">
	<title>Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci | Magazín Leonardo</title>

	<!-- favicons -->
	<link rel="shortcut icon" type="image/ico" sizes="16x16 32x32" href="/default/default/favicon.ico?20170223.a">
	<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone4.png">

	<!-- CSS -->
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/main.css?20161205.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/moderator.css?20141107.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyphoto.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyloader.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/bubblepopup.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/tipsy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/article.css?20161123.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/forum.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/gallery.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/audio-archive.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/weather.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/traffic.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/kurzy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/iradio-live.css?20140328.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/social-v2.css?20160707.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/form.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/web/leonardo.css?20170824.b">
	<link rel="stylesheet" type="text/css" media="print" href="/default/default/e6/css/common/print.css?20160129.a">

	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/8.css">
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/7.css">
	<![endif]-->
	<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/6.css">
	<![endif]-->

	<!-- JS -->
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery-1.8.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.livequery-1.0.3.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.timers-1.2.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.corner-2.10.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.jcarousel-lite-1.0.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cycle.lite-2.88.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.carouFredSel-6.2.0-packed.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.idtabs-2.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.popup-v1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.formhints.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.tipsy-1.0.0a.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.query-2.1.7.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cookie-1.4.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyphoto-3.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyloader-1.0.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.bubblepopup-2.3.1.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.swfobject.1-1-1.min.js"></script>

<!--[if lt IE 9]>
	<script src="https://crodata.cz/static/jwplayer/6/10/jwplayer.js"></script>
	<script>jwplayer.key="kIQqFviA2fR1Gmsu9WGccPUNgaIpKWjRYfd51Pu+kyY=";</script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-2.2.5.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="https://crodata.cz/static/flowplayer/6/0/5/flowplayer.min.js"></script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-4.0.0.js"></script>
<!--<![endif]-->

	<script type="text/javascript" src="/default/default/e6/js/main.js?20160822.a"></script>
	<script type="text/javascript" src="/default/default/e6/js/web/leonardo.js?20170904.a"></script>




<!-- Zelena vlna na REGINE begin -->
<!-- Zelena vlna end -->

	<!-- Global loader - Rasto apps -->
	<script type="text/javascript" src="/default/default/e6/js/common/global-loader.js?20160728"></script>

	<!-- iframe resize hlasovaci aplikace -->
	<script type="text/javascript" src="http://static.rozhlas.cz/projekty/vote7/js/autoresize-parent.min.js"></script>

	<!-- Online otazky -->
	<meta property="fb:app_id" content="153187078134499">

	<!-- Customized Google Analytics tracking code by H1.cz -->
<script type="text/javascript" src="http://www.rozhlas.cz/default/default/e5_js/global-analytics.js"></script>
<script type="text/javascript"><!--
_ga.create('UA-18201801-1', '.rozhlas.cz');
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_trackPageview']);
//--></script>
	<!-- facebook merici kod -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '292604834259970']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&amp;ev=PixelInitialized" /></noscript>
<!-- facebook merici kod konec -->
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/40021396/common_aside_1', [320, 160], 'ad-common-aside-1').addService(googletag.pubads());
googletag.defineSlot('/40021396/leonardo_aside_2', [320, 160], 'ad-leonardo-aside-2').addService(googletag.pubads());
googletag.defineSlot('/40021396/special_leonardo', [320, 60], 'ad-special').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!-- Google Tag Manager Data Layer -->
<script>
var dataLayer = [{
	'url': 'http://www.rozhlas.cz/leonardo/magazinleonardo/_zprava/netopyri-tajemni-zajimavi-uzitecni-a-navrch-skveli-letci--1752975',
	'web_code': 'leonardo',
	'web_name': 'Leonardo',
	'topic_code': 'magazinleonardo',
	'topic_name': 'Magazín Leonardo',
	'page_type': 'article',
	'publication_id': 1752975,
	'article_id': 3915615,
	'gallery_id': null,
	'themeline_id': null,
	'themeline_name': ''
}];
</script>
<!-- End Google Tag Manager Data Layer -->
</head>

<body id="article-1752975" class="root-leonardo-magazinleonardo web-leonardo theme-magazinleonardo type-article mode-subpage epoch-6 month09 day06">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NW64R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NW64R');</script>
<!-- End Google Tag Manager -->

<div id="wrapper"><div id="header">
<div id="nav">
	<ul>
		<li class="item-logo"><a href="/portal/portal/"><span>Český rozhlas</span></a></li>

		<!-- zpravy -->
		<li class="item-zpravy"><a href="/zpravy/portal/" class="openable"><span>Zprávy</span></a>
			<div class="submenu zpravy">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/domaci/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_domaci', 'clicked'])">Domov</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/svet/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_svet', 'clicked'])">Svět</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/ekonomika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_ekonomika', 'clicked'])">Ekonomika</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/sport/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_sport', 'clicked'])">Sport</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/veda/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_veda', 'clicked'])">Věda</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/kultura/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_kultura', 'clicked'])">Kultura</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/komentare/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_komentare', 'clicked'])">Komentáře</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_zelenavlna', 'clicked'])">Zelená vlna</a></li>
		</ul>
		<ul class="pipe">
			<li><a href="http://www.rozhlas.cz/zpravy/data/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_data', 'clicked'])">Data</a></li>
			<li class="last"><a class="pocasi" href="http://www.rozhlas.cz/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_pocasi', 'clicked'])">Počasí</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/napoveda/mobily/_zprava/cesky-rozhlas-v-mobilu-i-na-tabletu--1014412">Mobilní aplikace</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/portal/">více &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- iradio -->
		<li class="item-iradio"><a href="/iradio/portal/" class="openable"><span>iRadio</span></a>
			<div class="submenu iradio">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/zive/"><strong>Živé vysílání</strong></a></li>
			<li><a href="http://www.rozhlas.cz/iradio/portal/"><strong>Audioarchiv</strong></a></li>
			<li><a class="croplayer" href="http://prehravac.rozhlas.cz/"><strong>Přehrávač iRadia</strong></a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/radiozurnal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/dvojka/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/vltava/">Vltava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/plus/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/radiowave/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/regina/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/cb/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/plzen/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/ostrava/">Ostrava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/podcast/">Podcasty</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/iradio/">Nápověda</a></li>
			<li><strong><a href="http://www.rozhlas.cz/iradio/portal/">Více &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- program -->
		<li class="item-program"><a href="/program/portal/" class="openable"><span>Program</span></a>
			<div class="submenu program">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/program/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/program/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/program/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/program/">Plus</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiowave/program/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/program/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/program/">Jazz</a></li>
			<li><a href="http://program.rozhlas.cz/stanice/?st=96">Rádio Junior</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/brno/program/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/program/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/program/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/program/">Olomouc</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/ostrava/program/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/program/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/program/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/regina/program/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/strednicechy/program/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/program/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/sever/program/">Sever</a></li>
			<li><strong><a href="http://www.rozhlas.cz/program/portal/">Úplný program všech stanic &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>
		</li>

		<!-- stanice -->
		<li class="item-stanice"><a href="/stanice/portal/" class="openable"><span>Stanice</span></a>
			<div class="submenu">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/portal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/portal/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/portal/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/portal/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/radiowave/portal/">Radio Wave</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
			<li><a href="http://prehravac.rozhlas.cz/webik/">Rádio Junior – Písničky</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/portal/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/portal/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Rádio Retro</a></li>
		</ul>
	</div>
	<div class="item-2">
		<ul>
			<li><a href="http://www.rozhlas.cz/kraje/portal/">Rádio vašeho kraje</a></li>
			<li><a href="http://www.rozhlas.cz/brno/portal/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/portal/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/portal/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/kv/">Karlovy Vary</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/liberec/portal/">Liberec</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/portal/">Olomouc</a></li>
			<li><a href="http://www.rozhlas.cz/ostrava/portal/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/portal/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/portal/">Plzeň</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/regina/portal/">Regina DAB Praha</a></li>
			<li><a href="http://www.rozhlas.cz/strednicechy/portal/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/portal/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/sever/portal/">Sever</a></li>
			<li><a href="http://www.radio.cz">Radio Praha – zahraniční vysílání</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
	<!-- 
	<div class="item-3">
		<h2>Zahraniční vysílání</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.radio.cz/">Český rozhlas 7</a></li>
		</ul>
	</div>
	<div class="item-4">
		<h2>Webrádia a projekty</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.rozhlas.cz/jazz/portal/">ČRo Jazz</a>,&nbsp;&nbsp;<a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
		</ul>
		<div class="readmore"><a href="http://www.rozhlas.cz/stanice/portal/">více &raquo;</a></div>
	</div>
	<div class="cleaner"></div>
	-->
</div>		</li>

		<!-- temata -->
		<li class="item-temata"><a href="/temata/portal/" class="active openable"><span>Témata</span></a>
			<div class="submenu temata">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/bitvaorozhlas/portal/">Bitva o rozhlas </a></li>
			<li><a href="http://www.rozhlas.cz/cesky/portal/">Česky a hezky</a></li>
			<li><a href="http://www.rozhlas.cz/ctenarskydenik/portal/">Čtenářský deník</a></li>
			<li><a href="http://www.rozhlas.cz/hlas/portal/">Hlasy našich zvířat</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/vltava/stream/">Hry a četba on-line</a></li>
			<li><a href="http://www.generation-what.cz">Generation What</a></li>
			<li><a href="http://www.rozhlas.cz/klasika/portal/">Klasika</a></li>
			<li><a href="http://www.rozhlas.cz/krajane/portal/">Krajané</a></li>
			<li><a href="http://www.rozhlas.cz/komentare/portal/">Komentáře</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/leonardo/portal/">Leonardo – věda a technika</a></li>
			<li><a href="http://www.rozhlas.cz/minutovehry/portal/">Minutové hry</a></li>
			<li><a href="http://www.rozhlas.cz/mozaika/portal/">Mozaika o kultuře</a></li>
			<li><a href="http://www.rozhlas.cz/nabozenstvi/portal/">Náboženství</a></li>
			<li><a href="http://www.rozhlas.cz/planetarium/portal/">Planetárium</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/dvojka/pohadky/">Pohádky on-line</a></li>
			<li><a href="http://www.rozhlas.cz/presspektivy/portal/">PRESSpektivy</a></li>
			<li><a href="http://www.rozhlas.cz/pred100lety/portal/">Před 100 lety</a></li>
			<li><a href="http://www.pribehrozhlasu.cz/">Příběh rozhlasu</a></li>			
			<li><a href="http://www.rozhlas.cz/priroda/portal/">Příroda</a></li>
		</ul>
		<ul>
			<li><a href="http://scarlatti.cz/">550 sonát Scarlattiho</a></li>
			<li><a href="http://www.rozhlas.cz/toulky/portal/">Toulky českou minulostí</a></li>
			<li><a href="http://webik.radiojunior.cz/">Webík pro děti</a></li>
 			<li><a href="http://www.rozhlas.cz/styl/portal/">Životní styl</a></li>
			<li><a href="http://www.rozhlas.cz/portal/mapa/">Vše na webu A-Z &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- o rozhlase / informace -->
		<li class="item-about"><a href="/informace/portal/" class="openable"><span>O Rozhlase</span></a>
			<div class="submenu informace">
	<div class="box-top"></div>
	<div class="item-1">
		<a class="english" href="http://www.rozhlas.cz/english/portal/">English</a>
		<a class="readmore" href="http://www.rozhlas.cz/informace/portal/">více &raquo;</a>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/informace/">Základní informace</a></li>
			<li><a href="http://www.rozhlas.cz/lide">Lidé</a></li>
			<li><a href="http://www.rozhlas.cz/poplatek/portal/">Rozhlasový poplatek</a></li>
			<li><a href="http://www.rozhlas.cz/vysilace/portal/">Jak nás naladíte</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/kariera/portal/">Kariéra</a></li>
			<li><a href="http://www.rozhlas.cz/informace/verejnezakazky/">Veřejné zakázky</a></li>
			<li><a href="http://www.rozhlas.cz/informace/partnerstvi/">Mediální partnerství</a></li>
			<li><a href="http://www.rozhlas.cz/reklama/portal/">Obchod a reklama</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/digital/portal/">Digitální rádio</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/umeleckesoubory/portal/">Orchestry, soubory a soutěže</a></li>
			<li><a href="http://www.rozhlas.cz/socr/portal/">Symfonický orchestr SOČR</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/press/">Press</a></li>
			<li><a href="http://www.rozhlas.cz/informace/projekty/">Projekty pro veřejnost</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/aplikace/">Mobilní aplikace</a></li>
			<li><a href="http://www.radioteka.cz">Radiotéka</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/rada/portal/">Rada ČRo</a></li>
			<li><a href="http://www.rozhlas.cz/svetluska/portal/">Světluška</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/portal/">Nápověda</a></li>
			<li><a href="http://www.rozhlas.cz/informace/kontakty/">Kontakt</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- eshop -->
		<li class="item-eshop"><a href="http://www.radioteka.cz" class="openable"><span>Eshop</span></a>
					</li>
	</ul>
</div>
<div id="search">
<div class="content"><div class="content-inner">
	<form action="http://hledani.rozhlas.cz" method="get" id="search-form">
		<span id="search-form-text"><input type="text" name="query" title="Hledat"></span>
		<span id="search-form-submit"><input type="submit" value="Hledej"></span>
	</form>
</div></div>
</div>

<div id="nav-sub" class="theme">
	<div id="ad-special" style="display:none;">
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display("ad-special");
			});
		</script>
	</div>

	<h1>
    <a class="logo" href="/plus/portal/" title="Plus"><span>Plus</span></a>
    <a class="logo-stanice" href="/leonardo/portal/" title="Leonardo - věda a technika"><span>Leonardo - věda a technika</span></a>
  </h1>

  <ul>
		<li><a href="/plus/portal/" class="home"><span>Domů</span></a></li>
		<li><a href="/plus/program/">Program</a></li>
		<li><a href="/plus/porady/">Pořady</a></li>
		<li><a href="/iradio/plus/">Audioarchiv</a></li>
		<li><a href="/leonardo/portal/" class="active">Věda a technika</a></li>
		<li><a href="/lide/plus/">Lidé</a></li>
		<li class="item-last"><a href="/plus/ostanici/">O nás</a></li>
  </ul>

  <ul class="sub">
	       
				
				<li><a href="/leonardo/technika/">Technika a Technologie</a></li>		
				<li><a href="/leonardo/clovek/">Člověk</a></li>
				<li><a href="/leonardo/vesmir/">Vesmír</a></li>
				<li class="item-last"><a href="/leonardo/historie/">Historie</a></li>

				</ul>




















</div>
</div>
<div id="wrapper-inner">
<div id="main">
<div id="article"><div class="date"><span class="navigation-rubrika"><a href="/leonardo/magazinleonardo" title="Rubrika: Magazín Leonardo">Magazín Leonardo</a></span><span class="dateCover">6.
			září 
			2017
				 </span><div class="actions top"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci" data-url="http://www.rozhlas.cz/leonardo/magazinleonardo/_zprava/netopyri-tajemni-zajimavi-uzitecni-a-navrch-skveli-letci--1752975"><span>Facebook</span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci" data-url="http://www.rozhlas.cz/leonardo/magazinleonardo/_zprava/netopyri-tajemni-zajimavi-uzitecni-a-navrch-skveli-letci--1752975"><span>Twitter</span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci"><span>Google +</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div></div><h1>Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci</h1><div class="image"><a title="Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci" href="http://media.rozhlas.cz/_obrazek/2271820--netopyri-rezavy-ve-spare--1-901x601p0.jpeg" class="zoom"><img width="300" border="0" height="201" src="http://media.rozhlas.cz/_obrazek/2271820--netopyri-rezavy-ve-spare--1-300x201p0.jpeg" alt="Netopýři rezavý zabydlený ve spáře - Foto: ČESON Tisková zpráva" title="Netopýři rezavý zabydlený ve spáře - Foto: ČESON Tisková zpráva"/></a><p class="description"><span>Netopýři rezavý zabydlený ve spáře</span><span>Foto: ČESON Tisková zpráva</span></p></div><p class="perex">Mezinárodní noc pro netopýry se už více než 20 let koná pravidelně po celé Evropě. Nejen o jejím letošním ročníku hovořila v Magazínu Leonardo jedna z organizátorů této akce zooložka Eva Cepáková.</p><div class="audio-play-all"><div class="audio-play-all-cover"><a href="http://prehravac.rozhlas.cz/audio/3915614" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3915614" title="Přehrát audio" class="player-archive"><span class="audio-play-all-title">
				Přehrajte si celý příspěvek
			      </span></a></div></div><p>&#8222;Letos u nás noc netopýrů probíhá asi na 50 místech. Lidé si mohou přijít poslechnout přednášky a besedy o netopýrech, ale zúčastnit se spousty dalších akcí.&#8220; 
		</p><p>Jak se daří zákonem chráněným netopýrům právě v České republice? &#8222;U nás bylo zjištěno 27 druhů netopýrů. Je pravda, že některé druhy prošly drastickou změnou početnosti koncem minulého století, také z důvodů používání toxických pesticidů v zemědělství.&#8220; 
		</p><p>&#8222;V posledních letech se populace netopýrů obnovují a doufáme, že i našim přičiněním. Například usilujeme o ochranu netopýrů v budovách, protože spousta z nich se tam ukrývá. Snažíme se s majiteli nebo správci takových míst hodně komunikovat a motivovat je ke spolupráci s námi.&#8220; 
		</p><p>Tato osvěta přináší své plody, tvrdí zooložka. &#8222;Lidé netopýry stále více vnímají jako zajímavé i užitečné živočichy.&#8220; 
		</p><p class="factbox">V rámci Mezinárodní noci pro netopýry je také připravena ukázka výzkumu těchto savců, včetně odchytu do sítí. &#8222;Lidé také mohou vyrazit na vycházku, kde s odborníky pozorují netopýry pomocí ultrazvukových detektorů. Kompletní seznam všech netopýřích akcí je možné najít na našich stránkách <a href="http://www.ceson.org/" target="_blank">www.ceson.org</a>.</p><p>V čem spočívá jejich užitečnost? &#8222;Mohou pomoci významně hubit třeba komáry. Celkově řád letounů zahrnuje spoustu druhů, které se živí šťávou z květů, pylem neb plody, takže pomáhají opylovat rostliny, šíří semena.&#8220; 
		</p><p>&#8222;Některé rostliny jsou na netopýrech přímo závislé, jako třeba agáve, ze které se vyrábí tequila. Hmyzožravé druhy mohou zase významně přispívat k likvidaci škůdců v zemědělství.&#8220; 
		</p><p>Proč jsou netopýři tak skvělí letci? &#8222;Souvisí to se stavbou jejich křídel. Jsou to přeměněné ruce s prodlouženými prsty, mezi kterými je natažená tenká kožovitá blána. Právě proto, že mohou netopýři prsty v ruce všelijak ohýbat, tak dokážou výborně manévrovat a dokonce předčí i ptáky.&#8220; 
		</p><p>&#8222;Vyšlo najevo, že jsou netopýři přeborníci i v rychlostech letu. Zatímco například rorýs vyvine rychlost asi 110 km v hodině, tak podle amerických zoologů dosahuje Tadarida guanová ve vodorovném letu až 160 km v hodině.&#8220; 
		</p><p>A proč odpočívají netopýři zavěšeni hlavou dolů? &#8222;Mohou tak snadněji odstartovat. Jednoduše se pustí, chvíli padají a pak teprve naberou rychlost a vzlétnou. Tak i snadněji uniknou predátorům,&#8220; vysvětlila Eva Cepáková.&#8220; 
		</p><div class="relatedArticles"><h3>Související příspěvky</h3><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/_zprava/1751701">Noc můžete na Českolipsku strávit s netopýry</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/_zprava/1749248">Od netopýrů jsme odkoukali echolokaci. A co hibernace? Mnoho z jejich života zůstává tajemstvím </a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/_zprava/1748349">V Českém Švýcarsku se objevil velmi vzácný netopýr Saviův </a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/_zprava/1737857">Netopýři se zabydlují i v panelácích. Jak s nimi vyjít? </a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/_zprava/1738489">V kapli zámku v Jevišovicích se zabydleli netopýři velcí </a></h4></div><div class="author">
				Autor: 
				<a href="http://www.rozhlas.cz/_osoba/2050" target="_blank">Josef Kluge</a>
				 (jkl), Ondřej Čihák</div><div class="poradHeaders"><div class="poradTime"><strong>Pořad:</strong> <a href="http://www.rozhlas.cz/leonardo/magazinleonardo">Magazín Leonardo</a>  <span>|</span> 
								<strong>Stanice:</strong> <a href="http://www.rozhlas.cz/plus">ČRo Plus<br/></a><strong>Čas vysílání:</strong> <span>pondělí-pátek 14:35 a 20:40, repríza neděle 14:33 </span><span> |  </span><strong>Délka pořadu:</strong> <span> 26 minut</span>
				 </div><ul><li class="iradio"><a href="/iradio/archiv?p_po=101016" title="Zvukový archiv pořadu ve formátu MP3"><span>iRadio</span></a></li><li class="podcast"><a href="http://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=101016" title="Stáhněte si podcast pro nejnovější audio záznamy tohoto pořadu"><span>Podcast</span></a></li><li class="itunes"><a href="pcast://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=101016" title="Import pořadu do iTunes"><span>iTunes</span></a></li></ul><div class="cleaner"> </div></div><div class="actions"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci" data-url="http://www.rozhlas.cz/leonardo/magazinleonardo/_zprava/netopyri-tajemni-zajimavi-uzitecni-a-navrch-skveli-letci--1752975"><span class="fb-counter"> </span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci" data-url="http://www.rozhlas.cz/leonardo/magazinleonardo/_zprava/netopyri-tajemni-zajimavi-uzitecni-a-navrch-skveli-letci--1752975"><span class="tw-counter"> </span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Netopýři: Tajemní, zajímaví, užiteční a navrch skvělí letci"><span class="gp-counter"> </span></a></li><li class="item-email"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_email" title="Doporučit emailem"><span>Doporučit emailem</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><li class="item-print"><a href="?print=1#" title="Vytisknout stránku"><span>Tisk</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div><script language="javascript">
	var forum_id = 0;
	var forum_count = 0;
	</script></div>
<div id="box-dale-v-rubrice" class="box box-rubrika box-clear">

<h2><a href="/leonardo/magazinleonardo/">Nové články v rubrice</a></h2>
<div class="content"><!-- . --><div class="column column-1">
<!-- . --><ul><li class="item"><div class="image"><a href="/leonardo/magazinleonardo/_zprava/tlak-dnesni-spolecnosti-je-na-vykon-popisuje-nesnaze-dyslektiku-specialni-pedagozka--1752667" title="Tlak dnešní společnosti je na výkon, popisuje nesnáze dyslektiků speciální pedagožka"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/2140252--9-zari-den-dyslexie--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">5.
			září 
			2017
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/leonardo/magazinleonardo" title="Rubrika: Magazín Leonardo">Magazín Leonardo</a></span></div><h3><a href="/leonardo/magazinleonardo/_zprava/tlak-dnesni-spolecnosti-je-na-vykon-popisuje-nesnaze-dyslektiku-specialni-pedagozka--1752667" title="Tlak dnešní společnosti je na výkon, popisuje nesnáze dyslektiků speciální pedagožka">Tlak dnešní společnosti je na výkon, popisuje nesnáze dyslektiků speciální pedagožka</a></h3><p>Povznesme se nad gramatiku až k oblakům, abychom se osvobodili od pravopisu a byli svobodní v jiném vnímání. Takové je poselství Dne dyslexie, výlučně českého projektu, kterého další ročník se koná 9. září v Praze....
		</p><div class="readmore"><a href="/leonardo/magazinleonardo/_zprava/tlak-dnesni-spolecnosti-je-na-vykon-popisuje-nesnaze-dyslektiku-specialni-pedagozka--1752667" title="Tlak dnešní společnosti je na výkon, popisuje nesnáze dyslektiků speciální pedagožka"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/leonardo/magazinleonardo/_zprava/zeleny-laser-umi-odhalit-jakekoli-castice-v-atmosfere-prave-ted-i-v-cesku--1752376" title="Zelený laser umí odhalit jakékoli částice v atmosféře. Právě teď i v Česku"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3208661--afmosfericka-vez-u-kresina-je-nejvyssi-stavbou-cr-od-roku-1990--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">4.
			září 
			2017
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/leonardo/magazinleonardo" title="Rubrika: Magazín Leonardo">Magazín Leonardo</a></span></div><h3><a href="/leonardo/magazinleonardo/_zprava/zeleny-laser-umi-odhalit-jakekoli-castice-v-atmosfere-prave-ted-i-v-cesku--1752376" title="Zelený laser umí odhalit jakékoli částice v atmosféře. Právě teď i v Česku">Zelený laser umí odhalit jakékoli částice v atmosféře. Právě teď i v Česku</a></h3><p>Atmosférická stanice Křešín provádí od půlky srpna tohoto roku důležitá měření. Využívá k tomu silný zelený laser, který je vidět i pouhým okem. Více o celém projektu prozradil v Magazínu Leonardo Vladimír Ždímal z...
		</p><div class="readmore"><a href="/leonardo/magazinleonardo/_zprava/zeleny-laser-umi-odhalit-jakekoli-castice-v-atmosfere-prave-ted-i-v-cesku--1752376" title="Zelený laser umí odhalit jakékoli částice v atmosféře. Právě teď i v Česku"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/leonardo/magazinleonardo/_zprava/jsme-automobilova-velmoc-jsme-jen-zeme-kde-se-montuji-auta-vysvetluje-expert--1751913" title="Jsme automobilová velmoc? Jsme jen země, kde se montují auta, vysvětluje expert"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/2353927--vyrobni-linka-skoda-yeti--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">1.
			září 
			2017
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/leonardo/magazinleonardo" title="Rubrika: Magazín Leonardo">Magazín Leonardo</a></span></div><h3><a href="/leonardo/magazinleonardo/_zprava/jsme-automobilova-velmoc-jsme-jen-zeme-kde-se-montuji-auta-vysvetluje-expert--1751913" title="Jsme automobilová velmoc? Jsme jen země, kde se montují auta, vysvětluje expert">Jsme automobilová velmoc? Jsme jen země, kde se montují auta, vysvětluje expert</a></h3><p>Kolem jednoho bilionu korun se pohybují tržby v českém autoprůmyslu. Jen loni se u nás vyrobilo jeden milion třistapadesát tisíc vozů. Bude se letos opakovat historicky nejlepší rok pro český automobilový průmysl?</p><div class="readmore"><a href="/leonardo/magazinleonardo/_zprava/jsme-automobilova-velmoc-jsme-jen-zeme-kde-se-montuji-auta-vysvetluje-expert--1751913" title="Jsme automobilová velmoc? Jsme jen země, kde se montují auta, vysvětluje expert"><span>Více</span></a></div><div class="cleaner"> </div></li></ul><!-- . --></div><div class="cleaner"></div><!-- . --><!-- . --></div>
</div>
<div id="forum"><a xmlns:rscr="http://rscr-int/namespace/rscr" name="diskuse" style="color:white;line-height:0;"> </a><div id="box-forum-disqus" class="box">
  <h2>Diskuse</h2>
  <div class="content">
    <p>Český rozhlas si váží názoru posluchačů a má zájem o korektně vedenou diskusi. Vyhrazuje si proto právo skrýt příspěvky, které odporují dobrým mravům, jsou xenofobní, porušují platné zákony, poškozují dobré jméno Českého rozhlasu, nebo mají reklamní charakter.</p>
    <p>
      <a href="/digital/novamedia/_zprava/867377">
        <strong>Návod na použití diskusního systému DISQUS naleznete zde.</strong>
      </a>
    </p>
    <div id="disqus_thread"> </div>
    <script type="text/javascript">
var disqus_shortname = 'rozhlas-leonardo';
var disqus_identifier = 'rozhlas_leonardo_1752975';


var disqus_url = 'http://www.rozhlas.cz/_zprava/1752975';
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">tyto komentáře používají systém <span class="logo-disqus">Disqus</span></a>
  </div>
</div></div></div>
<div id="aside" class="stanice">
<div id="box-iradio" class="box box-tabs">
<ul class="tabs">
<li><a href="#box-iradio-schedule"><span>Vysíláme</span></a></li>
<li><a href="#box-iradio-archive"><span>Audioarchiv</span></a></li>
<li><a href="#box-iradio-webcam"><span>Kamery</span></a></li>
</ul>
<!-- . --><div id="box-iradio-schedule" class="content">
<!-- . --><style>@import url('https://crodata.cz/pack/css/jquery.cro.box.schedule.single-2.1.3.css');</style>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro-2.0.14.js"></script>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro.box.schedule.single-2.1.3.js"></script>
<div id="cro-box-schedule-single">&nbsp;</div>
<!-- . --><!-- . --></div><div id="box-iradio-archive" class="content"><!-- . --><ul><li><a href="http://prehravac.rozhlas.cz/audio/3915179" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3915179" title="Přehrát audio" class="name player-archive"><strong>Názory a argumenty</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3915179" title="Lukáš Jelínek: Měřítkem nemá být vyznání, ale vztah k zákonům; Luboš Palata: Ano, ale. Česko ve volbách rozhodne i o tom, kde bude v Evropské unii; Jefim Fištejn: USA a Rusko se vůči sobě ostře vymezují. Kam až zajdou? Moderuje Ondřej Konrád." class="description player-archive">Lukáš Jelínek: Měřítkem nemá být vyznání,...
						</a></div></li><li><a href="http://prehravac.rozhlas.cz/audio/3915348" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3915348" title="Přehrát audio" class="name player-archive"><strong>Pro a proti</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3915348" title="Měli by Andrej Babiš a Jaroslav Faltýnek přijít o poslaneckou imunitu kvůli podezření z dotačního podvodu? Hosty Veroniky Sedláčkové byli místopředseda poslanecké sněmovny Radek Vondráček (ANO) a poslanec Jan Farský (STAN)." class="description player-archive">Měli by Andrej Babiš a Jaroslav Faltýnek...
						</a></div></li><li><a href="http://prehravac.rozhlas.cz/audio/3915047" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3915047" title="Přehrát audio" class="name player-archive"><strong>Svět ve 20 minutách</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3915047" title="Jihokorejci nabízejí Pchjongjangu mírová jednání. Debatu kancléřky Merkelové s lídrem SPD Schulzem média označují za promarněnou příležitost. Švédsko zamítlo azyl 106leté Afgánce. Město Houston pokročilo v úklidu po hurikánu. Připravila Martina Mašková." class="description player-archive">Jihokorejci nabízejí Pchjongjangu mírová...
						</a></div></li><li><a href="http://prehravac.rozhlas.cz/audio/3915614" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3915614" title="Přehrát audio" class="name player-archive"><strong>Magazín Leonardo</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3915614" title="Se zooložkou o další Noci netopýrů. Pranostiky a klimatické změny. Reportáž z hradu Seeberg. Jak  Chorvatsko bojovalo s požáry? Moderuje Josef Kluge." class="description player-archive">Se zooložkou o další Noci netopýrů. Pranostiky...
						</a></div></li><li><a href="http://prehravac.rozhlas.cz/audio/3750397" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3750397" title="Přehrát audio" class="name player-archive"><strong>Ranní Plus</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3750397" title="Ve Finsku se chystají od roku 2020 zrušit vyučovací předměty. O změně a našem školství jsme debatovali s ředitelkou gymnázia Zdenou Hamhalterovou a Jankem Wagnerem z portálu Česká škola." class="description player-archive">Ve Finsku se chystají od roku 2020 zrušit...
						</a></div></li><li><a href="http://prehravac.rozhlas.cz/audio/3915042" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3915042" title="Přehrát audio" class="name player-archive"><strong>Hovory</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3915042" title="Vojtěch Jílek provozuje v Praze veganskou restauraci s názvem &quot;Plevel&quot;. Tvrdí, že by se dokázal uživit na louce. Podle něho vegani nestrádají. Co dělat pro to, abyste po dobrém obědě neusínali? Připravila Jana Klusáková." class="description player-archive">Vojtěch Jílek provozuje v Praze veganskou...
						</a></div></li><li><a href="http://prehravac.rozhlas.cz/audio/3618452" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3618452" title="Přehrát audio" class="name player-archive"><strong>Studio Leonardo</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3618452" title="Plzeňské vědecké naučné centrum Techmania představil vedoucí vývojového oddělení Techmania Science Centra David Lobotka. Pořad připravila Leona Matušková, moderuje Martin Matějka." class="description player-archive">Plzeňské vědecké naučné centrum Techmania...
						</a></div></li><li><a href="http://prehravac.rozhlas.cz/audio/3913539" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3913539" title="Přehrát audio" class="name player-archive"><strong>Příběhy 20. století</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3913539" title="Příběh Jana Horala, který před několika lety veřejně tvrdil, že prožil dvě světové války jako stíhač RAF. Historikové zjistili, že tomu tak nebylo a Jan Horal si část svého příběhu vymyslel. Připravil Mikuláš Kroupa." class="description player-archive">Příběh Jana Horala, který před několika...
						</a></div></li></ul><div class="readmore"><a href="/iradio/plus" title="Audioarchiv"><div class="submit-left"></div><div class="submit-center"><span>Audioarchiv</span></div><div class="submit-right"></div></a></div><!-- . --><!-- . --></div><div id="box-iradio-webcam" class="content"><!-- . --><ul>
<li>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Pohled do studia (Plus)" class="thumbnail"><img src="http://static.rozhlas.cz/webcam/img/plus-1.jpg" alt="Pohled do studia (Plus)" /></a>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Zobrazit webkameru" class="icon"><span>Zobrazit webkameru</span></a>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Zobrazit webkameru" class="name"><strong>Plus</strong></a><br />
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" class="description">Pohled do studia</a>
	<div class="cleaner"></div>
</li>
</ul>
<!-- . --></div><!-- . --></div><!-- common_aside_1 -->
<div id="ad-common-aside-1" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-common-aside-1'); });
</script>
</div>
<!-- . --><div id="box-audio-dump" class="box box-audio-dump">
<h2><a href="http://hledani.rozhlas.cz/iradio/?defaultNavigation=&query=&from=&to=&porad=101016x_Leonardo&offset=0&projekt=O+v%C4%9Bd%C4%9B">O vědě v audiu</a></h2><!-- . --><div id="box-iradio-archive" class="content"><!-- . --><ul><li><a href="http://prehravac.rozhlas.cz/audio/3915614" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3915614" title="Přehrát audio" class="name player-archive"><strong>Magazín Leonardo</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3915614" title="Se zooložkou o další Noci netopýrů. Pranostiky a klimatické změny. Reportáž z hradu Seeberg. Jak  Chorvatsko bojovalo s požáry? Moderuje Josef Kluge." class="description player-archive">Se zooložkou o další Noci netopýrů. Pranostiky...
						</a></div></li><li><a href="http://prehravac.rozhlas.cz/audio/3914958" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3914958" title="Přehrát audio" class="name player-archive"><strong>Magazín Leonardo</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3914958" title="Se speciální pedagožkou nejen o Dni dyslexie. Poruchy erekce trápí čím dál víc mužů. Chorvatské vědecké dobrodružství. Moderuje Josef Kluge." class="description player-archive">Se speciální pedagožkou nejen o Dni dyslexie....
						</a></div></li><li><a href="http://prehravac.rozhlas.cz/audio/3914327" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><div class="desc"><a href="http://prehravac.rozhlas.cz/audio/3914327" title="Přehrát audio" class="name player-archive"><strong>Magazín Leonardo</strong></a><br/><a href="http://prehravac.rozhlas.cz/audio/3914327" title="O měření atmosférických jevů pomocí laseru. Jak proběhla Noc netopýrů? Reportáž z unikátních jeskyní v Chorvatsku. Moderuje Veronika Paroulková." class="description player-archive">O měření atmosférických jevů pomocí laseru....
						</a></div></li></ul><div class="readmore"><a href="http://hledani.rozhlas.cz/iradio/?defaultNavigation=&query=&from=&to=&porad=101016x_Leonardo&offset=0&projekt=O+v%C4%9Bd%C4%9B" title="Audioarchiv"><div class="submit-left"></div><div class="submit-center"><span>Audioarchiv</span></div><div class="submit-right"></div></a></div>
<!-- . --><!-- . --></div><!-- . --></div><span class="ox-zone {zoneID: 13}"></span><!-- . --><div id="box-topic-12" class="box box-simple box-clear">
<h2><a href="/meteor/portal/" title="Meteor">Meteor</a></h2>
<div class="content"><!-- . --><div class="item"><h3><a href="/meteor/prispevky/_zprava/vedci-donutili-housenky-ke-kanibalismu--1751632" title="Vědci donutili housenky ke kanibalismu">Vědci donutili housenky ke kanibalismu</a></h3><a href="/meteor/prispevky/_zprava/vedci-donutili-housenky-ke-kanibalismu--1751632" title="Vědci donutili housenky ke kanibalismu"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3912786--housenky-kanibalky--1-140x93p1.jpeg"/></a><p>Housenky nemá skoro nikdo rád. Hlavně ne zahrádkáři, zemědělci a kuchtíci, protože housenky s oblibou...
		</p></div><!-- . --></div>
</div>
<div id="box-topic-12" class="box box-simple box-clear">
<h2><a href="/priroda/portal/" title="Příroda">Příroda</a></h2>
<div class="content"><!-- . --><div class="item"><h3><a href="/priroda/zvirata/_zprava/predatori-pomahaji-koristi-k-adaptaci-na-otepleni--1568191" title="Predátoři pomáhají kořisti k adaptaci na oteplení">Predátoři pomáhají kořisti k adaptaci na oteplení</a></h3><a href="/priroda/zvirata/_zprava/predatori-pomahaji-koristi-k-adaptaci-na-otepleni--1568191" title="Predátoři pomáhají kořisti k adaptaci na oteplení"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/2250276--hrotnatka-obecna-daphnia-pulex--1-140x93p1.jpeg"/></a><p>Pokud čelí živočichové tlaku dravců, přizpůsobí se mnohem snáze i dalším nepříznivým vlivům včetně rostoucích...
		</p></div><!-- . --></div>
</div>
<div id="box-topic-13" class="box box-simple box-clear">
<h2><a href="/planetarium/portal/" title="Planetárium">Planetárium</a></h2>
<div class="content"><!-- . --><div class="item"><h3><a href="/planetarium/ostatni/_zprava/dalsi-cesta-za-zatmenim-a-hmota-ze-vzdalenych-supernov--1745995" title="Další cesta za zatměním a hmota ze vzdálených supernov">Další cesta za zatměním a hmota ze vzdálených supernov</a></h3><a href="/planetarium/ostatni/_zprava/dalsi-cesta-za-zatmenim-a-hmota-ze-vzdalenych-supernov--1745995" title="Další cesta za zatměním a hmota ze vzdálených supernov"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3900057--fotografie-slunecni-korony-od-miloslava-druckmullera-a-jeho-tymu-jsou-zcela-unikatni--1-140x93p1.png"/></a><p>Koně Převalského na Dívčích hradech, další vlčata z Českolipska a íránský test nové nosné rakety.</p></div><!-- . --></div>
</div>
<div id="box-social-v2" class="box box-social">
<h2><a href="http://www.facebook.com/rozhlasplus/" target="_blank"><span>Facebook</span></a></h2>
<div class="content">
<fb:fan profile_id="424114981002397" stream="false" logobar="false" header="false" connections="5" width="300" height="240" css="http://www.rozhlas.cz/default/default/e6/css/common/facebook-v2.css?20130116.d"></fb:fan>
</div>
<ul class="links">
<li class="link-twitter"><a href="https://twitter.com/CRoPlus" target="_blank"><span>Twitter</span></a></li>
<li class="link-googleplus"><a href="https://plus.google.com/105553290428677532608" target="_blank"><span>Google+</span></a></li>
<li class="link-youtube link-last"><a href="http://www.youtube.com/user/ceskyrozhlas" target="_blank"><span>YouTube</span></a></li>
</ul>
</div><!-- . --></div>
<!-- opustena servisni lista -->
<div class="cleaner"></div>
<!--  Mapa webu v2 -->
<div id="box-map3" class="box box-clear">
	<div class="content">
		<a class="ico-usoun" href="http://www.radiojunior.cz"><span>Radio Junior</span></a>
		<dl>
			<dt>Kam dál</dt>
			<dd><a href="/stanice/portal/">Stanice</a></dd>
			<dd><a href="/zpravy/portal/">Zprávy</a></dd>
			<dd><a href="/informace/newsletter/">Newslettery</a></dd>		
			<dd><a href="http://www.radioteka.cz">eShop</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/portal/mapa/" style="color:#fff;">Vše na webu A–Z</a></dd>
		</dl>
		<dl>
			<dt>iRadio</dt>
			<dd><a class="croplayer" href="http://prehravac.rozhlas.cz/" target="croplayer">Přehrávač</a></dd>
			<dd><a href="/iradio/portal/">Audioarchiv</a></dd>
			<dd><a href="/iradio/podcast/">Podcasty</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/napoveda/aplikace/">Mobilní aplikace</a></dd>
		</dl>
		<dl>
			<dt>O nás</dt>
			<dd><a href="/vysilace/portal/">Jak nás naladíte</a></dd>
			<dd><a href="/napoveda/portal/">Nápověda</a></dd>
			<dd><a href="/lide/portal/">Lidé v rádiu</a></dd>
			<dd><a href="/kariera/portal/">Kariéra</a></dd>
			<dd><a href="/informace/kontakty/">Kontakt</a></dd>
			<dd><a href="/poplatek/portal/">Rozhlasový poplatek</a></dd>
		</dl>
		<dl class="social item-last">
			<dt>Sledujte nás</dt>
			<dd class="facebook"><a href="http://www.facebook.com/ceskyrozhlas"><span>Facebook</span></a></dd>
			<dd class="twitter"><a href="http://www.twitter.com/crozhlas"><span>Twitter</span></a></dd>
			<dd class="youtube"><a href="http://www.youtube.com/user/ceskyrozhlas"><span>YouTube</span></a></dd>
			<dd class="gplus"><a href="https://plus.google.com/105553290428677532608"><span>Google+</span></a></dd>
			<dd class="instagram"><a href="https://www.instagram.com/ceskyrozhlas"><span>Instagram</span></a></dd>
			<dd class="linkedin"><a href="https://www.linkedin.com/company/czech-radio"><span>LinkedIn</span></a></dd>
		</dl>
				<div class="cleaner"></div>
	</div>
</div></div>

<!-- Footer v3 -->
<div id="footer3">
	<div id="logo">
		<a href="/portal/portal/">
			<span>Český rozhlas</span>
		</a>
	</div>
	<p><a href="http://www.rozhlas.cz/portal/portal/?mob=1">Mobilní verze</a> | <a href="/_zprava/798307">Podmínky užití</a> | <a href="/english/portal">English</a><br>&copy; 1997-2017 Český rozhlas</p>
</div><!-- /#footer -->
</div>
<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />

<!-- Facebook Connect -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({
		appId: '153187078134499',
		status: true,
		cookie: true,
		xfbml: true
	});
	FB.getLoginStatus(function(response) {
		if (response.status != 'unknown') {
			record_login_status(4, 'Facebook', true);
		}
		else {
			record_login_status(4, 'Facebook', false);
		}
	});
};
(function() {
	var e = document.createElement('script');
	e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/cs_CZ/all.js';
	document.getElementById('fb-root').appendChild(e);
}());
</script>

<!-- Twitter Tweet Button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Google+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- AddThis Widget -->
<script type="text/javascript">
var addthis_config = {
	username: "rozhlascz",
	ui_language: "cs",
	ui_click: true,
	services_compact: 'email,tumblr,linkedin,pocket,pinterest_share'
//	services_exclude: 'print',
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- Social Interaction Analytics -->
<script type="text/javascript">
try {
	FB.Event.subscribe('edge.create', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
			_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
		}
	});
} catch(e) {}
</script>

<!-- Google Factbox Social Profiles -->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Český rozhlas",
  "url" : "http://www.rozhlas.cz",
  "sameAs" : [ "http://www.facebook.com/ceskyrozhlas",
    "http://www.twitter.com/crozhlas",
    "http://plus.google.com/105553290428677532608",
    "http://www.youtube.com/user/ceskyrozhlas"] 
}
</script>

<!-- Hotjar Tracking Code for http://www.rozhlas.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:280753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- myx START -->
<script type="text/javascript" src="http://myx.siteone.cz/js/swfobject.js"></script>
<script type="text/javascript" src="http://myx.siteone.cz/js/myx.js"></script>
<script type="text/javascript">
	SiteOneMYX.firstElId = 'wrapper';
	SiteOneMYX.init();
</script>
<!-- myx END -->
<!-- kod pro seznam retargeting: zacatek --> 
<script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 13343;
/* ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<!-- kod pro seznam retargeting: konec --> 
<!-- (C)2000-2014 Gemius SA - gemiusAudience / rozhlas.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1007Kyu3eKDCWPmyXkyZa6PeTGS6ssQud9B76nrEwsb._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="eu-cookies">
	Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.
	<button>Rozumím</button>
	<a target="_blank" href="http://www.rozhlas.cz/napoveda/web/_zprava/1540577">Další informace</a>
</div>
<style>
	.eu-cookies {
		display: none;
		/***/
		position: fixed;
		left: 0;
		bottom: 0;
		width: 100%;
		z-index: 3000;
		color: #ddd;
		background-color: #555;
		padding: 10px;
		/*box-shadow: 0 0 100px 100px white;*/
		text-align: center;
	}
	.eu-cookies a {
		margin-left: 10px;
		color: #ddd;
	}
	.eu-cookies button {
		margin-left: 10px;
		background: #090;
		color: white;
		border: 0;
		font-size: 14px;
		padding: 4px 10px;
	}
</style>
<script>
	function readCookie(name) {
		var nameEQ = encodeURIComponent(name) + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) === ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) === 0) return decodeURIComponent(c.substring(nameEQ.length, c.length));
		}
		return null;
	}
	
	$(document).ready(function() {
		if (readCookie('eu-cookies') == null) {
			$('.eu-cookies').show();
		}
	});
	
	$('.eu-cookies button').click(function() {
		var date = new Date();
		date.setFullYear(date.getFullYear() + 10);
		document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
		$('.eu-cookies').hide();
	});
</script>
</body>
</html>