<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" xmlns:fb="http://www.facebook.com/2008/fbml" lang="cs">

<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" >

	<!-- Google Webmaster Tools verification -->
	<meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w">

	<!-- Getpocket verification -->
	<meta name="pocket-site-verification" content="5d7f0fc0286ff9594a9c063a006939" />

	<!-- Facebook (pro instant articles) -->
	<!-- rozhlas -->
	<meta property="fb:pages" content="92337755037" />
	<!-- zpravy -->
	<meta property="fb:pages" content="123858471641" />
	<!--  who knows -->
	<meta property="fb:pages" content="10154946067490038" />

	<!-- Google+ -->
	<link href="https://plus.google.com/105553290428677532608" rel="publisher">

	<!-- app iradio -->
	<meta name="apple-itunes-app" content="app-id=347039759" />
	<meta name="google-play-app" content="cz.ceskyrozhlas.iradio" />
	<meta name="robots" content="" />
	<meta name="description" content="Vědecko-populární pořad Českého rozhlasu s tradicí přes 50 let. Věda srozumitelně. Novinky, zajímavosti, projekty, dokumenty, příběhy." />
	<meta name="keywords" lang="cs" content="" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CRozhlas">
	<meta name="twitter:title" content="Sonda měří miliardy hvězd, její data převrátí poznání vesmíru  ">
	<meta name="twitter:description" content="V naší Galaxii proudí řeky hvězd. Některé z nich se pohybují rychlostí až 500 km/s, unikají pryč a stávají se bludnými intergalaktickými nomády. Tyto a další detaily o podobě Sluneční soustavy, Mléčné dráhy i hlubšího vesmíru nyní poznáváme díky evropské sondě GAIA. Data o miliardách hvězd, množství planetek a dalších vesmírných objektů právě zpracovávají vědci po celém světě. Předpokládají se převratné novinky.">
	<meta name="twitter:image" content="http://media.rozhlas.cz/_obrazek/4012133.jpeg">
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sonda měří miliardy hvězd, její data převrátí poznání vesmíru  " />
	<meta property="og:description" content="V naší Galaxii proudí řeky hvězd. Některé z nich se pohybují rychlostí až 500 km/s, unikají pryč a stávají se bludnými intergalaktickými nomády. Tyto a další detaily o podobě Sluneční soustavy, Mléčné dráhy i hlubšího vesmíru nyní poznáváme díky evropské sondě GAIA. Data o miliardách hvězd, množství planetek a dalších vesmírných objektů právě zpracovávají vědci po celém světě. Předpokládají se převratné novinky." />
	<meta property="og:image" content="http://media.rozhlas.cz/_obrazek/4012133.jpeg" />
	<meta itemprop="name" content="Sonda měří miliardy hvězd, její data převrátí poznání vesmíru  " />
	<meta itemprop="description" content="V naší Galaxii proudí řeky hvězd. Některé z nich se pohybují rychlostí až 500 km/s, unikají pryč a stávají se bludnými intergalaktickými nomády. Tyto a další detaily o podobě Sluneční soustavy, Mléčné dráhy i hlubšího vesmíru nyní poznáváme díky evropské sondě GAIA. Data o miliardách hvězd, množství planetek a dalších vesmírných objektů právě zpracovávají vědci po celém světě. Předpokládají se převratné novinky." />
	<meta itemprop="image" content="http://media.rozhlas.cz/_obrazek/4012133.jpeg" />

	<link rel="image_src" href="http://media.rozhlas.cz/_obrazek/4012133.jpeg">
	<link rel="previewimage" href="http://media.rozhlas.cz/_obrazek/4012133.jpeg">

	<title>Sonda měří miliardy hvězd, její data převrátí poznání vesmíru   | Meteor</title>

	<!-- favicons -->
	<link rel="shortcut icon" type="image/ico" sizes="16x16 32x32" href="/default/default/favicon.ico?20170223.a">
	<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone4.png">

	<!-- CSS -->
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/main.css?20180209.c">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/moderator.css?20141107.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyphoto.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyloader.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/bubblepopup.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/tipsy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/article.css?20161123.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/forum.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/gallery.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/audio-archive.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/weather.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/traffic.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/kurzy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/iradio-live.css?20140328.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/social-v2.css?20180405.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/form.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/web/meteor.css?20180628.c">
	<link rel="stylesheet" type="text/css" media="print" href="/default/default/e6/css/common/print.css?20160129.b">

	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/8.css">
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/7.css">
	<![endif]-->
	<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/6.css">
	<![endif]-->

	<!-- JS -->
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery-1.8.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.livequery-1.0.3.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.timers-1.2.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.corner-2.10.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.jcarousel-lite-1.0.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cycle.lite-2.88.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.carouFredSel-6.2.0-packed.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.idtabs-2.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.popup-v1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.formhints.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.tipsy-1.0.0a.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.query-2.1.7.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cookie-1.4.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyphoto-3.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyloader-1.0.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.bubblepopup-2.3.1.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.swfobject.1-1-1.min.js"></script>

<!--[if lt IE 9]>
	<script src="https://crodata.cz/static/jwplayer/6/10/jwplayer.js"></script>
	<script>jwplayer.key="kIQqFviA2fR1Gmsu9WGccPUNgaIpKWjRYfd51Pu+kyY=";</script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-2.2.5.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="https://crodata.cz/static/flowplayer/6/0/5/flowplayer.min.js"></script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-4.0.0.js"></script>
<!--<![endif]-->

	<script type="text/javascript" src="/default/default/e6/js/main.js?20160822.a"></script>
	<script type="text/javascript" src="/default/default/e6/js/web/meteor.js?20180628.a1"></script>




<!-- Zelena vlna na REGINE begin -->
<!-- Zelena vlna end -->

	<!-- Global loader - Rasto apps -->
	<script type="text/javascript" src="/default/default/e6/js/common/global-loader.js?20160728"></script>

	<!-- iframe resize hlasovaci aplikace -->
	<script type="text/javascript" src="http://static.rozhlas.cz/projekty/vote7/js/autoresize-parent.min.js"></script>

	<!-- Online otazky -->
	<meta property="fb:app_id" content="153187078134499">

	<!-- Customized Google Analytics tracking code by H1.cz -->
<script type="text/javascript" src="http://www.rozhlas.cz/default/default/e5_js/global-analytics.js"></script>
<script type="text/javascript"><!--
_ga.create('UA-18201801-1', '.rozhlas.cz');
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_trackPageview']);
//--></script>
	<!-- facebook merici kod -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '292604834259970']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&amp;ev=PixelInitialized" /></noscript>
<!-- facebook merici kod konec -->
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/40021396/common_aside_1', [320, 160], 'ad-common-aside-1').addService(googletag.pubads());
googletag.defineSlot('/40021396/meteor_aside_2', [320, 160], 'ad-meteor-aside-2').addService(googletag.pubads());
googletag.defineSlot('/40021396/special_meteor', [320, 60], 'ad-special').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!-- Google Tag Manager Data Layer -->
<script>
var dataLayer = [{
	'url': 'http://www.rozhlas.cz/meteor/prispevky/_zprava/sonda-meri-miliardy-hvezd-jeji-data-prevrati-poznani-vesmiru--1801557',
	'web_code': 'meteor',
	'web_name': 'Meteor',
	'topic_code': 'prispevky',
	'topic_name': 'Meteor',
	'page_type': 'article',
	'publication_id': 1801557,
	'article_id': 4012116,
	'gallery_id': null,
	'themeline_id': null,
	'themeline_name': ''
}];
</script>
<!-- End Google Tag Manager Data Layer -->
</head>

<body id="article-1801557" class="root-meteor-prispevky web-meteor theme-prispevky type-article mode-subpage epoch-6 month07 day04">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NW64R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NW64R');</script>
<!-- End Google Tag Manager -->
<div id="wrapper"><div id="header">
<div id="nav">
	<ul>
		<li class="item-logo"><a href="/portal/portal/" class="active"><span>Český rozhlas</span></a></li>

		<!-- zpravy -->
		<li class="item-zpravy"><a href="https://www.irozhlas.cz" class="openable"><span>Zprávy</span></a>
			<div class="submenu zpravy">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="https://www.irozhlas.cz/zpravy-domov/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_domaci', 'clicked'])">Domov</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/zpravy-svet/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_svet', 'clicked'])">Svět</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/ekonomika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_ekonomika', 'clicked'])">Ekonomika</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/sport/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_sport', 'clicked'])">Sport</a></li>
		</ul>
		<ul>
			<li><a href=" https://www.irozhlas.cz/veda-technologie" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_veda', 'clicked'])">Věda</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/kultura" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_kultura', 'clicked'])">Kultura</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/komentare/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_komentare', 'clicked'])">Komentáře</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_zelenavlna', 'clicked'])">Zelená vlna</a></li>
		</ul>
		<ul class="pipe">
			<li><a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_data', 'clicked'])">Data</a></li>
			<li class="last"><a class="pocasi" href="http://www.rozhlas.cz/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_pocasi', 'clicked'])">Počasí</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/napoveda/mobily/_zprava/cesky-rozhlas-v-mobilu-i-na-tabletu--1014412">Mobilní aplikace</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/">více &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- iradio -->
		<li class="item-iradio"><a href="/iradio/portal/" class="openable"><span>iRadio</span></a>
			<div class="submenu iradio">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/zive/"><strong>Živé vysílání</strong></a></li>
			<li><a href="http://www.rozhlas.cz/iradio/portal/"><strong>Audioarchiv</strong></a></li>
			<li><a class="croplayer" href="http://prehravac.rozhlas.cz/"><strong>Přehrávač iRadia</strong></a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/radiozurnal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/dvojka/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/vltava/">Vltava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/plus/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/radiowave/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/regina/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/cb/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/plzen/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/ostrava/">Ostrava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/podcast/">Podcasty</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/iradio/">Nápověda</a></li>
			<li><strong><a href="http://www.rozhlas.cz/iradio/portal/">Více &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- program -->
		<li class="item-program"><a href="/program/portal/" class="openable"><span>Program</span></a>
			<div class="submenu program">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/program/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/program/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/program/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/program/">Plus</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiowave/program/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/program/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/program/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/program/stanice/#/radiojunior">Rádio Junior</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/brno/program/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/program/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/program/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/program/">Olomouc</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/ostrava/program/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/program/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/program/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/regina/program/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/strednicechy/program/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/sever/program/">Sever</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/program/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/zlin/program/">Zlín</a></li>
			<!--<li><strong><a href="http://www.rozhlas.cz/program/portal/">Úplný program všech stanic &raquo;</a></strong></li>-->
		</ul>
	</div>
	<div class="cleaner"></div>
</div>
		</li>

		<!-- stanice -->
		<li class="item-stanice"><a href="/stanice/portal/" class="openable"><span>Stanice</span></a>
			<div class="submenu">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/portal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/portal/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/portal/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/portal/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/radiowave/portal/">Radio Wave</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
			<li><a href="http://prehravac.rozhlas.cz/webik/">Rádio Junior – Písničky</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/portal/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/portal/">Jazz</a></li>
			<li><a href="http://www.radio.cz">Radio Praha – zahraniční vysílání</a></li>
			<!--<li><a href="http://www.rozhlas.cz/archiv/portal/">Rádio Retro</a></li>-->
		</ul>
	</div>
	<div class="item-2">
		<ul>
			<li><a href="http://www.rozhlas.cz/kraje/portal/">Rádio vašeho kraje</a></li>
			<li><a href="http://www.rozhlas.cz/brno/portal/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/portal/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/portal/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/kv/">Karlovy Vary</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/liberec/portal/">Liberec</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/portal/">Olomouc</a></li>
			<li><a href="http://www.rozhlas.cz/ostrava/portal/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/portal/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/portal/">Plzeň</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/regina/portal/">Regina DAB Praha</a></li>
			<li><a href="http://www.rozhlas.cz/strednicechy/portal/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/sever/portal/">Sever</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/portal/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/zlin/portal/">Zlín</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
	<!-- 
	<div class="item-3">
		<h2>Zahraniční vysílání</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.radio.cz/">Český rozhlas 7</a></li>
		</ul>
	</div>
	<div class="item-4">
		<h2>Webrádia a projekty</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.rozhlas.cz/jazz/portal/">ČRo Jazz</a>,&nbsp;&nbsp;<a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
		</ul>
		<div class="readmore"><a href="http://www.rozhlas.cz/stanice/portal/">více &raquo;</a></div>
	</div>
	<div class="cleaner"></div>
	-->
</div>		</li>

		<!-- temata -->
		<li class="item-temata"><a href="/temata/portal/" class="openable"><span>Témata</span></a>
			<div class="submenu temata">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/bitvaorozhlas/portal/">Bitva o rozhlas </a></li>
			<li><a href="http://www.rozhlas.cz/cesky/portal/">Česky a hezky</a></li>
			<li><a href="http://www.rozhlas.cz/ctenarskydenik/portal/">Čtenářský deník</a></li>
			<li><a href="http://www.rozhlas.cz/hlas/portal/">Hlasy našich zvířat</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/vltava/stream/">Hry a četba on-line</a></li>
			<li><a href="http://www.generation-what.cz">Generation What</a></li>
			<li><a href="http://www.rozhlas.cz/klasika/portal/">Klasika</a></li>
			<li><a href="http://www.rozhlas.cz/krajane/portal/">Krajané</a></li>
			<li><a href="http://www.rozhlas.cz/komentare/portal/">Komentáře</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/leonardo/portal/">Leonardo – věda a technika</a></li>
			<li><a href="http://www.rozhlas.cz/minutovehry/portal/">Minutové hry</a></li>
			<li><a href="http://www.rozhlas.cz/mozaika/portal/">Mozaika o kultuře</a></li>
			<li><a href="http://www.rozhlas.cz/nabozenstvi/portal/">Náboženství</a></li>
			<li><a href="http://www.rozhlas.cz/planetarium/portal/">Planetárium</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/dvojka/pohadky/">Pohádky on-line</a></li>
			<li><a href="http://www.rozhlas.cz/presspektivy/portal/">PRESSpektivy</a></li>
			<li><a href="http://www.rozhlas.cz/pred100lety/portal/">Před 100 lety</a></li>
			<li><a href="http://www.pribehrozhlasu.cz/">Příběh rozhlasu</a></li>			
			<li><a href="http://www.rozhlas.cz/priroda/portal/">Příroda</a></li>
		</ul>
		<ul>
			<li><a href="http://scarlatti.cz/">550 sonát Scarlattiho</a></li>
			<li><a href="http://www.rozhlas.cz/toulky/portal/">Toulky českou minulostí</a></li>
			<li><a href="http://webik.radiojunior.cz/">Webík pro děti</a></li>
 			<li><a href="http://www.rozhlas.cz/styl/portal/">Životní styl</a></li>
			<li><a href="http://www.rozhlas.cz/portal/mapa/">Vše na webu A-Z &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- o rozhlase / informace -->
		<li class="item-about"><a href="/informace/portal/" class="openable"><span>O Rozhlase</span></a>
			<div class="submenu informace">
	<div class="box-top"></div>
	<div class="item-1">
		<a class="english" href="http://www.rozhlas.cz/english/portal/">English</a>
		<a class="readmore" href="http://www.rozhlas.cz/informace/portal/">více &raquo;</a>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/informace/">Základní informace</a></li>
			<li><a href="http://www.rozhlas.cz/lide">Lidé</a></li>
			<li><a href="http://www.rozhlas.cz/poplatek/portal/">Rozhlasový poplatek</a></li>
			<li><a href="http://www.rozhlas.cz/vysilace/portal/">Jak nás naladíte</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/kariera/portal/">Kariéra</a></li>
			<li><a href="http://www.rozhlas.cz/informace/verejnezakazky/">Veřejné zakázky</a></li>
			<li><a href="http://www.rozhlas.cz/informace/partnerstvi/">Mediální partnerství</a></li>
			<li><a href="http://www.rozhlas.cz/reklama/portal/">Obchod a reklama</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/digital/portal/">Digitální rádio</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/umeleckesoubory/portal/">Orchestry, soubory a soutěže</a></li>
			<li><a href="http://www.rozhlas.cz/socr/portal/">Symfonický orchestr SOČR</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/press/">Press</a></li>
			<li><a href="http://www.rozhlas.cz/informace/projekty/">Projekty pro veřejnost</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/aplikace/">Mobilní aplikace</a></li>
			<li><a href="http://www.radioteka.cz">Radiotéka</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/rada/portal/">Rada ČRo</a></li>
			<li><a href="http://www.rozhlas.cz/svetluska/portal/">Světluška</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/portal/">Nápověda</a></li>
			<li><a href="http://www.rozhlas.cz/informace/kontakty/">Kontakt</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- eshop -->
		<li class="item-eshop"><a href="http://www.radioteka.cz" class="openable"><span>Eshop</span></a>
					</li>
	</ul>
</div>
<div id="search">
<div class="content"><div class="content-inner">
	<form action="http://hledani.rozhlas.cz" method="get" id="search-form">
		<span id="search-form-text"><input type="text" name="query" title="Hledat"></span>
		<span id="search-form-submit"><input type="submit" value="Hledej"></span>
	</form>
</div></div>
</div>
<div id="nav-sub" class="stanice">
<div id="ad-special" style="display:none;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("ad-special"); });</script></div><h1><!--  --><a class="logo" href="/dvojka/portal/" title="ČRo Dvojka"><span>ČRo Dvojka</span></a>
<a class="logo-stanice" href="/meteor/portal/" title="Meteor"><span>Meteor</span></a>
</h1>
	<ul>
		<li><a href="/dvojka/program/" title="Program">Program</a></li>
		<li><a href="/dvojka/porady/" title="Pořady">Pořady</a></li>
		<li><a href="/dvojka/audioarchiv/" title="Audioarchiv">Audioarchiv</a></li>
		<li><a href="/dvojka/stream/" title="Hry a četba">Hry a četba</a></li>
		<li><a href="/dvojka/dokumenty/" title="Dokumenty">Dokumenty</a></li>
		<li class="item-last"><a href="/meteor/portal/" class="active" title="Meteor">Meteor</a></li>
	</ul>
	<ul class="sub">
		<li><a href="/meteor/oporadu/" title="O pořadu">O pořadu</a></li>
		<li><a href="/meteor/soutez/" title="Soutěž">Soutěž</a></li>
		<li><a href="/meteor/multimedia/" title="Videa">Videa</a></li>
		<li class="item-last"><a href="/meteor/projekty/" title="Projekty">Projekty</a></li>
	</ul>
</div>
</div>
<div id="wrapper-inner">
<div id="main">
<div id="article"><div class="date"><span class="navigation-rubrika"><a href="/meteor/prispevky" title="Rubrika: Meteor">Meteor</a></span><span class="dateCover">3.
			července 
			2018 v 08:04
				 </span><div class="actions top"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Sonda měří miliardy hvězd, její data převrátí poznání vesmíru  " data-url="http://www.rozhlas.cz/meteor/prispevky/_zprava/sonda-meri-miliardy-hvezd-jeji-data-prevrati-poznani-vesmiru--1801557"><span>Facebook</span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Sonda měří miliardy hvězd, její data převrátí poznání vesmíru  " data-url="http://www.rozhlas.cz/meteor/prispevky/_zprava/sonda-meri-miliardy-hvezd-jeji-data-prevrati-poznani-vesmiru--1801557"><span>Twitter</span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Sonda měří miliardy hvězd, její data převrátí poznání vesmíru  "><span>Google +</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div></div><h1>Sonda měří miliardy hvězd, její data převrátí poznání vesmíru  </h1><div class="image"><img width="296" border="0" height="197" src="http://media.rozhlas.cz/_obrazek/4012133--evropska-druzice-gaia-na-pozadi-mlecne-drahy--1-296x197p0.jpeg" alt="Evropská družice GAIA na pozadí Mléčné dráhy - Foto: ESA/ATG medialab" title="Evropská družice GAIA na pozadí Mléčné dráhy - Foto: ESA/ATG medialab"/><p class="description"><span>Evropská družice GAIA na pozadí Mléčné dráhy</span><span>Foto: ESA/ATG medialab</span></p></div><p class="perex">V naší Galaxii proudí řeky hvězd. Některé z nich se pohybují rychlostí až 500 km/s, unikají pryč a stávají se bludnými intergalaktickými nomády. Tyto a další detaily o podobě Sluneční soustavy, Mléčné dráhy i hlubšího vesmíru nyní poznáváme díky evropské sondě GAIA. Data o miliardách hvězd, množství planetek a dalších vesmírných objektů právě zpracovávají vědci po celém světě. Předpokládají se převratné novinky. </p><p class="factbox"><strong>Příspěvky Meteoru 30. 6. 2018</strong><br/>01:22 Výbuch tunguzského meteoru<br/> 06:19 Žraločí detektor elektrického pole<br/> 13:34 První pražské slůně<br/> 20:56 Sonda GAIA mění astronomii<br/> 33:34 Tvořivost v lidském mozku<br/> 41:09 Lepidlo, které funguje všude ve vesmíru</p><p>Měření vzdáleností vesmírných těles bylo dlouho velkým problémem. Jedinou solidní metodou byla trigonometrická, používaná například v kartografii. Vzdálenosti se při ní vypočítávají pomocí trojúhelníků, u kterých je nutné znát základnu (v kilometrech nebo v případě vesmíru v astronomických jednotkách). Zbývající dvě strany trojúhelníků si lze dopočítat podle úhlů. 
		</p><div class="audio"><div id="player-article-4012058" class="uniplayer" style="clear: both;" data-mode="audio" data-type="file" data-id="4012058" data-event_label="Výbuch tunguzského meteoru. Žraločí detektor elektrického pole. První pražské slůně. Sonda GAIA mění astronomii. Tvořivost v lidském mozku. Lepidlo, které funguje všude ve vesmíru. [4012058]" data-duration="3366.53" data-primary="html5" data-wowza="0" data-debug="1"> </div><p class="description">Výbuch tunguzského meteoru. Žraločí detektor elektrického pole. První pražské slůně. Sonda GAIA mění astronomii. Tvořivost v lidském mozku. Lepidlo, které funguje všude ve vesmíru.</p><p class="embed"><a href="http://prehravac.rozhlas.cz/audio/4012058/embed?iframe=true&amp;width=545&amp;height=550" title="" class="zoom-iframe">Vložit na svůj web</a></p></div><p><strong>Změřit strom trojúhelníkem</strong> 
		</p><p>&#8222;Je to podobné jako u řeky, když chcete změřit, jak daleko stojí strom na protějším břehu. Vezmete si stometrové pásmo, natáhnete ho podél svého břehu, postavíte se na určité místo a podíváte se, kam se strom promítá na obzor. Potom se postavíte na jiné místo a zase si změříte, kam se promítne strom na obzoru. Dva úhly vám společně se základnou určí, jak je měřený strom daleko,&#8220; vysvětluje trigonometrickou metodu používanou i v astronomii astrofyzik Jiří Grygar.  
		</p><p><strong>Vesmírný metr</strong> 
		</p><p>Trigonometrické měření ve vesmíru kupodivu není o mnoho složitější než měření na Zemi. Nezbytné je ovšem přesné určení úhlů, což je možné od 19. století díky velkým čočkovým dalekohledům. &#8222;Umožnily určovat trigonometrické vzdálenosti až do 30 světelných roků od Země, což ale není moc, je tam jen pár hvězd, několik hnědých trpaslíků a to je všechno,&#8220; dodal Jiří Grygar. 
		</p><p>Dodejme, že jeden světelný rok je 9,5 bilionu kilometrů&#8230; 30 světelných roků se nám tak může zdát nepředstavitelně mnoho, jenže na vesmírné poměry je to jen kapka v moři. Vesmír je obrovský. Jen naše Galaxie, do které patří všechny hvězdy na obloze, má průměr 100 tisíc světelných let. Víme to díky dalším výpočetním metodám. 
		</p><p><strong>Co se stalo před miliardami roků</strong> 
		</p><p>Ve vesmíru pozorujeme věci, které se odehrávaly před miliardami roků. Na to je zapotřebí mít opravdu &#8222;dobrý metr&#8220;. Předchůdkyní aktuální družice GAIA byl v polovině roku 1989 vypuštěný satelit Hipparcos, pojmenovaný jako akronym slov <strong><em>Hi</em></strong><em>gh <strong>P</strong>recision <strong>Par</strong>allax <strong>Co</strong>llecting <strong>S</strong>atellite </em>a na připomínku starověkého astronoma Hipparcha. Stejně jako v případě sondy GAIA jde o projekt Evropské kosmické agentury (ESA). 
		</p><p>Data zjištěná satelitem Hipparcos posloužila k sestavení <em>Millennium Star Atlas</em> mapujícímu více než milion hvězd. Teď ale přichází GAIA a hvězdný atlas se díky ní slušně rozroste o mnoho a mnoho nových stránek. Družice GAIA totiž prodlužuje svou pozornost až do centra Mléčné dráhy. 
		</p><p>Plánovaná je na pět let výzkumu, zatím máme za sebou dva roky, už teď ale s pozoruhodnými výsledky. &#8222;Koncem dubna jí byly změřeny miliardy hvězd, přičemž asi u 1,3 miliard máme přesné vzdálenosti, to je opravdu neskutečná věc,&#8220; komentuje úspěch Jiří Grygar. 
		</p><p>Data zjištěná družicí GAIA jsou veřejně přístupná všem astronomům, kteří mají šanci je dále zpracovat. Od dubna na tom pracuje podle Jiřího Grygara přibližně 500 lidí na celém světě a někteří z nich už publikují první údaje. &#8222;Jde o velký převrat, který ovlivní celou astrofyziku a astronomii od Sluneční soustavy až po nejhlubší vesmír,&#8220; zdůrazňuje český astrofyzik. 
		</p><p><strong>Naše Galaxie ve 3D</strong> 
		</p><p>Družice GAIA je schopna měřit trojrozměrné souřadnice v Galaxii, výsledkem jejího měření bude obrázek trojrozměrného vesmíru. Navíc umí měřit rychlosti pohybu hvězd. 
		</p><p>Hvězdy obíhají kolem Mléčné dráhy rychlostí odpovídající vzdálenosti od jejího centra, od černé veledíry. Podobně se pohybuje i Slunce. Jde o standardní oběžnou rychlost zhruba 230 km za sekundu, přičemž její intenzita se mění podle toho, jestli je hvězda blíže nebo dále od centra Galaxie. 
		</p><p>Pak existuje ještě &#8222;náhodná&#8220; rychlost. Každá hvězda je individuum a dělá si trochu, co chce. Individuální rychlosti se pohybují od 10 km/s do přibližně 500 km/s náhodným směrem. 
		</p><p>&#8222;Jedním ze zajímavých výsledků je, že rychlé hvězdy spěchají jinam, než si myslíme. Jsou to celé proudy hvězd. Ty, které vznikly zároveň, jdou stejným směrem. Můžeme zjišťovat, jak staré hvězdy jsou v různých částech naší Galaxie, kam směřují a které z nich se možná přiblíží ke Slunci. Máme takové kino pozpátku, ve kterém vidíme, jak se vesmír vyvíjel v čase,&#8220; dodává Jiří Grygar. 
		</p><p><strong>Řeky hvězd a tuláci v mezigalaktickém prostoru</strong> 
		</p><p>Proudy stovek hvězd se podobají pozemským řekám. Nejzajímavější jsou přitom velice rychlé hvězdy, pohybující se kolem 500 km/s. &#8222;Utíkají z galaxie, postupně se stávají intergalaktickými nomády. Jakmile se jimi jednou stanou, už jimi zůstanou, budou bludnými Holanďany, které si žádná galaxie zpátky nechytí,&#8220; vysvětluje astrofyzik. 
		</p><p>GAIA měří všechno, co se v Galaxii hýbe. Tedy nejen hvězdy, ale i planetky. Přitom platí, že čím více se zaměřený objekt hýbe, tím přesnější data o něm může získat. Družice už shromáždila data o zhruba 15 000 planetkách, které jsou 100krát přesnější, než ta, která jsme měli dosud. Můžeme díky nim zjistit, které planetky patří do jedné rodiny, kdy která vznikla, kdy se rozprášila a tak dál. 
		</p><p>I planetky se mohou stát nomády, podobně jako hvězdy. Občas je planetka vychýlena z dráhy a srazí se s planetou. Nebo je gravitačními silami vypuzena ze Sluneční soustavy úplně pryč. Ostatně loni jsme takovou cizí planetku, která prolétala naší Sluneční soustavou, objevili. 
		</p><p>Evropská astronomická observatoř GAIA o hmotnosti 2030 kg byla vypuštěna 19. 12. 2013 pomocí ruské rakety Sojuz. Měření provádí z oběžné dráhy kolem Lagrangeova libračního bodu L2, který se nachází ve vzdálenosti přibližně 1,5 milionu kilometrů od Země. 
		</p><p class="video-youtube"><iframe src="https://www.youtube.com/embed/VINs-JcNmKs?rel=0" width="610" height="343" frameborder="0" allowfullscreen="allowfullscreen"> </iframe></p><p><em><strong><em><strong>Tento i ostatní záznamy pořadu Meteor najdete v našem <a href="http://hledani.rozhlas.cz/iRadio/?query=&amp;reader=&amp;stanice[]=%C4%8CRo+Dvojka&amp;porad[]=Meteor">Archivu pořadů</a>.</strong></em></strong></em> 
		</p><div class="relatedArticles"><h3>Související příspěvky</h3><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/meteor/prispevky/_zprava/planetka-tvaru-doutniku-priletela-od-cizi-hvezdy--1788420">Planetka tvaru doutníku přiletěla od cizí hvězdy</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/meteor/prispevky/_zprava/blizi-se-revoluce-v-poznani-vesmiru--1765293">Blíží se revoluce v poznání vesmíru?</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/meteor/prispevky/_zprava/zadna-devata-planeta-objevena-nebyla--1578486">Žádná devátá planeta objevena nebyla</a></h4></div><div class="author">
				Autor: 
				<a href="http://www.rozhlas.cz/_zprava/petr-sobotka--799660" target="_blank">Petr Sobotka</a>, Leona Matušková</div><div class="poradHeaders"><div class="poradTime"><strong>Pořad:</strong> <a href="http://www.rozhlas.cz/meteor/portal/">Meteor</a>  <span>|</span> 
								<strong>Stanice:</strong> <a href="http://www.rozhlas.cz/dvojka/">ČRo Dvojka<br/></a><strong>Čas vysílání:</strong> <span>sobota 08:05; repríza neděle 02:00 </span><span> |  </span><strong>Délka pořadu:</strong> <span> 52 minut</span>
				 </div><ul><li class="iradio"><a href="/iradio/archiv?p_po=15" title="Zvukový archiv pořadu ve formátu MP3"><span>iRadio</span></a></li><li class="podcast"><a href="http://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=15" title="Stáhněte si podcast pro nejnovější audio záznamy tohoto pořadu"><span>Podcast</span></a></li><li class="itunes"><a href="pcast://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=15" title="Import pořadu do iTunes"><span>iTunes</span></a></li></ul><div class="cleaner"> </div></div><div class="actions"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Sonda měří miliardy hvězd, její data převrátí poznání vesmíru  " data-url="http://www.rozhlas.cz/meteor/prispevky/_zprava/sonda-meri-miliardy-hvezd-jeji-data-prevrati-poznani-vesmiru--1801557"><span class="fb-counter"> </span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Sonda měří miliardy hvězd, její data převrátí poznání vesmíru  " data-url="http://www.rozhlas.cz/meteor/prispevky/_zprava/sonda-meri-miliardy-hvezd-jeji-data-prevrati-poznani-vesmiru--1801557"><span class="tw-counter"> </span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Sonda měří miliardy hvězd, její data převrátí poznání vesmíru  "><span class="gp-counter"> </span></a></li><li class="item-email"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_email" title="Doporučit emailem"><span>Doporučit emailem</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><li class="item-print"><a href="?print=1#" title="Vytisknout stránku"><span>Tisk</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div><script language="javascript">
	var forum_id = 0;
	var forum_count = 0;
	</script></div>
<div id="box-dale-v-rubrice" class="box box-rubrika box-clear">

<h2><a href="/meteor/prispevky/">Nové články v rubrice</a></h2>
<div class="content"><!-- . --><div class="column column-1">
<!-- . --><ul><li class="item"><div class="image"><a href="/meteor/prispevky/_zprava/zralokum-se-neschovate-vnimaji-i-tlukot-srdce--1801545" title="Žralokům se neschováte, vnímají i tlukot srdce"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/4012117--zraloci--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">30.
			června 
			2018 v 08:04
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/meteor/prispevky" title="Rubrika: Meteor">Meteor</a></span></div><h3><a href="/meteor/prispevky/_zprava/zralokum-se-neschovate-vnimaji-i-tlukot-srdce--1801545" title="Žralokům se neschováte, vnímají i tlukot srdce">Žralokům se neschováte, vnímají i tlukot srdce</a></h3><p>Jsou jedním z nejúspěšnějších živočišných druhů, vodní plochy planety Země už obývají minimálně 420 milionů let. Žraloci jsou výjimečně dobře uzpůsobeni životu pod vodou a disponují zbraněmi, díky kterým jsou obávanými...
		</p><div class="readmore"><a href="/meteor/prispevky/_zprava/zralokum-se-neschovate-vnimaji-i-tlukot-srdce--1801545" title="Žralokům se neschováte, vnímají i tlukot srdce"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/meteor/prispevky/_zprava/prvohorni-zivocich-savlozuby-tygr-nebo-liny-kocour--1801193" title="Prvohorní živočich: šavlozubý tygr, nebo líný kocour?"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/4011458--detailne-vyfocene-klepeto-angustidonta--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">26.
			června 
			2018 v 08:04
		    <span class="media">Fotogalerie</span><span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/meteor/prispevky" title="Rubrika: Meteor">Meteor</a></span></div><h3><a href="/meteor/prispevky/_zprava/prvohorni-zivocich-savlozuby-tygr-nebo-liny-kocour--1801193" title="Prvohorní živočich: šavlozubý tygr, nebo líný kocour?">Prvohorní živočich: šavlozubý tygr, nebo líný kocour?</a></h3><p>Jak vypadal svět v prvohorách, nikdo z nás přesně neví. Nemáme dostatek nálezů a informací. Když najdou paleontologové z pravěkého žraloka jeden zub, těžko zrekonstruují celou jeho podobu. Pak může docházet i ke sporům...
		Angustidontus: byl obávaným predátorem, nebo neškodným samotářem?</p><div class="readmore"><a href="/meteor/prispevky/_zprava/prvohorni-zivocich-savlozuby-tygr-nebo-liny-kocour--1801193" title="Prvohorní živočich: šavlozubý tygr, nebo líný kocour?"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/meteor/prispevky/_zprava/mineralka-stara-desitky-tisic-let--1801140" title="Minerálka stará desítky tisíc let "><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/4011278--jak-stara-je-mineralka-i-desitky-tisic-let--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">23.
			června 
			2018 v 08:04
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/meteor/prispevky" title="Rubrika: Meteor">Meteor</a></span></div><h3><a href="/meteor/prispevky/_zprava/mineralka-stara-desitky-tisic-let--1801140" title="Minerálka stará desítky tisíc let ">Minerálka stará desítky tisíc let </a></h3><p>Obyčejná kohoutková voda v plastové láhvi už po pár dnech nechutná nejlépe. Jak pak asi chutná voda stará desítky tisíc let? Kupodivu velmi dobře! Řeč je pochopitelně o podzemní minerální vodě...</p><div class="readmore"><a href="/meteor/prispevky/_zprava/mineralka-stara-desitky-tisic-let--1801140" title="Minerálka stará desítky tisíc let "><span>Více</span></a></div><div class="cleaner"> </div></li></ul><!-- . --></div><div class="cleaner"></div><!-- . --><!-- . --></div>
</div>
</div>
<div id="aside" class="stanice">
<div id="box-audio-dump" class="box box-last box-audio-dump">
<h2>Záznamy pořadu</h2>
<div class="content">
<ul><!-- . --><li><a href="http://prehravac.rozhlas.cz/audio/4012058" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/4012058" title="Přehrát audio" class="name player-archive"><span class="date">30.
			června 
			2018 v 08:04</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/4012058" title="Výbuch tunguzského meteoru. Žraločí detektor elektrického pole. První pražské slůně. Sonda GAIA mění astronomii. Tvořivost v lidském mozku. Lepidlo, které funguje všude ve vesmíru." class="description player-archive">Výbuch tunguzského meteoru. Žraločí detektor...
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/4011106" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/4011106" title="Přehrát audio" class="name player-archive"><span class="date">23.
			června 
			2018 v 08:04</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/4011106" title="Jak je stará minerální voda? Důkaz Velké Fermatovy věty. Jak delfíni vzdorují kesonové nemoci? Angustidontus &#8211; velký omyl napraven. Střevní plyny pod dohledem. Zrcadla pro ženy i výzkum vesmíru." class="description player-archive">Jak je stará minerální voda? Důkaz Velké...
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/4010038" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/4010038" title="Přehrát audio" class="name player-archive"><span class="date">16.
			června 
			2018 v 08:04</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/4010038" title="Největrnější místa na zemi. Co měřil Běhounek na severním pólu. První kyvadlové hodiny. Kolik váží vše živé? Otáčivý pohyb na Zemi i ve vesmíru." class="description player-archive">Největrnější místa na zemi. Co měřil Běhounek...
						</a></strong></li><div class="readmore"><a href="/iradio/dvojka?p_po=15" title="Audioarchiv"><div class="submit-left"></div><div class="submit-center"><span>Audioarchiv</span></div><div class="submit-right"></div></a></div><!-- pred nic za nic --></ul>
</div>
</div>
	
<div id="box-iradio" class="box box-tabs">
<ul class="tabs">
<li><a href="#box-iradio-schedule"><span>Vysíláme</span></a></li>
<li><a href="#box-iradio-archive"><span>Audioarchiv</span></a></li>
<li><a href="#box-iradio-webcam"><span>Kamery</span></a></li>
</ul>
<!-- . --><div id="box-iradio-schedule" class="content">
<!-- . --><style>@import url('https://crodata.cz/pack/css/jquery.cro.box.schedule.single-2.1.3.css');</style>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro-2.0.14.js"></script>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro.box.schedule.single-2.1.3.js"></script>
<div id="cro-box-schedule-single">&nbsp;</div>
<!-- . --><!-- . --></div><div id="box-iradio-archive" class="content box-archive-v2">
	<ul>
    <li>
        <a class="porady" href="/iradio/dvojka/">
          <h3>Archiv pořadů</h3>
          <p>Poslechněte si záznamy nejoblíbenějších pořadů, které nejsou zatíženy autorskými právy.</p>
      </a>  
    </li>
		<li>
  			<a class="zaznamy" href="/dvojka/zaznamy/">
  				<h3>Celodenní záznamy</h3>
  				<p>Utekl vám pořad nebo důležitá informace? Najděte si je podle času vysílání a poslechněte ze záznamu.</p>
 	 		</a>  
		</li>
		<li>
  			<a class="podcasty" href="/dvojka/podcasty/">
  				<h3>Podcasty</h3>
  				<p>Nastavte si automatické stahování nejoblíbenějších pořadů do svého počítače nebo mobilu.</p>
 	 		</a>  
		</li>
	</ul>
</div><!-- . --><div id="box-iradio-webcam" class="content"><!-- . --><ul>
<li>
	<a href="http://www.rozhlas.cz/dvojka/studio?cam=1" title="Pohled do studia 1 (Dvojka)" class="thumbnail"><img src="http://static.rozhlas.cz/webcam/img/dvojka-1.jpg" alt="Pohled do studia 1 (Dvojka)" /></a>
	<a href="http://www.rozhlas.cz/dvojka/studio?cam=1" title="Zobrazit webkameru" class="icon"><span>Zobrazit webkameru</span></a>
	<a href="http://www.rozhlas.cz/dvojka/studio?cam=1" title="Zobrazit webkameru" class="name"><strong>Dvojka</strong></a><br />
	<a href="http://www.rozhlas.cz/dvojka/studio?cam=1" class="description">Pohled do studia 1</a>
	<div class="cleaner"></div>
</li>
<li>
	<a href="http://www.rozhlas.cz/dvojka/studio?cam=2" title="Pohled do studia 2 (Dvojka)" class="thumbnail"><img src="http://static.rozhlas.cz/webcam/img/dvojka-2.jpg" alt="Pohled do studia 2 (Dvojka)" /></a>
	<a href="http://www.rozhlas.cz/dvojka/studio?cam=2" title="Zobrazit webkameru" class="icon"><span>Zobrazit webkameru</span></a>
	<a href="http://www.rozhlas.cz/dvojka/studio?cam=2" title="Zobrazit webkameru" class="name"><strong>Dvojka</strong></a><br />
	<a href="http://www.rozhlas.cz/dvojka/studio?cam=2" class="description">Pohled do studia 2</a>
	<div class="cleaner"></div>
</li>
</ul>
<!-- . --></div><!-- . --></div>
<div id="box-social-v3" class="box box-simple box-clear">
		<h2>Sledujte nás</h2>
		<ul>
			<li class="fb"><a target="_blank" title="Facebook" href="https://www.facebook.com/MagazinMeteor"><span>Facebook</span></a></li>
		 		
			<li class="tw"><a target="_blank" title="Twitter" href="https://twitter.com/CRoDvojka"><span>Twitter</span></a></li>
					<li class="yt"><a target="_blank" title="YouTube" href="https://www.youtube.com/user/ceskyrozhlas"><span>YouTube</span></a></li>
				<div class="cleaner"></div>
	</ul>
	<div class="cleaner"></div>
</div>
<!-- . --><!-- common_aside_1 -->
<div id="ad-common-aside-1" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-common-aside-1'); });
</script>
</div>
<!-- . --><div id="box-menu" class="box box-simple">
<h2><a href="/leonardo/zpravy">Leonardo - věda a technika</a></h2>
<div class="content"><!-- . --><div class="item"><h3><a href="/leonardo/magazinleonardo/_zprava/smrtici-nervove-paralyticke-latky-neni-nijak-slozite-vyrobit-upozornuje-expert--1795500" title="Smrtící nervově paralytické látky není nijak složité vyrobit, upozorňuje expert">Smrtící nervově paralytické látky není nijak složité vyrobit, upozorňuje expert</a></h3><a href="/leonardo/magazinleonardo/_zprava/smrtici-nervove-paralyticke-latky-neni-nijak-slozite-vyrobit-upozornuje-expert--1795500" title="Smrtící nervově paralytické látky není nijak složité vyrobit, upozorňuje expert"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/2838255--chemicka-struktura-sarinu--1-140x93p1.png"/></a><p>Člověk začal jedy objevovat, měnit, využívat i zneužívat už dávno. O tom, jaký je svět jedů dnes a jaké...
		</p></div><ul><li><h5><a href="/leonardo/magazinleonardo/_zprava/antarkticka-priroda-je-otevrena-ucebnice-rika-po-navratu-z-expedice-mlada-vedkyne--1795291" title="Antarktická příroda je otevřená učebnice, říká po návratu z expedice mladá vědkyně">Antarktická příroda je otevřená učebnice, říká po návratu z expedice mladá vědkyně</a></h5></li><li><h5><a href="/leonardo/magazinleonardo/_zprava/hluboka-stimulace-mozku-pomuze-ale-musi-nastoupit-vcas-tvrdi-neurolog--1795104" title="Hluboká stimulace mozku pomůže, ale musí nastoupit včas, tvrdí neurolog">Hluboká stimulace mozku pomůže, ale musí nastoupit včas, tvrdí neurolog</a></h5></li></ul><!-- . --></div>
</div>
</div>
<!-- opustena servisni lista -->
<div class="cleaner"></div>
<!--  Mapa webu v2 -->
<div id="box-map3" class="box box-clear">
	<div class="content">
		<a class="ico-usoun" href="http://www.radiojunior.cz"><span>Radio Junior</span></a>
		<dl>
			<dt>Kam dál</dt>
			<dd><a href="/stanice/portal/">Stanice</a></dd>
			<!--<dd><a href="https://www.irozhlas.cz/">Zprávy</a></dd>-->
			<dd><a href="https://www.irozhlas.cz/sport/ms-fotbal/2018">MS ve fotbale 2018</a></dd>
			<dd><a href="/informace/newsletter/">Newslettery</a></dd>
			<dd><a href="http://www.radioteka.cz">eShop</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/portal/mapa/">Vše na webu A–Z</a></dd>
		</dl>
		<dl>
			<dt>iRadio</dt>
			<dd><a class="croplayer" href="http://prehravac.rozhlas.cz/" target="croplayer">Přehrávač</a></dd>
			<dd><a href="/iradio/portal/">Audioarchiv</a></dd>
			<dd><a href="/iradio/podcast/">Podcasty</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/napoveda/aplikace/">Mobilní aplikace</a></dd>
		</dl>
		<dl>
			<dt>O nás</dt>
			<dd><a href="/vysilace/portal/">Jak nás naladíte</a></dd>
			<dd><a href="/napoveda/portal/">Nápověda</a></dd>
			<dd><a href="/lide/portal/">Lidé v rádiu</a></dd>
			<dd><a href="/kariera/portal/">Kariéra</a></dd>
			<dd><a href="/informace/kontakty/">Kontakt</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/poplatek/portal/">Rozhlasový poplatek</a></dd>
		</dl>
		<dl class="social item-last">
			<dt>Sledujte nás</dt>
			<dd class="facebook"><a href="http://www.facebook.com/ceskyrozhlas"><span>Facebook</span></a></dd>
			<dd class="twitter"><a href="http://www.twitter.com/crozhlas"><span>Twitter</span></a></dd>
			<dd class="youtube"><a href="http://www.youtube.com/user/ceskyrozhlas"><span>YouTube</span></a></dd>
			<dd class="gplus"><a href="https://plus.google.com/105553290428677532608"><span>Google+</span></a></dd>
			<dd class="instagram"><a href="https://www.instagram.com/ceskyrozhlas"><span>Instagram</span></a></dd>
			<dd class="linkedin"><a href="https://www.linkedin.com/company/czech-radio"><span>LinkedIn</span></a></dd>
		</dl>
				<div class="cleaner"></div>
	</div>
</div>
</div>

<!-- Footer v3 -->
<div id="footer3">
	<div id="logo">
		<a href="/portal/portal/">
			<span>Český rozhlas</span>
		</a>
	</div>
	<p><a href="http://www.rozhlas.cz/portal/portal/?mob=1">Mobilní verze</a> | <a href="/_zprava/1799021">Podmínky užití</a> | <a href="/english/portal">English</a><br>&copy; 1997-2018 Český rozhlas</p>
</div><!-- /#footer -->
</div>
<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />

<!-- Facebook Connect -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({
		appId: '153187078134499',
		status: true,
		cookie: true,
		xfbml: true
	});
	FB.getLoginStatus(function(response) {
		if (response.status != 'unknown') {
			record_login_status(4, 'Facebook', true);
		}
		else {
			record_login_status(4, 'Facebook', false);
		}
	});
};
(function() {
	var e = document.createElement('script');
	e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/cs_CZ/all.js';
	document.getElementById('fb-root').appendChild(e);
}());
</script>

<!-- Twitter Tweet Button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Google+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- AddThis Widget -->
<script type="text/javascript">
var addthis_config = {
	username: "rozhlascz",
	ui_language: "cs",
	ui_click: true,
	services_compact: 'email,tumblr,linkedin,pocket,pinterest_share'
//	services_exclude: 'print',
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- Social Interaction Analytics -->
<script type="text/javascript">
try {
	FB.Event.subscribe('edge.create', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
			_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
		}
	});
} catch(e) {}
</script>

<!-- Google Factbox Social Profiles -->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Český rozhlas",
  "url" : "http://www.rozhlas.cz",
  "sameAs" : [ "http://www.facebook.com/ceskyrozhlas",
    "http://www.twitter.com/crozhlas",
    "http://plus.google.com/105553290428677532608",
    "http://www.youtube.com/user/ceskyrozhlas"] 
}
</script>

<!-- Hotjar Tracking Code for http://www.rozhlas.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:280753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- myx START -->
<script type="text/javascript" src="http://myx.siteone.cz/js/swfobject.js"></script>
<script type="text/javascript" src="http://myx.siteone.cz/js/myx.js"></script>
<script type="text/javascript">
	SiteOneMYX.firstElId = 'wrapper';
	SiteOneMYX.init();
</script>
<!-- myx END -->
<!-- kod pro seznam retargeting: zacatek --> 
<script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 13343;
/* ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<!-- kod pro seznam retargeting: konec --> 
<!-- (C)2000-2014 Gemius SA - gemiusAudience / rozhlas.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1007Kyu3eKDCWPmyXkyZa6PeTGS6ssQud9B76nrEwsb._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- uz neni potreba -->
</body>
</html>