<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" xmlns:fb="http://www.facebook.com/2008/fbml" lang="cs">

<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" >

	<!-- Google Webmaster Tools verification -->
	<meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w">

	<!-- Getpocket verification -->
	<meta name="pocket-site-verification" content="5d7f0fc0286ff9594a9c063a006939" />
	
	<!-- Facebook (pro instant articles) -->
	<!-- rozhlas -->
	<meta property="fb:pages" content="92337755037" />
	<!-- zpravy -->
	<meta property="fb:pages" content="123858471641" />
	<!--  who knows -->
	<meta property="fb:pages" content="10154946067490038" />

	<!-- Google+ -->
	<link href="https://plus.google.com/105553290428677532608" rel="publisher">

	<!-- app iradio -->
	<meta name="apple-itunes-app" content="app-id=347039759" />
	<meta name="google-play-app" content="cz.ceskyrozhlas.iradio" />
	<meta name="robots" content="" />
	<meta name="description" content="Hlavní zprávy mapující dění v Moravskoslezském kraji." />
	<meta name="keywords" lang="cs" content="" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CRozhlas">
	<meta name="twitter:title" content="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků">
	<meta name="twitter:description" content="Stovku odborníků na elektrické stroje zaměstná v Ostravě společnost Siemens. Mezi nimi budou i čerství absolventi Vysoké školy báňské. V novém vývojovém centru se budou zabývat inovacemi elektromotorů nebo počítačovými simulacemi výrobních linek.">
	<meta name="twitter:image" content="http://media.rozhlas.cz/_obrazek/3954590.jpeg">
	<meta property="og:type" content="article" />
	<meta property="og:title" content="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků" />
	<meta property="og:description" content="Stovku odborníků na elektrické stroje zaměstná v Ostravě společnost Siemens. Mezi nimi budou i čerství absolventi Vysoké školy báňské. V novém vývojovém centru se budou zabývat inovacemi elektromotorů nebo počítačovými simulacemi výrobních linek." />
	<meta property="og:image" content="http://media.rozhlas.cz/_obrazek/3954590.jpeg" />
	<meta itemprop="name" content="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků" />
	<meta itemprop="description" content="Stovku odborníků na elektrické stroje zaměstná v Ostravě společnost Siemens. Mezi nimi budou i čerství absolventi Vysoké školy báňské. V novém vývojovém centru se budou zabývat inovacemi elektromotorů nebo počítačovými simulacemi výrobních linek." />
	<meta itemprop="image" content="http://media.rozhlas.cz/_obrazek/3954590.jpeg" />

	<link rel="image_src" href="http://media.rozhlas.cz/_obrazek/3954590.jpeg">
	<link rel="previewimage" href="http://media.rozhlas.cz/_obrazek/3954590.jpeg">

	<title>V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků | Zprávy ze severní Moravy a Slezska</title>

	<!-- favicons -->
	<link rel="shortcut icon" type="image/ico" sizes="16x16 32x32" href="/default/default/favicon.ico?20170223.a">
	<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone4.png">

	<!-- CSS -->
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/main.css?20161205.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/moderator.css?20141107.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyphoto.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyloader.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/bubblepopup.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/tipsy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/article.css?20161123.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/forum.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/gallery.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/audio-archive.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/weather.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/traffic.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/kurzy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/iradio-live.css?20140328.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/social-v2.css?20160707.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/form.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/web/ostrava.css?20171106.a">
	<link rel="stylesheet" type="text/css" media="print" href="/default/default/e6/css/common/print.css?20160129.a">

	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/8.css">
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/7.css">
	<![endif]-->
	<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/6.css">
	<![endif]-->

	<!-- JS -->
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery-1.8.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.livequery-1.0.3.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.timers-1.2.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.corner-2.10.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.jcarousel-lite-1.0.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cycle.lite-2.88.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.carouFredSel-6.2.0-packed.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.idtabs-2.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.popup-v1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.formhints.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.tipsy-1.0.0a.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.query-2.1.7.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cookie-1.4.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyphoto-3.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyloader-1.0.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.bubblepopup-2.3.1.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.swfobject.1-1-1.min.js"></script>

<!--[if lt IE 9]>
	<script src="https://crodata.cz/static/jwplayer/6/10/jwplayer.js"></script>
	<script>jwplayer.key="kIQqFviA2fR1Gmsu9WGccPUNgaIpKWjRYfd51Pu+kyY=";</script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-2.2.5.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="https://crodata.cz/static/flowplayer/6/0/5/flowplayer.min.js"></script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-4.0.0.js"></script>
<!--<![endif]-->

	<script type="text/javascript" src="/default/default/e6/js/main.js?20160822.a"></script>
	<script type="text/javascript" src="/default/default/e6/js/web/ostrava.js?20171031.g"></script>




<!-- Zelena vlna na REGINE begin -->
<!-- Zelena vlna end -->

	<!-- Global loader - Rasto apps -->
	<script type="text/javascript" src="/default/default/e6/js/common/global-loader.js?20160728"></script>

	<!-- iframe resize hlasovaci aplikace -->
	<script type="text/javascript" src="http://static.rozhlas.cz/projekty/vote7/js/autoresize-parent.min.js"></script>

	<!-- Online otazky -->
	<meta property="fb:app_id" content="153187078134499">

	<!-- Customized Google Analytics tracking code by H1.cz -->
<script type="text/javascript" src="http://www.rozhlas.cz/default/default/e5_js/global-analytics.js"></script>
<script type="text/javascript"><!--
_ga.create('UA-18201801-1', '.rozhlas.cz');
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_trackPageview']);
//--></script>
	<!-- facebook merici kod -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '292604834259970']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&amp;ev=PixelInitialized" /></noscript>
<!-- facebook merici kod konec -->
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/40021396/common_aside_1', [320, 160], 'ad-common-aside-1').addService(googletag.pubads());
googletag.defineSlot('/40021396/ostrava_aside_2', [320, 160], 'ad-ostrava-aside-2').addService(googletag.pubads());
googletag.defineSlot('/40021396/special_ostrava', [320, 60], 'ad-special').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!-- Google Tag Manager Data Layer -->
<script>
var dataLayer = [{
	'url': 'http://www.rozhlas.cz/ostrava/aktualne/_zprava/v-ostrave-zacalo-fungovat-vyvojove-centrum-elektromotoru-zamestna-sto-odborniku--1771992',
	'web_code': 'ostrava',
	'web_name': 'Ostrava',
	'topic_code': 'aktualne',
	'topic_name': 'Zprávy ze severní Moravy a Slezska',
	'page_type': 'article',
	'publication_id': 1771992,
	'article_id': 3954398,
	'gallery_id': null,
	'themeline_id': null,
	'themeline_name': ''
}];
</script>
<!-- End Google Tag Manager Data Layer -->
</head>

<body id="article-1771992" class="root-ostrava-aktualne web-ostrava theme-aktualne type-article mode-subpage epoch-6 month11 day29">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NW64R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NW64R');</script>
<!-- End Google Tag Manager -->

<div id="wrapper"><div id="header">
<div id="nav">
	<ul>
		<li class="item-logo"><a href="/portal/portal/"><span>Český rozhlas</span></a></li>

		<!-- zpravy -->
		<li class="item-zpravy"><a href="https://www.irozhlas.cz" class="openable"><span>Zprávy</span></a>
			<div class="submenu zpravy">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="https://www.irozhlas.cz/zpravy-domov/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_domaci', 'clicked'])">Domov</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/zpravy-svet/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_svet', 'clicked'])">Svět</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/ekonomika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_ekonomika', 'clicked'])">Ekonomika</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/sport/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_sport', 'clicked'])">Sport</a></li>
		</ul>
		<ul>
			<li><a href=" https://www.irozhlas.cz/veda-technologie" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_veda', 'clicked'])">Věda</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/kultura" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_kultura', 'clicked'])">Kultura</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/komentare/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_komentare', 'clicked'])">Komentáře</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_zelenavlna', 'clicked'])">Zelená vlna</a></li>
		</ul>
		<ul class="pipe">
			<li><a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_data', 'clicked'])">Data</a></li>
			<li class="last"><a class="pocasi" href="http://www.rozhlas.cz/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_pocasi', 'clicked'])">Počasí</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/napoveda/mobily/_zprava/cesky-rozhlas-v-mobilu-i-na-tabletu--1014412">Mobilní aplikace</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/">více &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- iradio -->
		<li class="item-iradio"><a href="/iradio/portal/" class="openable"><span>iRadio</span></a>
			<div class="submenu iradio">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/zive/"><strong>Živé vysílání</strong></a></li>
			<li><a href="http://www.rozhlas.cz/iradio/portal/"><strong>Audioarchiv</strong></a></li>
			<li><a class="croplayer" href="http://prehravac.rozhlas.cz/"><strong>Přehrávač iRadia</strong></a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/radiozurnal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/dvojka/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/vltava/">Vltava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/plus/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/radiowave/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/regina/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/cb/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/plzen/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/ostrava/">Ostrava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/podcast/">Podcasty</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/iradio/">Nápověda</a></li>
			<li><strong><a href="http://www.rozhlas.cz/iradio/portal/">Více &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- program -->
		<li class="item-program"><a href="/program/portal/" class="openable"><span>Program</span></a>
			<div class="submenu program">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/program/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/program/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/program/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/program/">Plus</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiowave/program/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/program/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/program/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/program/stanice/#/radiojunior">Rádio Junior</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/brno/program/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/program/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/program/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/program/">Olomouc</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/ostrava/program/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/program/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/program/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/regina/program/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/strednicechy/program/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/sever/program/">Sever</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/program/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/zlin/program/">Zlín</a></li>
			<!--<li><strong><a href="http://www.rozhlas.cz/program/portal/">Úplný program všech stanic &raquo;</a></strong></li>-->
		</ul>
	</div>
	<div class="cleaner"></div>
</div>
		</li>

		<!-- stanice -->
		<li class="item-stanice"><a href="/stanice/portal/" class="active openable"><span>Stanice</span></a>
			<div class="submenu">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/portal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/portal/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/portal/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/portal/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/radiowave/portal/">Radio Wave</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
			<li><a href="http://prehravac.rozhlas.cz/webik/">Rádio Junior – Písničky</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/portal/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/portal/">Jazz</a></li>
			<li><a href="http://www.radio.cz">Radio Praha – zahraniční vysílání</a></li>
			<!--<li><a href="http://www.rozhlas.cz/archiv/portal/">Rádio Retro</a></li>-->
		</ul>
	</div>
	<div class="item-2">
		<ul>
			<li><a href="http://www.rozhlas.cz/kraje/portal/">Rádio vašeho kraje</a></li>
			<li><a href="http://www.rozhlas.cz/brno/portal/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/portal/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/portal/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/kv/">Karlovy Vary</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/liberec/portal/">Liberec</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/portal/">Olomouc</a></li>
			<li><a href="http://www.rozhlas.cz/ostrava/portal/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/portal/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/portal/">Plzeň</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/regina/portal/">Regina DAB Praha</a></li>
			<li><a href="http://www.rozhlas.cz/strednicechy/portal/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/sever/portal/">Sever</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/portal/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/zlin/portal/">Zlín</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
	<!-- 
	<div class="item-3">
		<h2>Zahraniční vysílání</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.radio.cz/">Český rozhlas 7</a></li>
		</ul>
	</div>
	<div class="item-4">
		<h2>Webrádia a projekty</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.rozhlas.cz/jazz/portal/">ČRo Jazz</a>,&nbsp;&nbsp;<a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
		</ul>
		<div class="readmore"><a href="http://www.rozhlas.cz/stanice/portal/">více &raquo;</a></div>
	</div>
	<div class="cleaner"></div>
	-->
</div>		</li>

		<!-- temata -->
		<li class="item-temata"><a href="/temata/portal/" class="openable"><span>Témata</span></a>
			<div class="submenu temata">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/bitvaorozhlas/portal/">Bitva o rozhlas </a></li>
			<li><a href="http://www.rozhlas.cz/cesky/portal/">Česky a hezky</a></li>
			<li><a href="http://www.rozhlas.cz/ctenarskydenik/portal/">Čtenářský deník</a></li>
			<li><a href="http://www.rozhlas.cz/hlas/portal/">Hlasy našich zvířat</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/vltava/stream/">Hry a četba on-line</a></li>
			<li><a href="http://www.generation-what.cz">Generation What</a></li>
			<li><a href="http://www.rozhlas.cz/klasika/portal/">Klasika</a></li>
			<li><a href="http://www.rozhlas.cz/krajane/portal/">Krajané</a></li>
			<li><a href="http://www.rozhlas.cz/komentare/portal/">Komentáře</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/leonardo/portal/">Leonardo – věda a technika</a></li>
			<li><a href="http://www.rozhlas.cz/minutovehry/portal/">Minutové hry</a></li>
			<li><a href="http://www.rozhlas.cz/mozaika/portal/">Mozaika o kultuře</a></li>
			<li><a href="http://www.rozhlas.cz/nabozenstvi/portal/">Náboženství</a></li>
			<li><a href="http://www.rozhlas.cz/planetarium/portal/">Planetárium</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/dvojka/pohadky/">Pohádky on-line</a></li>
			<li><a href="http://www.rozhlas.cz/presspektivy/portal/">PRESSpektivy</a></li>
			<li><a href="http://www.rozhlas.cz/pred100lety/portal/">Před 100 lety</a></li>
			<li><a href="http://www.pribehrozhlasu.cz/">Příběh rozhlasu</a></li>			
			<li><a href="http://www.rozhlas.cz/priroda/portal/">Příroda</a></li>
		</ul>
		<ul>
			<li><a href="http://scarlatti.cz/">550 sonát Scarlattiho</a></li>
			<li><a href="http://www.rozhlas.cz/toulky/portal/">Toulky českou minulostí</a></li>
			<li><a href="http://webik.radiojunior.cz/">Webík pro děti</a></li>
 			<li><a href="http://www.rozhlas.cz/styl/portal/">Životní styl</a></li>
			<li><a href="http://www.rozhlas.cz/portal/mapa/">Vše na webu A-Z &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- o rozhlase / informace -->
		<li class="item-about"><a href="/informace/portal/" class="openable"><span>O Rozhlase</span></a>
			<div class="submenu informace">
	<div class="box-top"></div>
	<div class="item-1">
		<a class="english" href="http://www.rozhlas.cz/english/portal/">English</a>
		<a class="readmore" href="http://www.rozhlas.cz/informace/portal/">více &raquo;</a>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/informace/">Základní informace</a></li>
			<li><a href="http://www.rozhlas.cz/lide">Lidé</a></li>
			<li><a href="http://www.rozhlas.cz/poplatek/portal/">Rozhlasový poplatek</a></li>
			<li><a href="http://www.rozhlas.cz/vysilace/portal/">Jak nás naladíte</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/kariera/portal/">Kariéra</a></li>
			<li><a href="http://www.rozhlas.cz/informace/verejnezakazky/">Veřejné zakázky</a></li>
			<li><a href="http://www.rozhlas.cz/informace/partnerstvi/">Mediální partnerství</a></li>
			<li><a href="http://www.rozhlas.cz/reklama/portal/">Obchod a reklama</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/digital/portal/">Digitální rádio</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/umeleckesoubory/portal/">Orchestry, soubory a soutěže</a></li>
			<li><a href="http://www.rozhlas.cz/socr/portal/">Symfonický orchestr SOČR</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/press/">Press</a></li>
			<li><a href="http://www.rozhlas.cz/informace/projekty/">Projekty pro veřejnost</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/aplikace/">Mobilní aplikace</a></li>
			<li><a href="http://www.radioteka.cz">Radiotéka</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/rada/portal/">Rada ČRo</a></li>
			<li><a href="http://www.rozhlas.cz/svetluska/portal/">Světluška</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/portal/">Nápověda</a></li>
			<li><a href="http://www.rozhlas.cz/informace/kontakty/">Kontakt</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- eshop -->
		<li class="item-eshop"><a href="http://www.radioteka.cz" class="openable"><span>Eshop</span></a>
					</li>
	</ul>
</div>
<div id="search">
<div class="content"><div class="content-inner">
	<form action="http://hledani.rozhlas.cz" method="get" id="search-form">
		<span id="search-form-text"><input type="text" name="query" title="Hledat"></span>
		<span id="search-form-submit"><input type="submit" value="Hledej"></span>
	</form>
</div></div>
</div>
<div id="nav-sub" class="stanice">
<h1><!--  --><a class="logo" href="/ostrava/portal/" title="Ostrava"><span>Ostrava</span></a>
</h1>
	<ul>
		<li><a href="/ostrava/portal/" class="home " title="Domů"><span>Domů</span></a></li>
		<li><a href="/ostrava/program/" title="Program">Program</a></li>
		<li><a href="/ostrava/porady/" title="Pořady">Pořady</a></li>
		<li><a href="/ostrava/audioarchiv/" title="Audioarchiv">Audioarchiv</a></li>
		<li><a href="/ostrava/dobrutky/" title="Recepty">Recepty</a></li>
		<li><a href="/ostrava/pisnickynaprani/" title="Písničky na přání">Písničky na přání</a></li>
		<li><a href="/ostrava/serialy/" title="Seriály">Seriály</a></li>
		<li class="item-last"><a href="/ostrava/partneri/" title="Partneři">Partneři</a></li>
	</ul>
	<ul class="sub">
	</ul>
</div>
</div>
<div id="wrapper-inner">
<div id="main">
<div id="article"><div class="date"><span class="navigation-rubrika"><a href="/ostrava/aktualne" title="Rubrika: Zprávy ze severní Moravy a Slezska">Zprávy ze severní Moravy a Slezska</a></span><span class="dateCover">28.
			listopadu 
			2017 v 13:47
				 </span><div class="actions top"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků" data-url="http://www.rozhlas.cz/ostrava/aktualne/_zprava/v-ostrave-zacalo-fungovat-vyvojove-centrum-elektromotoru-zamestna-sto-odborniku--1771992"><span>Facebook</span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků" data-url="http://www.rozhlas.cz/ostrava/aktualne/_zprava/v-ostrave-zacalo-fungovat-vyvojove-centrum-elektromotoru-zamestna-sto-odborniku--1771992"><span>Twitter</span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků"><span>Google +</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div></div><h1>V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků</h1><div class="image"><a title="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků" href="http://media.rozhlas.cz/_obrazek/3954590--tomas-vilc-vyviji-casti-rotoru-elektromotoru--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3954590--tomas-vilc-vyviji-casti-rotoru-elektromotoru--1-300x200p0.jpeg" alt="Tomáš Vilč vyvíjí části rotoru elektromotoru - Foto: Michal Polášek" title="Tomáš Vilč vyvíjí části rotoru elektromotoru - Foto: Michal Polášek"/></a><p class="description"><span>Tomáš Vilč vyvíjí části rotoru elektromotoru</span><span>Foto: <a href="http://www.rozhlas.cz/lide/czp_ostrava/_zprava/michal-polasek--1729569">Michal Polášek</a></span></p></div><p class="perex">Stovku odborníků na elektrické stroje zaměstná v Ostravě společnost Siemens. Mezi nimi budou i čerství absolventi Vysoké školy báňské. V novém vývojovém centru se budou zabývat inovacemi elektromotorů nebo počítačovými simulacemi výrobních linek.</p><p>&#8222;Já jako mechanický inženýr nebo konstruktér vlastně navrhuji tyhle mechanické části. Tento rotor, hřídel, kostru nebo štíty,&#8220; říká pracovník vývojového centra Tomáš Vilč. Spolu s ním se díváme na monitoru počítače na 3D model rotoru elektromotoru. &#8222;Dříve jsem pracoval v závodě Elektromotory Frenštát pod Radhoštěm a nyní jsem tady v hubu Ostrava, protože to mám blíž domů,&#8220; dodává. 
		</p><p>Právě malá ochota mladých odborníků stěhovat se do menšího města stála za nápadem otevřít uprostřed moravskoslezské metropole vývojové centrum elektromotorů a generátorů. Odborníci se tam budou snažit zlepšit třeba jejich účinnost nebo snížit hluk. 
		</p><div class="audio"><div id="player-article-3954591" class="uniplayer" style="clear: both;" data-mode="audio" data-type="file" data-id="3954591" data-event_label="Vývojové centrum elektromotorů, generátorů a virtuální reality pro průmysl začalo fungovat v Ostravě. Natáčel tam redaktor Michal Polášek. [3954591]" data-duration="104.67" data-primary="html5" data-wowza="0" data-debug="1"> </div><p class="description">Vývojové centrum elektromotorů, generátorů a virtuální reality pro průmysl začalo fungovat v Ostravě. Natáčel tam redaktor Michal Polášek.</p><p class="embed"><a href="http://prehravac.rozhlas.cz/audio/3954591/embed?iframe=true&amp;width=545&amp;height=550" title="" class="zoom-iframe">Vložit na svůj web</a></p></div><p>&#8222;To jsou hlavně motory pro ventilátory, pro kompresory, pro čerpadla. A jsou to motory do těžkého průmyslu. A novinkou jsou motory do výbušného prostředí,&#8220; říká vedoucí centra Igor Majer. 
		</p><p>Jiří Pospíšilík, vedoucí programu digitalizace Siemensu ve Frenštátě pod Radhoštěm, tady teď v Ostravě má na hlavě 3D brýle a v ruce dva ovladače. &#8222;Předváděl jsem možnost manipulace s jednotlivými objekty, optimalizace výrobní linky. Je to vlastně malý model, ve kterém si můžeme představit, jak by ta výrobní linka měla v budoucnu vypadat,&#8220; vysvětluje. 
		</p><div class="image"><a title="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků" href="http://media.rozhlas.cz/_obrazek/3954588--jiri-pospisilik-s-3d-brylemi-predstavuje-model-vyrobni-linky--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3954588--jiri-pospisilik-s-3d-brylemi-predstavuje-model-vyrobni-linky--1-300x200p0.jpeg" alt="Jiří Pospíšilík s 3D brýlemi představuje model výrobní linky - Foto: Michal Polášek" title="Jiří Pospíšilík s 3D brýlemi představuje model výrobní linky - Foto: Michal Polášek"/></a><p class="description"><span>Jiří Pospíšilík s 3D brýlemi představuje model výrobní linky</span><span>Foto: <a href="http://www.rozhlas.cz/lide/czp_ostrava/_zprava/michal-polasek--1729569">Michal Polášek</a></span></p></div><p>&#8222;V minulosti, když jsme stavěli nové montážní linky, tak jsme to dělali z papírových kartonů, z krabic, postavili jsme si tu linku,&#8220; popisuje ředitel frenštátského závodu Siemensu Roman Valný. &#8222;Dneska to všechno děláme v digitálním světě. Je to o hodně jednodušší, než to stavět někde v halách,&#8220; dodává. 
		</p><p>Ostravské vývojové centrum Siemens zaměstná stovku odborníků do roku 2020. Už teď ale firmě schází ve třech závodech v zemi asi 350 lidí ve výrobě i administrativě.  
		</p><p class="big-image"><img width="620" border="0" height="349" src="http://media.rozhlas.cz/_obrazek/3954587--siemens-otevrel-vyvojove-centrum-elektromotoru-v-ostrave--1-620x349p0.jpeg" alt="Siemens otevřel vývojové centrum elektromotorů v Ostravě - Foto: Michal Polášek" title="Siemens otevřel vývojové centrum elektromotorů v Ostravě - Foto: Michal Polášek"/><img width="620" border="0" height="414" src="http://media.rozhlas.cz/_obrazek/3954589--siemens-otevrel-vyvojove-centrum-elektromotoru-v-ostrave--1-620x414p0.jpeg" alt="Siemens otevřel vývojové centrum elektromotorů v Ostravě - Foto: Michal Polášek" title="Siemens otevřel vývojové centrum elektromotorů v Ostravě - Foto: Michal Polášek"/></p><div class="relatedArticles"><h3>Související příspěvky</h3><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/ostrava/aktualne/_zprava/v-ostrave-vznikne-nove-centrum-pro-vyvoj-elektromotoru--1760804">V Ostravě vznikne nové centrum pro vývoj elektromotorů</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/ostrava/aktualne/_zprava/siemens-investuje-do-svych-zavodu-v-cesku-7-miliard-a-vytvori-pres-1800-novych-pracovnich-mist--1735594">Siemens investuje do svých závodů v Česku 7 miliard a vytvoří přes 1800 nových pracovních míst</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/ostrava/aktualne/_zprava/video-brnensti-odbornici-ukazali-jak-by-herminovska-prehrada-zvladla-desetitisiciletou-vodu--1756073">VIDEO: Brněnští odborníci ukázali, jak by heřminovská přehrada zvládla desetitisíciletou vodu</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/ostrava/aktualne/_zprava/navrhnout-a-vyrobit-svetla-do-aut-je-dnes-velka-veda-zabyvaji-se-tim-v-senove-kde-otevreli-nove-vyvojove-centrum--1692879">Navrhnout a vyrobit světla do aut je dnes velká věda. Zabývají se tím v Šenově, kde otevřeli nové vývojové centrum</a></h4></div><div class="author">
				Autor: 
				<a href="http://www.rozhlas.cz/lide/czp_ostrava/_zprava/michal-polasek--1729569" target="_blank">Michal Polášek</a></div><div class="poradHeaders"><div class="poradTime"><strong>Pořad:</strong> <a href="/_porad/101213">Dobré odpoledne</a>  <span>|</span> 
								<strong>Stanice:</strong> <a href="http://www.rozhlas.cz/ostrava">Ostrava<br/></a><strong>Čas vysílání:</strong> <span>každý den 14:00 </span><span> |  </span><strong>Délka pořadu:</strong> <span> 300 minut</span>
				 </div><div class="cleaner"> </div></div><div class="actions"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků" data-url="http://www.rozhlas.cz/ostrava/aktualne/_zprava/v-ostrave-zacalo-fungovat-vyvojove-centrum-elektromotoru-zamestna-sto-odborniku--1771992"><span class="fb-counter"> </span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků" data-url="http://www.rozhlas.cz/ostrava/aktualne/_zprava/v-ostrave-zacalo-fungovat-vyvojove-centrum-elektromotoru-zamestna-sto-odborniku--1771992"><span class="tw-counter"> </span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="V Ostravě začalo fungovat vývojové centrum elektromotorů. Zaměstná sto odborníků"><span class="gp-counter"> </span></a></li><li class="item-email"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_email" title="Doporučit emailem"><span>Doporučit emailem</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><li class="item-print"><a href="?print=1#" title="Vytisknout stránku"><span>Tisk</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div><script language="javascript">
	var forum_id = 0;
	var forum_count = 0;
	</script></div>
<div id="box-dale-v-rubrice" class="box box-rubrika box-clear">

<h2><a href="/ostrava/aktualne/">Nové články v rubrice</a></h2>
<div class="content"><!-- . --><div class="column column-1">
<!-- . --><ul><li class="item"><div class="image"><a href="/ostrava/aktualne/_zprava/v-ostrave-horel-hotelovy-dum-hasici-evakuovali-24-osob-jedna-se-zranila--1772083" title="V Ostravě hořel hotelový dům. Hasiči evakuovali 24 osob, jedna se zranila"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3954762--pozar-v-hotelovem-dome-hlubina-v-ostravehrabuvce--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">28.
			listopadu 
			2017 v 20:59
		    
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/ostrava/aktualne" title="Rubrika: Zprávy ze severní Moravy a Slezska">Zprávy ze severní Moravy a Slezska</a></span></div><h3><a href="/ostrava/aktualne/_zprava/v-ostrave-horel-hotelovy-dum-hasici-evakuovali-24-osob-jedna-se-zranila--1772083" title="V Ostravě hořel hotelový dům. Hasiči evakuovali 24 osob, jedna se zranila">V Ostravě hořel hotelový dům. Hasiči evakuovali 24 osob, jedna se zranila</a></h3><p>V hotelovém domě Hlubina v Ostravě-Hrabůvce odpoledne hořelo. Hasiči zasahovali v osmém patře, kde hořel menší byt.</p><div class="readmore"><a href="/ostrava/aktualne/_zprava/v-ostrave-horel-hotelovy-dum-hasici-evakuovali-24-osob-jedna-se-zranila--1772083" title="V Ostravě hořel hotelový dům. Hasiči evakuovali 24 osob, jedna se zranila"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/ostrava/aktualne/_zprava/v-lyzarskem-arealu-skalka-v-ostrave-zacali-zasnezovat-sezona-zacne-za-tyden--1771959" title="V lyžařském areálu Skalka v Ostravě začali zasněžovat. Sezóna začne za týden"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3954527--zasnezovani-svahu-snezne-delo-snehove-delo--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">28.
			listopadu 
			2017 v 11:00
		    
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/ostrava/aktualne" title="Rubrika: Zprávy ze severní Moravy a Slezska">Zprávy ze severní Moravy a Slezska</a></span></div><h3><a href="/ostrava/aktualne/_zprava/v-lyzarskem-arealu-skalka-v-ostrave-zacali-zasnezovat-sezona-zacne-za-tyden--1771959" title="V lyžařském areálu Skalka v Ostravě začali zasněžovat. Sezóna začne za týden">V lyžařském areálu Skalka v Ostravě začali zasněžovat. Sezóna začne za týden</a></h3><p>Nadprůměrně teplé zimy a nedostatek přírodního sněhu už nebude omezovat provoz lyžařského areálu Skalka v Ostravě. Pořídili tam totiž novou technologii, která umožňuje vyrábět sníh i při 20 stupních nad nulou.</p><div class="readmore"><a href="/ostrava/aktualne/_zprava/v-lyzarskem-arealu-skalka-v-ostrave-zacali-zasnezovat-sezona-zacne-za-tyden--1771959" title="V lyžařském areálu Skalka v Ostravě začali zasněžovat. Sezóna začne za týden"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/ostrava/aktualne/_zprava/soud-resi-zproneveru-v-bohumine-ucetni-mela-dve-skoly-pripravit-o-8-milionu--1771883" title="Soud řeší zpronevěru v Bohumíně. Účetní měla dvě školy připravit o 8 milionů"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/2158092--krajsky-soud-ostrava-pokracoval-v-projednavani-zharske-kauzy-z-vitkovic--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">28.
			listopadu 
			2017 v 07:21
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/ostrava/aktualne" title="Rubrika: Zprávy ze severní Moravy a Slezska">Zprávy ze severní Moravy a Slezska</a></span></div><h3><a href="/ostrava/aktualne/_zprava/soud-resi-zproneveru-v-bohumine-ucetni-mela-dve-skoly-pripravit-o-8-milionu--1771883" title="Soud řeší zpronevěru v Bohumíně. Účetní měla dvě školy připravit o 8 milionů">Soud řeší zpronevěru v Bohumíně. Účetní měla dvě školy připravit o 8 milionů</a></h3><p>Téměř 8 milionů korun zpronevěřila podle obžaloby účetní, která se starala o hospodaření dvou bohumínských škol. Případ už řeší ostravský krajský soud. Je neobvyklý hlavně tím, jak dlouho údajné podvody procházely bez...
		</p><div class="readmore"><a href="/ostrava/aktualne/_zprava/soud-resi-zproneveru-v-bohumine-ucetni-mela-dve-skoly-pripravit-o-8-milionu--1771883" title="Soud řeší zpronevěru v Bohumíně. Účetní měla dvě školy připravit o 8 milionů"><span>Více</span></a></div><div class="cleaner"> </div></li></ul><!-- . --></div><div class="cleaner"></div><!-- . --><!-- . --></div>
</div>
</div>
<div id="aside" class="stanice">
<div id="ad-special" style="display:none;">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display("ad-special"); });
	</script>
</div>
<!-- . --><!-- announce v aside sablonach portalu vsech stanic a webu iradio, stanice, znovu89 -->
<!--<div id="box-announce" class="box box-simple">
<div class="content announce">
<div style="color:#CA003A; text-align: center"><strong>UPOZORNĚNÍ</strong></div>

<p>Omlouváme se za nedostupnost některých webových služeb během nutné technické údržby v době od 22 do 23 hodin. Děkujeme za pochopení.</p>

</div>
</div>--><!-- . --><div id="box-iradio" class="box box-tabs">
<ul class="tabs">
<li><a href="#box-iradio-schedule"><span>Vysíláme</span></a></li>
<li><a href="#box-iradio-archive"><span>Audioarchiv</span></a></li>
<li><a href="#box-iradio-webcam"><span>Kamery</span></a></li>
</ul>
<!-- . --><div id="box-iradio-schedule" class="content">
<!-- . --><style>@import url('https://crodata.cz/pack/css/jquery.cro.box.schedule.single-2.1.3.css');</style>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro-2.0.14.js"></script>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro.box.schedule.single-2.1.3.js"></script>
<div id="cro-box-schedule-single">&nbsp;</div>
<!-- . --><!-- . --></div>
<div id="box-iradio-archive" class="content box-archive-v2">
	<ul>
    <li>
        <a class="porady" href="/iradio/ostrava/">
          <h3>Archiv pořadů</h3>
          <p>Poslechněte si záznamy nejoblíbenějších pořadů, které nejsou zatíženy autorskými právy.</p>
      </a>  
    </li>
		<li>
  			<a class="podcasty" href="/ostrava/podcasty/">
  				<h3>Podcasty</h3>
  				<p>Nastavte si automatické stahování nejoblíbenějších pořadů do svého počítače nebo mobilu.</p>
 	 		</a>  
		</li>
	</ul>
</div><div id="box-iradio-webcam" class="content"><!-- . --><ul>
<li>
	<a href="http://www.rozhlas.cz/ostrava/studio?cam=1" title="Pohled do studia (Ostrava)" class="thumbnail"><img src="http://static.rozhlas.cz/webcam/img/ostrava-1.jpg" alt="Pohled do studia (Ostrava)" /></a>
	<a href="http://www.rozhlas.cz/ostrava/studio?cam=1" title="Zobrazit webkameru" class="icon"><span>Zobrazit webkameru</span></a>
	<a href="http://www.rozhlas.cz/ostrava/studio?cam=1" title="Zobrazit webkameru" class="name"><strong>Ostrava</strong></a><br />
	<a href="http://www.rozhlas.cz/ostrava/studio?cam=1" class="description">Pohled do studia</a>
	<div class="cleaner"></div>
</li>
</ul>
<!-- . --></div><!-- . --></div>
<div id="box-servis" class="box box-tabs">
	<ul class="tabs">
		<li><a href="#box-servis-weather"><span>Počasí</span></a></li>
		<li><a href="#box-servis-traffic"><span>Doprava</span></a></li>
	</ul>

	<div class="kraj">
		Moravskoslezský kraj	</div> <div id="box-servis-weather" class="content weather weather-box"><a title="Podrobná předpověď počasí" target="_self" href="/pocasi/predpoved/?den=2017-11-29"><div class="weather-info"><div class="title">Dnes</div><div title="Zataženo" class="icon icon-ZDS"> 
<span>Zataženo</span></div><div class="text"><strong>3</strong> °C</div></div></a><a title="Podrobná předpověď počasí" target="_self" href="/pocasi/predpoved/?den=2017-11-30"><div class="weather-info forecast-1"><div class="title">Zítra</div><div title="Zataženo" class="icon icon-ZS"> 
<span>Zataženo</span></div><div class="text"><strong>2</strong> °C</div></div></a><a title="Podrobná předpověď počasí" target="_self" href="/pocasi/predpoved/?den=2017-12-01"><div class="weather-info forecast-2"><div class="title">Pátek</div><div title="Oblačno" class="icon icon-O"> 
<span>Oblačno</span></div><div class="text"><strong>1</strong> °C</div></div></a><a title="Podrobná předpověď počasí" target="_self" href="/pocasi/predpoved/?den=2017-12-02"><div class="weather-info forecast-3"><div class="title">Sobota</div><div title="Oblačno" class="icon icon-O"> 
<span>Oblačno</span></div><div class="text"><strong>1</strong> °C</div></div></a>
<div class="cleaner"></div><!-- . -->
<!-- pro pocasi -->
<div class="readmore">
	<a href="/pocasi/predpoved/?region=13&den=2017-11-29&doba=den" title="Podrobná předpověď">
	<div class="submit-left"></div>
	<div class="submit-center">
		<span>Podrobná předpověď</span>
	</div>
	<div class="submit-right"></div>
</a>
</div><!-- . --></div><div id="box-servis-traffic" class="content"><table><tr><td class="icon icons-30"> 
		</td><td>Srážky: přeháňky, I/11 Ostrava Rudná</td></tr><tr class="suda"><td class="icon icons-30"> 
		</td><td>Srážky: přeháňky, D1-369.5</td></tr><tr><td class="icon icons-30"> 
		</td><td>Srážky: přeháňky, D1-369,5 km most</td></tr></table>
<div class="cleaner"></div><!-- . -->
<!-- pro dopravu -->
<div class="readmore">
	<a href="/zelenavlna" title="Podrobné dopravní informace">
	<div class="submit-left"></div>
	<div class="submit-center">		
		<span>Podrobné dopravní informace</span>
	</div><div class="submit-right">
	</div>
</a>
</div><!-- . --></div><!-- . --></div><!-- common_aside_1 -->
<div id="ad-common-aside-1" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-common-aside-1'); });
</script>
</div>
<!-- . --><div id="box-menu" class="box box-simple box-clear dalsinabidka">
<h2>Další nabídka</h2>
<div class="content">
<ul><!-- . --><ul><li><h5><a href="http://www.rozhlas.cz/ostrava/naseakce/">Naše akce</a></h5></li><li><h5><a href="http://www.rozhlas.cz/ostrava/poznamka">Ranní poznámka</a></h5></li><li><h5><a href="http://www.rozhlas.cz/ostrava/cviceni">Cvičte s námi!</a></h5></li><li><h5><a href="http://www.rozhlas.cz/informace/projekty/_zprava/1281041">Mediální partnerství</a></h5></li><li><h5><a href="http://www.rozhlas.cz/ostrava/partneri">Odkazy na partnery</a></h5></li><li><h5><a href="http://www.rozhlas.cz/ostrava/sprava/">Pronájem nebytových prostor</a></h5></li></ul><!-- pred nic za nic --></ul>
</div>
</div>
	
<div id="box-menu" class="box box-simple box-clear dalsinabidka">
<h2>Zajímavé odkazy</h2>
<div class="content">
<ul><!-- --><ul><li><h5><a href="http://www.cyklocestovani.cz/">Cyklocestování</a></h5></li><li><h5><a href="http://www.planetariumostrava.cz/">Planetárium Ostrava</a></h5></li><li><h5><a href="http://www.szm.cz">Slezské zemské muzeum</a></h5></li><li><h5><a href="http://www.pravnilinka.cz/">Právní linka</a></h5></li><li><h5><a href="http://www.zoo-ostrava.cz/" target="_blank">Zoo Ostrava</a></h5></li></ul><!-- pred nic za nic --></ul>
</div>
</div>
	
<div id="box-social-v2" class="box box-social">
<h2><a href="https://www.facebook.com/RozhlasOstrava" target="_blank"><span>Facebook</span></a></h2>
<div class="content">
<fb:fan profile_id="459212544210533" stream="false" logobar="false" connections="5" width="300" height="240" css="http://www.rozhlas.cz/default/default/e5_css/global-facebook-v2.css?20111215.c"></fb:fan>
</div>
<ul class="links">
<li class="link-twitter"><a href="https://twitter.com/CRozhlas" target="_blank"><span>Twitter</span></a></li>
<li class="link-googleplus"><a href="https://plus.google.com/105553290428677532608" target="_blank"><span>Google+</span></a></li>
<li class="link-youtube link-last"><a href="http://www.youtube.com/ceskyrozhlas" target="_blank"><span>YouTube</span></a></li>
</ul>
</div><!-- --></div>
<!-- opustena servisni lista -->
<div class="cleaner"></div>
<!--  Mapa webu v2 -->
<div id="box-map3" class="box box-clear">
	<div class="content">
		<a class="ico-usoun" href="http://www.radiojunior.cz"><span>Radio Junior</span></a>
		<dl>
			<dt>Kam dál</dt>
			<dd><a href="http://rozhl.as/prezidentskevolby2018">Prezidentské volby 2018</a></dd>
			<dd><a href="/stanice/portal/">Stanice</a></dd>
			<dd><a href="https://www.irozhlas.cz/">Zprávy</a></dd>
			<dd><a href="/informace/newsletter/">Newslettery</a></dd>		
			<dd><a href="http://www.radioteka.cz">eShop</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/portal/mapa/" style="color:#fff;">Vše na webu A–Z</a></dd>
		</dl>
		<dl>
			<dt>iRadio</dt>
			<dd><a class="croplayer" href="http://prehravac.rozhlas.cz/" target="croplayer">Přehrávač</a></dd>
			<dd><a href="/iradio/portal/">Audioarchiv</a></dd>
			<dd><a href="/iradio/podcast/">Podcasty</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/napoveda/aplikace/">Mobilní aplikace</a></dd>
		</dl>
		<dl>
			<dt>O nás</dt>
			<dd><a href="/vysilace/portal/">Jak nás naladíte</a></dd>
			<dd><a href="/napoveda/portal/">Nápověda</a></dd>
			<dd><a href="/lide/portal/">Lidé v rádiu</a></dd>
			<dd><a href="/kariera/portal/">Kariéra</a></dd>
			<dd><a href="/informace/kontakty/">Kontakt</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/poplatek/portal/">Rozhlasový poplatek</a></dd>
		</dl>
		<dl class="social item-last">
			<dt>Sledujte nás</dt>
			<dd class="facebook"><a href="http://www.facebook.com/ceskyrozhlas"><span>Facebook</span></a></dd>
			<dd class="twitter"><a href="http://www.twitter.com/crozhlas"><span>Twitter</span></a></dd>
			<dd class="youtube"><a href="http://www.youtube.com/user/ceskyrozhlas"><span>YouTube</span></a></dd>
			<dd class="gplus"><a href="https://plus.google.com/105553290428677532608"><span>Google+</span></a></dd>
			<dd class="instagram"><a href="https://www.instagram.com/ceskyrozhlas"><span>Instagram</span></a></dd>
			<dd class="linkedin"><a href="https://www.linkedin.com/company/czech-radio"><span>LinkedIn</span></a></dd>
		</dl>
				<div class="cleaner"></div>
	</div>
</div></div>

<!-- Footer v3 -->
<div id="footer3">
	<div id="logo">
		<a href="/portal/portal/">
			<span>Český rozhlas</span>
		</a>
	</div>
	<p><a href="http://www.rozhlas.cz/portal/portal/?mob=1">Mobilní verze</a> | <a href="/_zprava/798307">Podmínky užití</a> | <a href="/english/portal">English</a><br>&copy; 1997-2017 Český rozhlas</p>
</div><!-- /#footer -->
</div>
<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />

<!-- Facebook Connect -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({
		appId: '153187078134499',
		status: true,
		cookie: true,
		xfbml: true
	});
	FB.getLoginStatus(function(response) {
		if (response.status != 'unknown') {
			record_login_status(4, 'Facebook', true);
		}
		else {
			record_login_status(4, 'Facebook', false);
		}
	});
};
(function() {
	var e = document.createElement('script');
	e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/cs_CZ/all.js';
	document.getElementById('fb-root').appendChild(e);
}());
</script>

<!-- Twitter Tweet Button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Google+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- AddThis Widget -->
<script type="text/javascript">
var addthis_config = {
	username: "rozhlascz",
	ui_language: "cs",
	ui_click: true,
	services_compact: 'email,tumblr,linkedin,pocket,pinterest_share'
//	services_exclude: 'print',
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- Social Interaction Analytics -->
<script type="text/javascript">
try {
	FB.Event.subscribe('edge.create', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
			_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
		}
	});
} catch(e) {}
</script>

<!-- Google Factbox Social Profiles -->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Český rozhlas",
  "url" : "http://www.rozhlas.cz",
  "sameAs" : [ "http://www.facebook.com/ceskyrozhlas",
    "http://www.twitter.com/crozhlas",
    "http://plus.google.com/105553290428677532608",
    "http://www.youtube.com/user/ceskyrozhlas"] 
}
</script>

<!-- Hotjar Tracking Code for http://www.rozhlas.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:280753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- myx START -->
<script type="text/javascript" src="http://myx.siteone.cz/js/swfobject.js"></script>
<script type="text/javascript" src="http://myx.siteone.cz/js/myx.js"></script>
<script type="text/javascript">
	SiteOneMYX.firstElId = 'wrapper';
	SiteOneMYX.init();
</script>
<!-- myx END -->
<!-- kod pro seznam retargeting: zacatek --> 
<script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 13343;
/* ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<!-- kod pro seznam retargeting: konec --> 
<!-- (C)2000-2014 Gemius SA - gemiusAudience / rozhlas.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1007Kyu3eKDCWPmyXkyZa6PeTGS6ssQud9B76nrEwsb._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="eu-cookies">
	Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.
	<button>Rozumím</button>
	<a target="_blank" href="http://www.rozhlas.cz/napoveda/web/_zprava/1540577">Další informace</a>
</div>
<style>
	.eu-cookies {
		display: none;
		/***/
		position: fixed;
		left: 0;
		bottom: 0;
		width: 100%;
		z-index: 3000;
		color: #ddd;
		background-color: #555;
		padding: 10px;
		/*box-shadow: 0 0 100px 100px white;*/
		text-align: center;
	}
	.eu-cookies a {
		margin-left: 10px;
		color: #ddd;
	}
	.eu-cookies button {
		margin-left: 10px;
		background: #090;
		color: white;
		border: 0;
		font-size: 14px;
		padding: 4px 10px;
	}
</style>
<script>
	function readCookie(name) {
		var nameEQ = encodeURIComponent(name) + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) === ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) === 0) return decodeURIComponent(c.substring(nameEQ.length, c.length));
		}
		return null;
	}
	
	$(document).ready(function() {
		if (readCookie('eu-cookies') == null) {
			$('.eu-cookies').show();
		}
	});
	
	$('.eu-cookies button').click(function() {
		var date = new Date();
		date.setFullYear(date.getFullYear() + 10);
		document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
		$('.eu-cookies').hide();
	});
</script>
</body>
</html>