<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" xmlns:fb="http://www.facebook.com/2008/fbml" lang="cs">

<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" >

	<!-- Google Webmaster Tools verification -->
	<meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w">

	<!-- Getpocket verification -->
	<meta name="pocket-site-verification" content="5d7f0fc0286ff9594a9c063a006939" />

	<!-- Facebook (pro instant articles) -->
	<!-- rozhlas -->
	<meta property="fb:pages" content="92337755037" />
	<!-- zpravy -->
	<meta property="fb:pages" content="123858471641" />
	<!--  who knows -->
	<meta property="fb:pages" content="10154946067490038" />

	<!-- Google+ -->
	<link href="https://plus.google.com/105553290428677532608" rel="publisher">

	<!-- app iradio -->
	<meta name="apple-itunes-app" content="app-id=347039759" />
	<meta name="google-play-app" content="cz.ceskyrozhlas.iradio" />
	<meta name="robots" content="" />
	<meta name="description" content="Stanice mluveného slova. Aktuální dění v širších souvislostech. Domácí i světové události. Rozhovory, komentáře, reportáže, diskuse. " />
	<meta name="keywords" lang="cs" content="" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CRoPlus">
	<meta name="twitter:title" content="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku">
	<meta name="twitter:description" content="Podle neurologů mají lidé a netopýři společnou schopnost echolokace, tedy orientace v prostoru jen na základě zvuku. I když mají nejlepší výsledky nevidomí, podle vědců je to vlastnost, která je vrozená všem lidem a která jde i cvičit. Díky výzkumu lidské echolokace by mohly vzniknout nové přístroje pro nevidomé.">
	<meta name="twitter:image" content="http://media.rozhlas.cz/_obrazek/3411895.jpeg">
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku" />
	<meta property="og:description" content="Podle neurologů mají lidé a netopýři společnou schopnost echolokace, tedy orientace v prostoru jen na základě zvuku. I když mají nejlepší výsledky nevidomí, podle vědců je to vlastnost, která je vrozená všem lidem a která jde i cvičit. Díky výzkumu lidské echolokace by mohly vzniknout nové přístroje pro nevidomé." />
	<meta property="og:image" content="http://media.rozhlas.cz/_obrazek/3411895.jpeg" />
	<meta itemprop="name" content="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku" />
	<meta itemprop="description" content="Podle neurologů mají lidé a netopýři společnou schopnost echolokace, tedy orientace v prostoru jen na základě zvuku. I když mají nejlepší výsledky nevidomí, podle vědců je to vlastnost, která je vrozená všem lidem a která jde i cvičit. Díky výzkumu lidské echolokace by mohly vzniknout nové přístroje pro nevidomé." />
	<meta itemprop="image" content="http://media.rozhlas.cz/_obrazek/3411895.jpeg" />

	<link rel="image_src" href="http://media.rozhlas.cz/_obrazek/3411895.jpeg">
	<link rel="previewimage" href="http://media.rozhlas.cz/_obrazek/3411895.jpeg">

	<link rel="alternate" type="application/rss+xml" title="Český rozhlas - Plus - Publicistika, komentáře, věda a technika - RSS" href="/export/plus/">
	<title>Co mají společného lidé a netopýři? Schopnost orientace podle zvuku | Dnešní Plus</title>

	<!-- favicons -->
	<link rel="shortcut icon" type="image/ico" sizes="16x16 32x32" href="/default/default/favicon.ico?20170223.a">
	<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone4.png">

	<!-- CSS -->
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/main.css?20180209.c">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/moderator.css?20141107.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyphoto.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyloader.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/bubblepopup.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/tipsy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/article.css?20161123.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/forum.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/gallery.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/audio-archive.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/weather.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/traffic.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/kurzy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/iradio-live.css?20140328.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/social-v2.css?20160707.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/form.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/web/plus.css?20180305.a">
	<link rel="stylesheet" type="text/css" media="print" href="/default/default/e6/css/common/print.css?20160129.a">

	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/8.css">
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/7.css">
	<![endif]-->
	<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/6.css">
	<![endif]-->

	<!-- JS -->
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery-1.8.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.livequery-1.0.3.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.timers-1.2.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.corner-2.10.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.jcarousel-lite-1.0.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cycle.lite-2.88.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.carouFredSel-6.2.0-packed.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.idtabs-2.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.popup-v1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.formhints.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.tipsy-1.0.0a.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.query-2.1.7.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cookie-1.4.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyphoto-3.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyloader-1.0.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.bubblepopup-2.3.1.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.swfobject.1-1-1.min.js"></script>

<!--[if lt IE 9]>
	<script src="https://crodata.cz/static/jwplayer/6/10/jwplayer.js"></script>
	<script>jwplayer.key="kIQqFviA2fR1Gmsu9WGccPUNgaIpKWjRYfd51Pu+kyY=";</script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-2.2.5.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="https://crodata.cz/static/flowplayer/6/0/5/flowplayer.min.js"></script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-4.0.0.js"></script>
<!--<![endif]-->

	<script type="text/javascript" src="/default/default/e6/js/main.js?20160822.a"></script>
	<script type="text/javascript" src="/default/default/e6/js/web/plus.js?20180209.b"></script>




<!-- Zelena vlna na REGINE begin -->
<!-- Zelena vlna end -->

	<!-- Global loader - Rasto apps -->
	<script type="text/javascript" src="/default/default/e6/js/common/global-loader.js?20160728"></script>

	<!-- iframe resize hlasovaci aplikace -->
	<script type="text/javascript" src="http://static.rozhlas.cz/projekty/vote7/js/autoresize-parent.min.js"></script>

	<!-- Online otazky -->
	<meta property="fb:app_id" content="153187078134499">

	<!-- Customized Google Analytics tracking code by H1.cz -->
<script type="text/javascript" src="http://www.rozhlas.cz/default/default/e5_js/global-analytics.js"></script>
<script type="text/javascript"><!--
_ga.create('UA-18201801-1', '.rozhlas.cz');
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_trackPageview']);
//--></script>
	<!-- facebook merici kod -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '292604834259970']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&amp;ev=PixelInitialized" /></noscript>
<!-- facebook merici kod konec -->
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/40021396/common_aside_1', [320, 160], 'ad-common-aside-1').addService(googletag.pubads());
googletag.defineSlot('/40021396/plus_aside_2', [320, 160], 'ad-plus-aside-2').addService(googletag.pubads());
googletag.defineSlot('/40021396/special_plus', [320, 60], 'ad-special').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!-- Google Tag Manager Data Layer -->
<script>
var dataLayer = [{
	'url': 'http://www.rozhlas.cz/plus/dnesniplus/_zprava/co-maji-spolecneho-lide-a-netopyri-schopnost-orientace-podle-zvuku--1789488',
	'web_code': 'plus',
	'web_name': 'Plus',
	'topic_code': 'dnesniplus',
	'topic_name': 'Dnešní Plus',
	'page_type': 'article',
	'publication_id': 1789488,
	'article_id': 3987258,
	'gallery_id': null,
	'themeline_id': null,
	'themeline_name': ''
}];
</script>
<!-- End Google Tag Manager Data Layer -->
</head>

<body id="article-1789488" class="root-plus-dnesniplus web-plus theme-dnesniplus type-article mode-subpage epoch-6 month03 day05">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NW64R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NW64R');</script>
<!-- End Google Tag Manager -->
<div id="wrapper"><div id="header">
<div id="nav">
	<ul>
		<li class="item-logo"><a href="/portal/portal/"><span>Český rozhlas</span></a></li>

		<!-- zpravy -->
		<li class="item-zpravy"><a href="https://www.irozhlas.cz" class="openable"><span>Zprávy</span></a>
			<div class="submenu zpravy">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="https://www.irozhlas.cz/zpravy-domov/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_domaci', 'clicked'])">Domov</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/zpravy-svet/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_svet', 'clicked'])">Svět</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/ekonomika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_ekonomika', 'clicked'])">Ekonomika</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/sport/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_sport', 'clicked'])">Sport</a></li>
		</ul>
		<ul>
			<li><a href=" https://www.irozhlas.cz/veda-technologie" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_veda', 'clicked'])">Věda</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/kultura" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_kultura', 'clicked'])">Kultura</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/komentare/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_komentare', 'clicked'])">Komentáře</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_zelenavlna', 'clicked'])">Zelená vlna</a></li>
		</ul>
		<ul class="pipe">
			<li><a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_data', 'clicked'])">Data</a></li>
			<li class="last"><a class="pocasi" href="http://www.rozhlas.cz/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_pocasi', 'clicked'])">Počasí</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/napoveda/mobily/_zprava/cesky-rozhlas-v-mobilu-i-na-tabletu--1014412">Mobilní aplikace</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/">více &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- iradio -->
		<li class="item-iradio"><a href="/iradio/portal/" class="openable"><span>iRadio</span></a>
			<div class="submenu iradio">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/zive/"><strong>Živé vysílání</strong></a></li>
			<li><a href="http://www.rozhlas.cz/iradio/portal/"><strong>Audioarchiv</strong></a></li>
			<li><a class="croplayer" href="http://prehravac.rozhlas.cz/"><strong>Přehrávač iRadia</strong></a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/radiozurnal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/dvojka/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/vltava/">Vltava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/plus/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/radiowave/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/regina/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/cb/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/plzen/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/ostrava/">Ostrava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/podcast/">Podcasty</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/iradio/">Nápověda</a></li>
			<li><strong><a href="http://www.rozhlas.cz/iradio/portal/">Více &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- program -->
		<li class="item-program"><a href="/program/portal/" class="openable"><span>Program</span></a>
			<div class="submenu program">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/program/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/program/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/program/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/program/">Plus</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiowave/program/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/program/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/program/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/program/stanice/#/radiojunior">Rádio Junior</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/brno/program/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/program/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/program/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/program/">Olomouc</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/ostrava/program/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/program/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/program/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/regina/program/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/strednicechy/program/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/sever/program/">Sever</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/program/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/zlin/program/">Zlín</a></li>
			<!--<li><strong><a href="http://www.rozhlas.cz/program/portal/">Úplný program všech stanic &raquo;</a></strong></li>-->
		</ul>
	</div>
	<div class="cleaner"></div>
</div>
		</li>

		<!-- stanice -->
		<li class="item-stanice"><a href="/stanice/portal/" class="active openable"><span>Stanice</span></a>
			<div class="submenu">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/portal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/portal/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/portal/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/portal/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/radiowave/portal/">Radio Wave</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
			<li><a href="http://prehravac.rozhlas.cz/webik/">Rádio Junior – Písničky</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/portal/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/portal/">Jazz</a></li>
			<li><a href="http://www.radio.cz">Radio Praha – zahraniční vysílání</a></li>
			<!--<li><a href="http://www.rozhlas.cz/archiv/portal/">Rádio Retro</a></li>-->
		</ul>
	</div>
	<div class="item-2">
		<ul>
			<li><a href="http://www.rozhlas.cz/kraje/portal/">Rádio vašeho kraje</a></li>
			<li><a href="http://www.rozhlas.cz/brno/portal/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/portal/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/portal/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/kv/">Karlovy Vary</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/liberec/portal/">Liberec</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/portal/">Olomouc</a></li>
			<li><a href="http://www.rozhlas.cz/ostrava/portal/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/portal/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/portal/">Plzeň</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/regina/portal/">Regina DAB Praha</a></li>
			<li><a href="http://www.rozhlas.cz/strednicechy/portal/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/sever/portal/">Sever</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/portal/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/zlin/portal/">Zlín</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
	<!-- 
	<div class="item-3">
		<h2>Zahraniční vysílání</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.radio.cz/">Český rozhlas 7</a></li>
		</ul>
	</div>
	<div class="item-4">
		<h2>Webrádia a projekty</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.rozhlas.cz/jazz/portal/">ČRo Jazz</a>,&nbsp;&nbsp;<a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
		</ul>
		<div class="readmore"><a href="http://www.rozhlas.cz/stanice/portal/">více &raquo;</a></div>
	</div>
	<div class="cleaner"></div>
	-->
</div>		</li>

		<!-- temata -->
		<li class="item-temata"><a href="/temata/portal/" class="openable"><span>Témata</span></a>
			<div class="submenu temata">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/bitvaorozhlas/portal/">Bitva o rozhlas </a></li>
			<li><a href="http://www.rozhlas.cz/cesky/portal/">Česky a hezky</a></li>
			<li><a href="http://www.rozhlas.cz/ctenarskydenik/portal/">Čtenářský deník</a></li>
			<li><a href="http://www.rozhlas.cz/hlas/portal/">Hlasy našich zvířat</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/vltava/stream/">Hry a četba on-line</a></li>
			<li><a href="http://www.generation-what.cz">Generation What</a></li>
			<li><a href="http://www.rozhlas.cz/klasika/portal/">Klasika</a></li>
			<li><a href="http://www.rozhlas.cz/krajane/portal/">Krajané</a></li>
			<li><a href="http://www.rozhlas.cz/komentare/portal/">Komentáře</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/leonardo/portal/">Leonardo – věda a technika</a></li>
			<li><a href="http://www.rozhlas.cz/minutovehry/portal/">Minutové hry</a></li>
			<li><a href="http://www.rozhlas.cz/mozaika/portal/">Mozaika o kultuře</a></li>
			<li><a href="http://www.rozhlas.cz/nabozenstvi/portal/">Náboženství</a></li>
			<li><a href="http://www.rozhlas.cz/planetarium/portal/">Planetárium</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/dvojka/pohadky/">Pohádky on-line</a></li>
			<li><a href="http://www.rozhlas.cz/presspektivy/portal/">PRESSpektivy</a></li>
			<li><a href="http://www.rozhlas.cz/pred100lety/portal/">Před 100 lety</a></li>
			<li><a href="http://www.pribehrozhlasu.cz/">Příběh rozhlasu</a></li>			
			<li><a href="http://www.rozhlas.cz/priroda/portal/">Příroda</a></li>
		</ul>
		<ul>
			<li><a href="http://scarlatti.cz/">550 sonát Scarlattiho</a></li>
			<li><a href="http://www.rozhlas.cz/toulky/portal/">Toulky českou minulostí</a></li>
			<li><a href="http://webik.radiojunior.cz/">Webík pro děti</a></li>
 			<li><a href="http://www.rozhlas.cz/styl/portal/">Životní styl</a></li>
			<li><a href="http://www.rozhlas.cz/portal/mapa/">Vše na webu A-Z &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- o rozhlase / informace -->
		<li class="item-about"><a href="/informace/portal/" class="openable"><span>O Rozhlase</span></a>
			<div class="submenu informace">
	<div class="box-top"></div>
	<div class="item-1">
		<a class="english" href="http://www.rozhlas.cz/english/portal/">English</a>
		<a class="readmore" href="http://www.rozhlas.cz/informace/portal/">více &raquo;</a>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/informace/">Základní informace</a></li>
			<li><a href="http://www.rozhlas.cz/lide">Lidé</a></li>
			<li><a href="http://www.rozhlas.cz/poplatek/portal/">Rozhlasový poplatek</a></li>
			<li><a href="http://www.rozhlas.cz/vysilace/portal/">Jak nás naladíte</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/kariera/portal/">Kariéra</a></li>
			<li><a href="http://www.rozhlas.cz/informace/verejnezakazky/">Veřejné zakázky</a></li>
			<li><a href="http://www.rozhlas.cz/informace/partnerstvi/">Mediální partnerství</a></li>
			<li><a href="http://www.rozhlas.cz/reklama/portal/">Obchod a reklama</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/digital/portal/">Digitální rádio</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/umeleckesoubory/portal/">Orchestry, soubory a soutěže</a></li>
			<li><a href="http://www.rozhlas.cz/socr/portal/">Symfonický orchestr SOČR</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/press/">Press</a></li>
			<li><a href="http://www.rozhlas.cz/informace/projekty/">Projekty pro veřejnost</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/aplikace/">Mobilní aplikace</a></li>
			<li><a href="http://www.radioteka.cz">Radiotéka</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/rada/portal/">Rada ČRo</a></li>
			<li><a href="http://www.rozhlas.cz/svetluska/portal/">Světluška</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/portal/">Nápověda</a></li>
			<li><a href="http://www.rozhlas.cz/informace/kontakty/">Kontakt</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- eshop -->
		<li class="item-eshop"><a href="http://www.radioteka.cz" class="openable"><span>Eshop</span></a>
					</li>
	</ul>
</div>
<div id="search">
<div class="content"><div class="content-inner">
	<form action="http://hledani.rozhlas.cz" method="get" id="search-form">
		<span id="search-form-text"><input type="text" name="query" title="Hledat"></span>
		<span id="search-form-submit"><input type="submit" value="Hledej"></span>
	</form>
</div></div>
</div>

<div id="nav-sub" class="stanice">
	<h1><a class="logo" href="/plus/portal/" title="Český rozhlas Plus"><span>Český rozhlas Plus</span></a></h1>
	<h2><a href="/vysilace/vysilace/?stanice=23"><span>Jak nás naladíte &gt;&gt;</span></a></h2>
	<ul>
		<li><a href="/plus/portal/" class="home"><span>Domů</span></a></li>
		<li><a href="/plus/program/">Program</a></li>
		<li><a href="/plus/porady/">Pořady</a></li>
		<li><a href="/plus/audioarchiv/">Audioarchiv</a></li>
		<li><a href="/leonardo/portal/">Věda a technika</a></li>
		<li><a href="/lide/plus/">Lidé</a></li>
		<li class="item-last"><a href="/plus/ostanici/">O nás</a></li>
		<!--<li class="item-last"><a href="/vysilace/vysilace/?stanice=23">Jak nás naladíte</a></li>-->
	</ul>

	<ul class="sub">
					<li><a href="/plus/dnesniplus/" class="active">Dnešní Plus</a></li>
				<li><a href="/plus/nazory/_archiv">Názory a argumenty</a></li>
				<li><a href="/plus/interviewplus/">Interview</a></li>
				<li><a href="/plus/proaproti/">Pro a proti</a></li>
				<li class="item-last"><a href="/plus/svet/_archiv">Svět</a></li>
				<!--<li class="item-last"><a href="/plus/trendy/">Trendy</a></li>-->

				</ul>
</div>
</div>
<div id="wrapper-inner">
<div id="main">
<div id="article"><div class="date"><span class="navigation-rubrika"><a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span><span class="dateCover">5.
			března 
			2018
				 </span><div class="actions top"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/co-maji-spolecneho-lide-a-netopyri-schopnost-orientace-podle-zvuku--1789488"><span>Facebook</span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/co-maji-spolecneho-lide-a-netopyri-schopnost-orientace-podle-zvuku--1789488"><span>Twitter</span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku"><span>Google +</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div></div><h1>Co mají společného lidé a netopýři? Schopnost orientace podle zvuku</h1><div class="image"><a title="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku" href="http://media.rozhlas.cz/_obrazek/3411895--slepota--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3411895--slepota--1-300x200p0.jpeg" alt="Nejlepší předpoklady pro echolokaci mají lidé, kteří se jako nevidomí už narodili, nejen oni ale mohou funkci používat - Foto: Fotobanka Pixabay, CC0 Public domain" title="Nejlepší předpoklady pro echolokaci mají lidé, kteří se jako nevidomí už narodili, nejen oni ale mohou funkci používat - Foto: Fotobanka Pixabay, CC0 Public domain"/></a><p class="description"><span>Nejlepší předpoklady pro echolokaci mají lidé, kteří se jako nevidomí už narodili, nejen oni ale mohou funkci používat</span><span>Foto: <a href="https://pixabay.com/">Fotobanka Pixabay</a>, CC0 Public domain</span></p></div><p class="perex">Podle neurologů mají lidé a netopýři společnou schopnost echolokace, tedy orientace v prostoru jen na základě zvuku. I když mají nejlepší výsledky nevidomí, podle vědců je to vlastnost, která je vrozená všem lidem a která jde i cvičit. Díky výzkumu lidské echolokace by mohly vzniknout nové přístroje pro nevidomé.</p><div class="audio-play-all"><div class="audio-play-all-cover"><a href="http://prehravac.rozhlas.cz/audio/3987235" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3987235" title="Přehrát audio" class="player-archive"><span class="audio-play-all-title">Poslechněte si celý příspěvek</span></a></div></div><p>Lidská echolokace funguje v principu stejně jako u netopýrů. Člověk vydá zvuk, nejčastěji si mlaskne, a podle odrazu zvuku dokáže přibližně určit velikost místnosti. Cvičený lidský echolokátor toho ale dokáže mnohem víc a podle nejnovější studie britských vědců třeba i &#8222;vidět&#8221; nějaký předmět, včetně odhadu jeho vzdálenosti, velikosti nebo materiálu, ze kterého je vyroben. 
		</p><p>Nejlepší předpoklady pro echolokaci mají lidé, kteří se jako nevidomí už narodili, nejen oni ale mohou funkci používat. Ve studii britských vědců pracují s termínem &#8222;klik&#8221;, tedy oním mlasknutím. Při pokusu, kdy dobrovolníci v temné a zvukotěsné místnosti hledali pomocí těchto mlaskanců předměty, zjistili, že jim stačilo jen pár mlasknutí. 
		</p><p>Takhle objevili předměty nebo překážky, které byly přímo před nimi. Když se ale zvukem &#8222;dívali za sebe&#8221;, tak k lokaci potřebovali větší počet mlasknutí. 
		</p><p><strong>Vidět jazykem</strong> 
		</p><p>Jaký zvuk je pro lidskou echolokaci nejlepší? Čím vyšší je frekvence, tím lepší účinnost. Člověk pak musí mlaskat tak, že špičku jazyka umístí na patro těsně za zuby a pak rychle táhne dozadu. Podle profesora Josefa Syky, který se specializuje právě na sluch, za pomoci takového mlaskání lidská echolokace funguje nejlépe na vzdálenost asi dvou metrů.  
		</p><div class="image"><a title="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku" href="http://media.rozhlas.cz/_obrazek/3906860--netopyr-je-pozoruhodne-zvire--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="184" src="http://media.rozhlas.cz/_obrazek/3906860--netopyr-je-pozoruhodne-zvire--1-300x184p0.jpeg" alt="Echolokací se řídí nejen netopýři, ale i lidé - Foto: Fotobanka Pixabay" title="Echolokací se řídí nejen netopýři, ale i lidé - Foto: Fotobanka Pixabay"/></a><p class="description"><span>Echolokací se řídí nejen netopýři, ale i lidé</span><span>Foto: <a href="https://pixabay.com/">Fotobanka Pixabay</a></span></p></div><p>&#8222;Zvuk se odrazí od překážky, vrací se, přichází do sluchové dráhy. Tam se porovnává čas a intenzita zvuku s tím původním,&#8221; vysvětluje. 
		</p><p>Podle vědců je tak zřejmě možné, že si nevidomí lidé prostřednictvím sluchu mohou přizpůsobit jejich jinak nefunkční zrakovou kůru. Takto své echolokační dovednosti mohou cvičit všichni. 
		</p><p><strong>Důležité výzkumy</strong> 
		</p><p>Podobné výzkumy mohou zlepšit praktický život nevidomých. Zatímco zrakové implantáty se nám stále nedaří vyrobit, ty sluchové jsou již docela běžné, a právě ty by mohly pomoci. 
		</p><p>&#8222;Jsou do budoucna důležité kvůli trénování. Řada lidí ztratí zrak v průběhu života, a pak si tuto funkci mohou natrénovat. Eventuálně taky pro vytváření speciálních pomůcek. Dá se očekávat, že na tomto principu bude vytvořeno čím dál více pomůcek pro nevidomé,&#8221; říká profesor Syka. 
		</p><p>Sluchový kochleární implantát u nás k dnešnímu dni používá asi tisícovka lidí a je dost pravděpodobné, že do doby, než se podaří vyvinout skutečně funkční zrakový implantát, by se mohly sluchové implantáty zdokonalit do takové míry, že by díky nim za pomoci zvuku &#8222;viděli&#8221; i nevidomí. 
		</p><div class="relatedArticles"><h3>Související příspěvky</h3><h4 class="boxSelectList"><a href="https://liberec.rozhlas.cz/nezijeme-ve-tme-vyvraceli-v-ceske-lipe-myty-a-omyly-samotni-nevidomi-6005274">Nežijeme ve tmě - vyvraceli v České Lípě mýty a omyly samotní nevidomí</a></h4><h4 class="boxSelectList"><a href="https://vltava.rozhlas.cz/echolokace-netopyru-a-signaly-kalonu-5138988">Mozaika: Echolokace netopýrů a signály kaloňů</a></h4><h4 class="boxSelectList"><a href="https://www.irozhlas.cz/zpravy-svet/tony-giles-cestovani-nevidomy-praha-ceska-republika-velka-britanie-slepec_1712260630_dp">Pro slepce je nejlepší New York, v Praze musíte do barů po schodech, líčí nevidomý cestovatel</a></h4></div><div class="author">
				Autor: 
				<a href="http://www.rozhlas.cz/lide/cv_publicistika/_osoba/4325" target="_blank">Ondřej Ševčík</a></div><div class="poradHeaders"><div class="poradTime"><strong>Pořad:</strong> <a href="http://www.rozhlas.cz/plus/dnesniplus/">Dnešní Plus</a>  <span>|</span> 
								<strong>Stanice:</strong> <a href="http://www.rozhlas.cz/plus">ČRo Plus<br/></a><strong>Čas vysílání:</strong> <span>denně</span>
				 </div><ul><li class="iradio"><a href="/iradio/archiv?p_po=101654" title="Zvukový archiv pořadu ve formátu MP3"><span>iRadio</span></a></li><li class="podcast"><a href="http://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=101654" title="Stáhněte si podcast pro nejnovější audio záznamy tohoto pořadu"><span>Podcast</span></a></li><li class="itunes"><a href="pcast://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=101654" title="Import pořadu do iTunes"><span>iTunes</span></a></li></ul><div class="cleaner"> </div></div><div class="actions"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/co-maji-spolecneho-lide-a-netopyri-schopnost-orientace-podle-zvuku--1789488"><span class="fb-counter"> </span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/co-maji-spolecneho-lide-a-netopyri-schopnost-orientace-podle-zvuku--1789488"><span class="tw-counter"> </span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co mají společného lidé a netopýři? Schopnost orientace podle zvuku"><span class="gp-counter"> </span></a></li><li class="item-email"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_email" title="Doporučit emailem"><span>Doporučit emailem</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><li class="item-print"><a href="?print=1#" title="Vytisknout stránku"><span>Tisk</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div><script language="javascript">
	var forum_id = 0;
	var forum_count = 0;
	</script></div>
<div id="box-dale-v-rubrice" class="box box-rubrika box-clear">

<h2><a href="/plus/dnesniplus/">Nové články v rubrice</a></h2>
<div class="content"><!-- . --><div class="column column-1">
<!-- . --><ul><li class="item"><div class="image"><a href="/plus/dnesniplus/_zprava/fico-je-v-obrovskych-problemech-vlada-nikdy-nemela-tak-blizko-k-ukonceni-cinnosti-rika-politolog--1789425" title="Fico je v obrovských problémech. Vláda nikdy neměla tak blízko k ukončení činnosti, říká politolog"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3987333--slovensky-premier-robert-fico--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">5.
			března 
			2018
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span></div><h3><a href="/plus/dnesniplus/_zprava/fico-je-v-obrovskych-problemech-vlada-nikdy-nemela-tak-blizko-k-ukonceni-cinnosti-rika-politolog--1789425" title="Fico je v obrovských problémech. Vláda nikdy neměla tak blízko k ukončení činnosti, říká politolog">Fico je v obrovských problémech. Vláda nikdy neměla tak blízko k ukončení činnosti, říká politolog</a></h3><p>Ve zostřené atmosféře po vraždě novináře Jána Kuciaka a jeho přítelkyně došlo k otevřenému střetu mezi prezidentem Andrejem Kiskou a premiérem Robertem Ficem. Média i politici mluví o mimořádném napětí, které na Slovensku...
		</p><div class="readmore"><a href="/plus/dnesniplus/_zprava/fico-je-v-obrovskych-problemech-vlada-nikdy-nemela-tak-blizko-k-ukonceni-cinnosti-rika-politolog--1789425" title="Fico je v obrovských problémech. Vláda nikdy neměla tak blízko k ukončení činnosti, říká politolog"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/plus/dnesniplus/_zprava/po-zvoleni-ondracka-dostal-babis-stopku-a-uz-populisticky-couva-tvrdi-mistopredsedkyne-ods--1789396" title="Po zvolení Ondráčka dostal Babiš stopku a už populisticky couvá, tvrdí místopředsedkyně ODS"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3957022--poslanec-zdenek-ondracek--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">5.
			března 
			2018
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span></div><h3><a href="/plus/dnesniplus/_zprava/po-zvoleni-ondracka-dostal-babis-stopku-a-uz-populisticky-couva-tvrdi-mistopredsedkyne-ods--1789396" title="Po zvolení Ondráčka dostal Babiš stopku a už populisticky couvá, tvrdí místopředsedkyně ODS">Po zvolení Ondráčka dostal Babiš stopku a už populisticky couvá, tvrdí místopředsedkyně ODS</a></h3><p>V jedenácti českých městech se mají v pondělí v podvečer konat protestní shromáždění proti zvolení poslance KSČM Zdeňka Ondráčka do čela komise pro kontrolu činnosti Generální inspekce bezpečnostních sborů (GIBS). Organizátoři...
		</p><div class="readmore"><a href="/plus/dnesniplus/_zprava/po-zvoleni-ondracka-dostal-babis-stopku-a-uz-populisticky-couva-tvrdi-mistopredsedkyne-ods--1789396" title="Po zvolení Ondráčka dostal Babiš stopku a už populisticky couvá, tvrdí místopředsedkyně ODS"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/plus/dnesniplus/_zprava/soukrome-skoly-podnecuji-konkurenci-rika-predseda-jejich-sdruzeni-nektere-ale-nedostanou-akreditaci--1789074" title="Soukromé školy podněcují konkurenci, říká předseda jejich sdružení. Některé ale nedostanou akreditaci"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3527362--studenti-studentky-skola-ve-skole--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">2.
			března 
			2018
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span></div><h3><a href="/plus/dnesniplus/_zprava/soukrome-skoly-podnecuji-konkurenci-rika-predseda-jejich-sdruzeni-nektere-ale-nedostanou-akreditaci--1789074" title="Soukromé školy podněcují konkurenci, říká předseda jejich sdružení. Některé ale nedostanou akreditaci">Soukromé školy podněcují konkurenci, říká předseda jejich sdružení. Některé ale nedostanou akreditaci</a></h3><p>Provozovat soukromou školu v České republice může být poměrně adrenalinový sport. Opakuje se totiž situace, kdy se školy ocitají v nejistotě kvůli akreditaci od ministerstva školství. Loni ministerstvo vyhovělo jen...
		</p><div class="readmore"><a href="/plus/dnesniplus/_zprava/soukrome-skoly-podnecuji-konkurenci-rika-predseda-jejich-sdruzeni-nektere-ale-nedostanou-akreditaci--1789074" title="Soukromé školy podněcují konkurenci, říká předseda jejich sdružení. Některé ale nedostanou akreditaci"><span>Více</span></a></div><div class="cleaner"> </div></li></ul><!-- . --></div><div class="cleaner"></div><!-- . --><!-- . --></div>
</div>
</div>
<div id="aside" class="stanice">
<div id="ad-special" style="display:none;">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display("ad-special"); });
	</script>
</div>
<!-- . -->

<style>
/* hotfix */
.web-plus #aside #ad-special {
position: relative;
}
</style><!-- announce v aside sablonach portalu vsech stanic a webu iradio, stanice, znovu89 -->
<!--<div id="box-announce" class="box box-simple">
<div class="content announce">
<div style="color:#CA003A; text-align: center"><strong>UPOZORNĚNÍ</strong></div>

<p>Omlouváme se za nedostupnost některých webových služeb během nutné technické údržby v době od 22 do 23 hodin. Děkujeme za pochopení.</p>

</div>
</div>--><!-- . --><div id="box-iradio" class="box box-tabs">
<ul class="tabs">
<li><a href="#box-iradio-schedule"><span>Vysíláme</span></a></li>
<li><a href="#box-iradio-archive"><span>Audioarchiv</span></a></li>
<li><a href="#box-iradio-webcam"><span>Kamery</span></a></li>
</ul>
<!-- . --><div id="box-iradio-schedule" class="content">
<!-- . --><style>@import url('https://crodata.cz/pack/css/jquery.cro.box.schedule.single-2.1.3.css');</style>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro-2.0.14.js"></script>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro.box.schedule.single-2.1.3.js"></script>
<div id="cro-box-schedule-single">&nbsp;</div>
<!-- . --><!-- . --></div><div id="box-iradio-archive" class="content box-archive-v2">
	<ul>
    <li>
        <a class="porady" href="/iradio/plus/">
          <h3>Archiv pořadů</h3>
          <p>Poslechněte si záznamy nejoblíbenějších pořadů, které nejsou zatíženy autorskými právy.</p>
      </a>  
    </li>
		<li>
  			<a class="zaznamy" href="/plus/zaznamy/">
  				<h3>Celodenní záznamy</h3>
  				<p>Utekl vám pořad nebo důležitá informace? Najděte si je podle času vysílání a poslechněte ze záznamu.</p>
 	 		</a>  
		</li>
		<li>
  			<a class="podcasty" href="/plus/podcasty/">
  				<h3>Podcasty</h3>
  				<p>Nastavte si automatické stahování nejoblíbenějších pořadů do svého počítače nebo mobilu.</p>
 	 		</a>  
		</li>
	</ul>
</div><!-- . --><div id="box-iradio-webcam" class="content"><!-- . --><ul>
<li>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Pohled do studia (Plus)" class="thumbnail"><img src="http://static.rozhlas.cz/webcam/img/plus-1.jpg" alt="Pohled do studia (Plus)" /></a>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Zobrazit webkameru" class="icon"><span>Zobrazit webkameru</span></a>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Zobrazit webkameru" class="name"><strong>Plus</strong></a><br />
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" class="description">Pohled do studia</a>
	<div class="cleaner"></div>
</li>
</ul>
<!-- . --></div><!-- . --></div>
<div id="box-social-v3" class="box box-simple box-clear">
	<h2>Sledujte nás</h2>
	<ul>
			<li class="fb"><a target="_blank" title="Facebook" href="https://www.facebook.com/rozhlasplus/"><span>Facebook</span></a></li>
		 		
			<li class="tw"><a target="_blank" title="Twitter" href="https://twitter.com/CRoPlus"><span>Twitter</span></a></li>
					<li class="yt last"><a target="_blank" title="YouTube" href="https://www.youtube.com/Ceskyrozhlasplusko"><span>YouTube</span></a></li>
				<div class="cleaner"></div>
	</ul>
	<div class="cleaner"></div>
</div>
<!-- . --><div id="box-kratkezpravy" class="box box-simple box-clear box-changer box-newsfeed dark">
<h2>Video</h2>
<div class="pager-wrapper"><div class="pager"></div></div>
<div class="controls">
<span class="previous"><span>&laquo;</span></span>&nbsp;<span class="next"><span>&raquo;</span></span>
</div>
<div class="content"><!-- . --><ul><li class="item"><div class="image"><a href="/plus/kratce/_zprava/slovensti-branci-chteji-z-lesa-vykrocit-do-politiky-rika-dokumentarista--1789363" title="Slovenští branci chtějí z lesa vykročit do politiky, říká dokumentarista"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3986622--jan-gebert--1-300x200p1.jpeg" alt="Dokument je bez komentářů a nedochází k názorové konfrontaci. &#8222;Jsem přesvědčen, že mravokárný přístup nefunguje. Naopak může fungovat, když palčivý problém ukážete zblízka,&#8220; říká Jan Gebert - Foto: Jana Přinosilová" title="Dokument je bez komentářů a nedochází k názorové konfrontaci. &#8222;Jsem přesvědčen, že mravokárný přístup nefunguje. Naopak může fungovat, když palčivý problém ukážete zblízka,&#8220; říká Jan Gebert - Foto: Jana Přinosilová"/></a></div><h3><a href="/plus/kratce/_zprava/slovensti-branci-chteji-z-lesa-vykrocit-do-politiky-rika-dokumentarista--1789363" title="Slovenští branci chtějí z lesa vykročit do politiky, říká dokumentarista">Slovenští branci chtějí z lesa vykročit do politiky, říká dokumentarista</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/ministerstvo-dopravy-se-chce-vratit-do-casu-komunismu-rika-pravnik--1788717" title="Ministerstvo dopravy se chce vrátit do časů komunismu, říká právník"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3984269--pavel-cernohous--1-300x200p1.jpeg" alt="Novela opět nebude nic řešit, myslí si Pavel Černohous - Foto: Jana Přinosilová" title="Novela opět nebude nic řešit, myslí si Pavel Černohous - Foto: Jana Přinosilová"/></a></div><h3><a href="/plus/kratce/_zprava/ministerstvo-dopravy-se-chce-vratit-do-casu-komunismu-rika-pravnik--1788717" title="Ministerstvo dopravy se chce vrátit do časů komunismu, říká právník">Ministerstvo dopravy se chce vrátit do časů komunismu, říká právník</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/smucler-zubar-nemusi-byt-na-kazde-vesnici-kazdy-treti-ale-muze-byt-cizinec--1788271" title="Šmucler: Zubař nemusí být na každé vesnici, každý třetí ale může být cizinec"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3984324--roman-smucler--1-300x200p1.jpeg" alt="Roman Šmucler byl hostem Jana Bumby - Foto: Jana Přinosilová" title="Roman Šmucler byl hostem Jana Bumby - Foto: Jana Přinosilová"/></a></div><h3><a href="/plus/kratce/_zprava/smucler-zubar-nemusi-byt-na-kazde-vesnici-kazdy-treti-ale-muze-byt-cizinec--1788271" title="Šmucler: Zubař nemusí být na každé vesnici, každý třetí ale může být cizinec">Šmucler: Zubař nemusí být na každé vesnici, každý třetí ale může být cizinec</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/historik-marshalluv-plan-misto-vitezneho-unora-to-prekracovalo-horizont-politiku--1788277" title="Historik: Marshallův plán místo Vítězného února? To překračovalo horizont politiků"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3984265--vit-smetana--1-300x200p1.jpeg" alt="Komunisté byli loutky v rukou Stalina a sovětského vedení. Jak za války, tak po ní, a po roce 1948 ještě víc, říká Vít Smetana - Foto: Jana Přinosilová" title="Komunisté byli loutky v rukou Stalina a sovětského vedení. Jak za války, tak po ní, a po roce 1948 ještě víc, říká Vít Smetana - Foto: Jana Přinosilová"/></a></div><h3><a href="/plus/kratce/_zprava/historik-marshalluv-plan-misto-vitezneho-unora-to-prekracovalo-horizont-politiku--1788277" title="Historik: Marshallův plán místo Vítězného února? To překračovalo horizont politiků">Historik: Marshallův plán místo Vítězného února? To překračovalo horizont politiků</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/na-internetu-se-musime-zacit-branit-stejne-jako-ve-fyzickem-svete-rika-expert--1787677" title="Na internetu se musíme začít bránit stejně jako ve fyzickém světě, říká expert"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3983142--jiri-bulan--1-300x200p1.jpeg" alt="Jiří Bulan byl hostem Jana Bumby - Foto: Jana Přinosilová" title="Jiří Bulan byl hostem Jana Bumby - Foto: Jana Přinosilová"/></a></div><h3><a href="/plus/kratce/_zprava/na-internetu-se-musime-zacit-branit-stejne-jako-ve-fyzickem-svete-rika-expert--1787677" title="Na internetu se musíme začít bránit stejně jako ve fyzickém světě, říká expert">Na internetu se musíme začít bránit stejně jako ve fyzickém světě, říká expert</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/bartos-chceme-lidem-otevrit-snemovnu-mohli-by-pripominkovat-zakony--1787678" title="Bartoš: Chceme lidem otevřít Sněmovnu, mohli by připomínkovat zákony"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3907046--ivan-bartos--1-300x200p1.jpeg" alt="&#8222;Vidím poslance z jiných stran, kteří hlasují na základě jednostránkového shrnutí od Hospodářské komory ČR nebo nějakých notiček,&#8220; říká Ivan Bartoš - Foto: Jana Přinosilová" title="&#8222;Vidím poslance z jiných stran, kteří hlasují na základě jednostránkového shrnutí od Hospodářské komory ČR nebo nějakých notiček,&#8220; říká Ivan Bartoš - Foto: Jana Přinosilová"/></a></div><h3><a href="/plus/kratce/_zprava/bartos-chceme-lidem-otevrit-snemovnu-mohli-by-pripominkovat-zakony--1787678" title="Bartoš: Chceme lidem otevřít Sněmovnu, mohli by připomínkovat zákony">Bartoš: Chceme lidem otevřít Sněmovnu, mohli by připomínkovat zákony</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/jelinek-hamacek-dostal-sanci-za-rok-ho-ale-muze-nahradit-zimola--1787356" title="Jelínek: Hamáček dostal šanci, za rok ho ale může nahradit Zimola"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3982483--jiri-zimola-a-jan-hamacek-na-40-sjezdu-cssd-v-hradci-kralove--1-300x200p1.jpeg" alt="Jiří Zimola a Jan Hamáček na 40. sjezdu ČSSD v Hradci Králové - Foto:  ČTK, David Taneček" title="Jiří Zimola a Jan Hamáček na 40. sjezdu ČSSD v Hradci Králové - Foto:  ČTK, David Taneček"/></a></div><h3><a href="/plus/kratce/_zprava/jelinek-hamacek-dostal-sanci-za-rok-ho-ale-muze-nahradit-zimola--1787356" title="Jelínek: Hamáček dostal šanci, za rok ho ale může nahradit Zimola">Jelínek: Hamáček dostal šanci, za rok ho ale může nahradit Zimola</a></h3></li></ul><!-- . --></div>
</div>
<!-- common_aside_1 -->
<div id="ad-common-aside-1" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-common-aside-1'); });
</script>
</div>
<!-- . --><!--<a class="box-ptejtese box" href="/plus/mojeplus/_zprava/1541344" title="Pište, ptejte se">
<h2>Pište, ptejte se</h2>
<p>Pošlete svůj dotaz nebo námět<br>přímo do vysílacího studia.</p>
<div class="chatmail-ico"></div>
</a>-->

<a class="box-piste box" href="/plus/mojeplus/_zprava/1541344" title="Radiofórum"><span>Radiofórum</span></a><!-- . --><div id="social-twitter-timeline" class="box box-simple box-clear">
<h2>Twitter</h2>
<div class="content">

<a class="twitter-timeline"  href="https://twitter.com/CRoPlus" data-widget-id="654897192386371584">Tweety od uživatele @CRoPlus</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
</div><!-- . -->
          <div id="box-audio-dump" class="box box-clear box-audio-dump">
<h2>Radiokniha</h2>
<div class="content">
<ul><li><a href="http://prehravac.rozhlas.cz/audio/3985231" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3985231" title="Přehrát audio" class="name player-archive"><span class="date">4.
			března 
			2018 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3985231" title="(4/5) Slavomil Hubálek: Zpovědník vrahů. Vzpomínky na na vyslechnuté příběhy sexuálních delikventů nebo popisy vražd se prolínají s příklady zhoubnosti minulého režimu i s popisem problémů porevoluční společnosti. (K poslechu do 11.3.)" class="description player-archive">(4/5) Slavomil Hubálek: Zpovědník vrahů....
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3985201" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3985201" title="Přehrát audio" class="name player-archive"><span class="date">3.
			března 
			2018 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3985201" title="(3/5) Slavomil Hubálek: Zpovědník vrahů. Hubálek popisuje například i své setkání s gangem Orlických vrahů, ale i to, jak se v archivech postupně seznamoval s metodami, které používala StB vůči lidem s jinou sexuální orientací. (K poslechu do 10.3.)" class="description player-archive">(3/5) Slavomil Hubálek: Zpovědník vrahů....
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3985200" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3985200" title="Přehrát audio" class="name player-archive"><span class="date">2.
			března 
			2018 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3985200" title="(2/5) Slavomil Hubálek: Zpovědník vrahů. Autor popisuje nejen některé bizarní případy pacientů, ale líčí i svá setkání s vrahy, které vyšetřoval. Toho prvního potkal v Sexuologickém ústavu a byl to průměrně inteligentní kriminálník. (K poslechu do 9.3.)" class="description player-archive">(2/5) Slavomil Hubálek: Zpovědník vrahů....
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3985180" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3985180" title="Přehrát audio" class="name player-archive"><span class="date">1.
			března 
			2018 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3985180" title="(1/5) Slavomil Hubálek: Zpovědník vrahů. V Radioknize poprvé uslyšíte vyprávění Slavomila Hubálka. Známý psycholog a soudní znalec v knize popisuje vraždy a vrahy, které vyšetřoval, nebo k nim zpracoval psychologický portrét. (K poslechu do 8.3.)" class="description player-archive">(1/5) Slavomil Hubálek: Zpovědník vrahů....
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3983759" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3983759" title="Přehrát audio" class="name player-archive"><span class="date">28.
			února 
			2018 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3983759" title="(10/10) Žo Langerová: Žila jsem s oddaným komunistou. Po propuštění na amnestii se změnilo chování Oskara Langera. Přestal se totiž zajímat o svou rodinu. Všechno, o co se snažil, byla vlastní rehabilitace. (K poslechu do 7.3.)" class="description player-archive">(10/10) Žo Langerová: Žila jsem s oddaným...
						</a></strong></li><div class="readmore"><a href="/iradio/archiv?p_po=101641" title="Radiokniha"><div class="submit-left"> </div><div class="submit-center"><span>iRadio</span></div><div class="submit-right"> </div></a></div><div class="cleaner"> </div><div class="cleaner"></div>
</ul>
</div>
</div><div id="box-topic-5" class="box box-simple box-clear">
<h2><a href="/plus/ostanici/_themeline/2333">Nejčtenější</a></h2>
<div class="content"><!-- . --><div class="item"><h3><a href="/plus/proaproti/_zprava/nas-hlas-v-unii-je-nevyznamny-lide-maji-pravo-rozhodnout-o-vystoupeni-rika-klaus-ml--1788676" title="Náš hlas v Unii je nevýznamný. Lidé mají právo rozhodnout o vystoupení, říká Klaus ml.">Náš hlas v Unii je nevýznamný. Lidé mají právo rozhodnout o vystoupení, říká Klaus ml.</a></h3><a href="/plus/proaproti/_zprava/nas-hlas-v-unii-je-nevyznamny-lide-maji-pravo-rozhodnout-o-vystoupeni-rika-klaus-ml--1788676" title="Náš hlas v Unii je nevýznamný. Lidé mají právo rozhodnout o vystoupení, říká Klaus ml."><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3855634--vaclav-klaus-ml--1-140x93p1.jpeg"/></a><p>Je na místě otevřít debatu o referendu a případném vystoupení České republiky z Evropské unie, nebo...
		</p></div><ul><li><h5><a href="/plus/nazory/_zprava/jindrich-sidlo-babis-bures-a-konec-prvni-ceske-republiky--1786202" title="Jindřich Šídlo: Babiš, Bureš a konec první České republiky">Jindřich Šídlo: Babiš, Bureš a konec první České republiky</a></h5></li><li><h5><a href="/plus/jaktobylo/_zprava/stb-po-17-listopadu-1989-neprestala-existovat-ale-predvedla-nejprofesionalnejsi-vykon-konstatuje-historik--1784743" title="StB po 17. listopadu 1989 nepřestala existovat, ale předvedla nejprofesionálnější výkon, konstatuje historik">StB po 17. listopadu 1989 nepřestala existovat, ale předvedla nejprofesionálnější výkon, konstatuje historik</a></h5></li></ul><!-- . --></div>
</div>
<div id="box-komentare-a-nazory" class="box box-simple box-clear box-dark box-cross-navigation">
<h2><a href="/komentare/portal/" title="Komentáře a názory"><span>Komentáře a názory</span></a></h2>
<div class="content">
<!-- . --><div class="item"><a href="/plus/nazory/_zprava/jan-fingerland-v-italii-vyhral-populismus-a-sranda--1789507" title="Jan Fingerland: V Itálii vyhrál populismus a sranda"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3987467--italska-bota-uvazla-v-bahne-a-vysledky-vikendovych-voleb-vypovidaji-o-tom-ze-si-to-uvedomuji-sami-italove--1-140x93p1.jpeg"/></a><h3><a href="/plus/nazory/_zprava/jan-fingerland-v-italii-vyhral-populismus-a-sranda--1789507" title="Jan Fingerland: V Itálii vyhrál populismus a sranda">Jan Fingerland: V Itálii vyhrál populismus a sranda</a></h3></div><ul><li><h5><a href="/plus/nazory/_zprava/lukas-jelinek-ano-znervoznelo-kvuli-radikalum--1789491" title="Lukáš Jelínek: ANO znervóznělo kvůli radikálům">Lukáš Jelínek: ANO znervóznělo kvůli radikálům</a></h5></li><li><h5><a href="/plus/nazory/_zprava/karel-hvizdala-ota-filip-bilingvalni-talentovany-vypravec--1789511" title="Karel Hvížďala: Ota Filip, bilingvální talentovaný vypravěč">Karel Hvížďala: Ota Filip, bilingvální talentovaný vypravěč</a></h5></li></ul><!-- . --></div>
</div>
<!-- plus_aside_2 -->
<div id="ad-plus-aside-2" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-plus-aside-2'); });
</script>
</div>
<div id="box-audiozpravy" class="box box-simple">
<h2><a class="podcast_btn" href="http://static.rozhlas.cz/news/plus/podcast.rss">Zprávy ve zvuku</a></h2>
<div class="content"><!-- . --><div class="placeholder">
<ul><li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F210000.mp3" class="player-simple"><strong>21:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F200000.mp3" class="player-simple"><strong>20:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F190000.mp3" class="player-simple"><strong>19:00</strong> Zprávy (Plus)</a></h5></li>
</ul>
<div id="showhide-zpravy" class="showhide-control"><a href="#" class="trigger-show">Zobrazit posledních 24 hodin</a> <a href="#" class="trigger-hide" style="display: none;">Skrýt posledních 24 hodin</a></div>
<div id="showhide-zpravy-content" class="showhide-content" style="display: none;">
<ul><li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F180000.mp3" class="player-simple"><strong>18:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F170000.mp3" class="player-simple"><strong>17:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F160000.mp3" class="player-simple"><strong>16:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F150000.mp3" class="player-simple"><strong>15:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F140000.mp3" class="player-simple"><strong>14:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F130000.mp3" class="player-simple"><strong>13:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F120000.mp3" class="player-simple"><strong>12:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F110000.mp3" class="player-simple"><strong>11:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F100000.mp3" class="player-simple"><strong>10:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F090000.mp3" class="player-simple"><strong>9:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F080000.mp3" class="player-simple"><strong>8:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F070000.mp3" class="player-simple"><strong>7:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F05%2F060000.mp3" class="player-simple"><strong>6:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F04%2F230000.mp3" class="player-simple"><strong>23:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F03%2F04%2F220000.mp3" class="player-simple"><strong>22:00</strong> Zprávy (Plus)</a></h5></li>
</ul>
</div>
</div>
<!-- . --></div>
</div>
</div>
<!-- opustena servisni lista -->
<div class="cleaner"></div>
<!--  Mapa webu v2 -->
<div id="box-map3" class="box box-clear">
	<div class="content">
		<a class="ico-usoun" href="http://www.radiojunior.cz"><span>Radio Junior</span></a>
		<dl>
			<dt>Kam dál</dt>
			<dd><a href="/stanice/portal/">Stanice</a></dd>
			<dd><a href="https://www.irozhlas.cz/">Zprávy</a></dd>
			<dd><a href="/informace/newsletter/">Newslettery</a></dd>
			<dd><a href="http://www.radioteka.cz">eShop</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/portal/mapa/">Vše na webu A–Z</a></dd>
		</dl>
		<dl>
			<dt>iRadio</dt>
			<dd><a class="croplayer" href="http://prehravac.rozhlas.cz/" target="croplayer">Přehrávač</a></dd>
			<dd><a href="/iradio/portal/">Audioarchiv</a></dd>
			<dd><a href="/iradio/podcast/">Podcasty</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/napoveda/aplikace/">Mobilní aplikace</a></dd>
		</dl>
		<dl>
			<dt>O nás</dt>
			<dd><a href="/vysilace/portal/">Jak nás naladíte</a></dd>
			<dd><a href="/napoveda/portal/">Nápověda</a></dd>
			<dd><a href="/lide/portal/">Lidé v rádiu</a></dd>
			<dd><a href="/kariera/portal/">Kariéra</a></dd>
			<dd><a href="/informace/kontakty/">Kontakt</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/poplatek/portal/">Rozhlasový poplatek</a></dd>
		</dl>
		<dl class="social item-last">
			<dt>Sledujte nás</dt>
			<dd class="facebook"><a href="http://www.facebook.com/ceskyrozhlas"><span>Facebook</span></a></dd>
			<dd class="twitter"><a href="http://www.twitter.com/crozhlas"><span>Twitter</span></a></dd>
			<dd class="youtube"><a href="http://www.youtube.com/user/ceskyrozhlas"><span>YouTube</span></a></dd>
			<dd class="gplus"><a href="https://plus.google.com/105553290428677532608"><span>Google+</span></a></dd>
			<dd class="instagram"><a href="https://www.instagram.com/ceskyrozhlas"><span>Instagram</span></a></dd>
			<dd class="linkedin"><a href="https://www.linkedin.com/company/czech-radio"><span>LinkedIn</span></a></dd>
		</dl>
				<div class="cleaner"></div>
	</div>
</div>
</div>

<!-- Footer v3 -->
<div id="footer3">
	<div id="logo">
		<a href="/portal/portal/">
			<span>Český rozhlas</span>
		</a>
	</div>
	<p><a href="http://www.rozhlas.cz/portal/portal/?mob=1">Mobilní verze</a> | <a href="/_zprava/798307">Podmínky užití</a> | <a href="/english/portal">English</a><br>&copy; 1997-2018 Český rozhlas</p>
</div><!-- /#footer -->
</div>
<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />

<!-- Facebook Connect -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({
		appId: '153187078134499',
		status: true,
		cookie: true,
		xfbml: true
	});
	FB.getLoginStatus(function(response) {
		if (response.status != 'unknown') {
			record_login_status(4, 'Facebook', true);
		}
		else {
			record_login_status(4, 'Facebook', false);
		}
	});
};
(function() {
	var e = document.createElement('script');
	e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/cs_CZ/all.js';
	document.getElementById('fb-root').appendChild(e);
}());
</script>

<!-- Twitter Tweet Button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Google+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- AddThis Widget -->
<script type="text/javascript">
var addthis_config = {
	username: "rozhlascz",
	ui_language: "cs",
	ui_click: true,
	services_compact: 'email,tumblr,linkedin,pocket,pinterest_share'
//	services_exclude: 'print',
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- Social Interaction Analytics -->
<script type="text/javascript">
try {
	FB.Event.subscribe('edge.create', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
			_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
		}
	});
} catch(e) {}
</script>

<!-- Google Factbox Social Profiles -->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Český rozhlas",
  "url" : "http://www.rozhlas.cz",
  "sameAs" : [ "http://www.facebook.com/ceskyrozhlas",
    "http://www.twitter.com/crozhlas",
    "http://plus.google.com/105553290428677532608",
    "http://www.youtube.com/user/ceskyrozhlas"] 
}
</script>

<!-- Hotjar Tracking Code for http://www.rozhlas.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:280753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- myx START -->
<script type="text/javascript" src="http://myx.siteone.cz/js/swfobject.js"></script>
<script type="text/javascript" src="http://myx.siteone.cz/js/myx.js"></script>
<script type="text/javascript">
	SiteOneMYX.firstElId = 'wrapper';
	SiteOneMYX.init();
</script>
<!-- myx END -->
<!-- kod pro seznam retargeting: zacatek --> 
<script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 13343;
/* ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<!-- kod pro seznam retargeting: konec --> 
<!-- (C)2000-2014 Gemius SA - gemiusAudience / rozhlas.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1007Kyu3eKDCWPmyXkyZa6PeTGS6ssQud9B76nrEwsb._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="eu-cookies">
	Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.
	<button>Rozumím</button>
	<a target="_blank" href="http://www.rozhlas.cz/napoveda/web/_zprava/1540577">Další informace</a>
</div>
<style>
	.eu-cookies {
		display: none;
		/***/
		position: fixed;
		left: 0;
		bottom: 0;
		width: 100%;
		z-index: 3000;
		color: #ddd;
		background-color: #555;
		padding: 10px;
		/*box-shadow: 0 0 100px 100px white;*/
		text-align: center;
	}
	.eu-cookies a {
		margin-left: 10px;
		color: #ddd;
	}
	.eu-cookies button {
		margin-left: 10px;
		background: #090;
		color: white;
		border: 0;
		font-size: 14px;
		padding: 4px 10px;
	}
</style>
<script>
	function readCookie(name) {
		var nameEQ = encodeURIComponent(name) + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) === ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) === 0) return decodeURIComponent(c.substring(nameEQ.length, c.length));
		}
		return null;
	}
	
	$(document).ready(function() {
		if (readCookie('eu-cookies') == null) {
			$('.eu-cookies').show();
		}
	});
	
	$('.eu-cookies button').click(function() {
		var date = new Date();
		date.setFullYear(date.getFullYear() + 10);
		document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
		$('.eu-cookies').hide();
	});
</script>
</body>
</html>