<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" xmlns:fb="http://www.facebook.com/2008/fbml" lang="cs">

<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" >

	<!-- Google Webmaster Tools verification -->
	<meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w">

	<!-- Getpocket verification -->
	<meta name="pocket-site-verification" content="5d7f0fc0286ff9594a9c063a006939" />

	<!-- Facebook (pro instant articles) -->
	<!-- rozhlas -->
	<meta property="fb:pages" content="92337755037" />
	<!-- zpravy -->
	<meta property="fb:pages" content="123858471641" />
	<!--  who knows -->
	<meta property="fb:pages" content="10154946067490038" />

	<!-- Google+ -->
	<link href="https://plus.google.com/105553290428677532608" rel="publisher">

	<!-- app iradio -->
	<meta name="apple-itunes-app" content="app-id=347039759" />
	<meta name="google-play-app" content="cz.ceskyrozhlas.iradio" />
	<meta name="robots" content="" />
	<meta name="description" content="Stanice mluveného slova. Aktuální dění v širších souvislostech. Domácí i světové události. Rozhovory, komentáře, reportáže, diskuse. " />
	<meta name="keywords" lang="cs" content="" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CRoPlus">
	<meta name="twitter:title" content="I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil">
	<meta name="twitter:description" content="Od prvopočátku sjezdového lyžování se toho hodně změnilo. Největším průlomem byly podle odborníků carvingové lyže, které nejen zcela proměnily způsob jízdy, ale také zvýšily bezpečnost sportu. Mezi lyžemi závodníka a amatéra je ale značný rozdíl, a to nejen v ceně. Zatímco lyže amatéra jsou snadno ovladatelné, na těch profesionálních by si většina rekreačních lyžařů prý moc nezalyžovala.">
	<meta name="twitter:image" content="http://media.rozhlas.cz/_obrazek/3979451.jpeg">
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil" />
	<meta property="og:description" content="Od prvopočátku sjezdového lyžování se toho hodně změnilo. Největším průlomem byly podle odborníků carvingové lyže, které nejen zcela proměnily způsob jízdy, ale také zvýšily bezpečnost sportu. Mezi lyžemi závodníka a amatéra je ale značný rozdíl, a to nejen v ceně. Zatímco lyže amatéra jsou snadno ovladatelné, na těch profesionálních by si většina rekreačních lyžařů prý moc nezalyžovala." />
	<meta property="og:image" content="http://media.rozhlas.cz/_obrazek/3979451.jpeg" />
	<meta itemprop="name" content="I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil" />
	<meta itemprop="description" content="Od prvopočátku sjezdového lyžování se toho hodně změnilo. Největším průlomem byly podle odborníků carvingové lyže, které nejen zcela proměnily způsob jízdy, ale také zvýšily bezpečnost sportu. Mezi lyžemi závodníka a amatéra je ale značný rozdíl, a to nejen v ceně. Zatímco lyže amatéra jsou snadno ovladatelné, na těch profesionálních by si většina rekreačních lyžařů prý moc nezalyžovala." />
	<meta itemprop="image" content="http://media.rozhlas.cz/_obrazek/3979451.jpeg" />

	<link rel="image_src" href="http://media.rozhlas.cz/_obrazek/3979451.jpeg">
	<link rel="previewimage" href="http://media.rozhlas.cz/_obrazek/3979451.jpeg">

	<link rel="alternate" type="application/rss+xml" title="Český rozhlas - Plus - Publicistika, komentáře, věda a technika - RSS" href="/export/plus/">
	<title>I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil | Dnešní Plus</title>

	<!-- favicons -->
	<link rel="shortcut icon" type="image/ico" sizes="16x16 32x32" href="/default/default/favicon.ico?20170223.a">
	<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone4.png">

	<!-- CSS -->
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/main.css?20180209.c">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/moderator.css?20141107.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyphoto.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyloader.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/bubblepopup.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/tipsy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/article.css?20161123.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/forum.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/gallery.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/audio-archive.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/weather.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/traffic.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/kurzy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/iradio-live.css?20140328.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/social-v2.css?20160707.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/form.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/web/plus.css?20180209.a">
	<link rel="stylesheet" type="text/css" media="print" href="/default/default/e6/css/common/print.css?20160129.a">

	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/8.css">
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/7.css">
	<![endif]-->
	<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/6.css">
	<![endif]-->

	<!-- JS -->
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery-1.8.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.livequery-1.0.3.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.timers-1.2.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.corner-2.10.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.jcarousel-lite-1.0.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cycle.lite-2.88.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.carouFredSel-6.2.0-packed.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.idtabs-2.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.popup-v1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.formhints.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.tipsy-1.0.0a.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.query-2.1.7.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cookie-1.4.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyphoto-3.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyloader-1.0.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.bubblepopup-2.3.1.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.swfobject.1-1-1.min.js"></script>

<!--[if lt IE 9]>
	<script src="https://crodata.cz/static/jwplayer/6/10/jwplayer.js"></script>
	<script>jwplayer.key="kIQqFviA2fR1Gmsu9WGccPUNgaIpKWjRYfd51Pu+kyY=";</script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-2.2.5.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="https://crodata.cz/static/flowplayer/6/0/5/flowplayer.min.js"></script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-4.0.0.js"></script>
<!--<![endif]-->

	<script type="text/javascript" src="/default/default/e6/js/main.js?20160822.a"></script>
	<script type="text/javascript" src="/default/default/e6/js/web/plus.js?20180209.b"></script>




<!-- Zelena vlna na REGINE begin -->
<!-- Zelena vlna end -->

	<!-- Global loader - Rasto apps -->
	<script type="text/javascript" src="/default/default/e6/js/common/global-loader.js?20160728"></script>

	<!-- iframe resize hlasovaci aplikace -->
	<script type="text/javascript" src="http://static.rozhlas.cz/projekty/vote7/js/autoresize-parent.min.js"></script>

	<!-- Online otazky -->
	<meta property="fb:app_id" content="153187078134499">

	<!-- Customized Google Analytics tracking code by H1.cz -->
<script type="text/javascript" src="http://www.rozhlas.cz/default/default/e5_js/global-analytics.js"></script>
<script type="text/javascript"><!--
_ga.create('UA-18201801-1', '.rozhlas.cz');
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_trackPageview']);
//--></script>
	<!-- facebook merici kod -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '292604834259970']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&amp;ev=PixelInitialized" /></noscript>
<!-- facebook merici kod konec -->
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/40021396/common_aside_1', [320, 160], 'ad-common-aside-1').addService(googletag.pubads());
googletag.defineSlot('/40021396/plus_aside_2', [320, 160], 'ad-plus-aside-2').addService(googletag.pubads());
googletag.defineSlot('/40021396/special_plus', [320, 60], 'ad-special').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!-- Google Tag Manager Data Layer -->
<script>
var dataLayer = [{
	'url': 'http://www.rozhlas.cz/plus/dnesniplus/_zprava/i-sport-je-veda-na-lyzich-pro-zavodniky-by-si-amater-nezajezdil--1786319',
	'web_code': 'plus',
	'web_name': 'Plus',
	'topic_code': 'dnesniplus',
	'topic_name': 'Dnešní Plus',
	'page_type': 'article',
	'publication_id': 1786319,
	'article_id': 3981030,
	'gallery_id': null,
	'themeline_id': null,
	'themeline_name': ''
}];
</script>
<!-- End Google Tag Manager Data Layer -->
</head>

<body id="article-1786319" class="root-plus-dnesniplus web-plus theme-dnesniplus type-article mode-subpage epoch-6 month02 day14 winter">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NW64R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NW64R');</script>
<!-- End Google Tag Manager -->
<div id="wrapper"><div id="header">
<div id="nav">
	<ul>
		<li class="item-logo"><a href="/portal/portal/"><span>Český rozhlas</span></a></li>

		<!-- zpravy -->
		<li class="item-zpravy"><a href="https://www.irozhlas.cz" class="openable"><span>Zprávy</span></a>
			<div class="submenu zpravy">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="https://www.irozhlas.cz/zpravy-domov/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_domaci', 'clicked'])">Domov</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/zpravy-svet/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_svet', 'clicked'])">Svět</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/ekonomika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_ekonomika', 'clicked'])">Ekonomika</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/sport/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_sport', 'clicked'])">Sport</a></li>
		</ul>
		<ul>
			<li><a href=" https://www.irozhlas.cz/veda-technologie" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_veda', 'clicked'])">Věda</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/kultura" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_kultura', 'clicked'])">Kultura</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/komentare/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_komentare', 'clicked'])">Komentáře</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_zelenavlna', 'clicked'])">Zelená vlna</a></li>
		</ul>
		<ul class="pipe">
			<li><a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_data', 'clicked'])">Data</a></li>
			<li class="last"><a class="pocasi" href="http://www.rozhlas.cz/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_pocasi', 'clicked'])">Počasí</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/napoveda/mobily/_zprava/cesky-rozhlas-v-mobilu-i-na-tabletu--1014412">Mobilní aplikace</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/">více &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- iradio -->
		<li class="item-iradio"><a href="/iradio/portal/" class="openable"><span>iRadio</span></a>
			<div class="submenu iradio">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/zive/"><strong>Živé vysílání</strong></a></li>
			<li><a href="http://www.rozhlas.cz/iradio/portal/"><strong>Audioarchiv</strong></a></li>
			<li><a class="croplayer" href="http://prehravac.rozhlas.cz/"><strong>Přehrávač iRadia</strong></a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/radiozurnal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/dvojka/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/vltava/">Vltava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/plus/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/radiowave/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/regina/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/cb/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/plzen/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/ostrava/">Ostrava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/podcast/">Podcasty</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/iradio/">Nápověda</a></li>
			<li><strong><a href="http://www.rozhlas.cz/iradio/portal/">Více &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- program -->
		<li class="item-program"><a href="/program/portal/" class="openable"><span>Program</span></a>
			<div class="submenu program">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/program/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/program/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/program/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/program/">Plus</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiowave/program/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/program/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/program/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/program/stanice/#/radiojunior">Rádio Junior</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/brno/program/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/program/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/program/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/program/">Olomouc</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/ostrava/program/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/program/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/program/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/regina/program/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/strednicechy/program/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/sever/program/">Sever</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/program/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/zlin/program/">Zlín</a></li>
			<!--<li><strong><a href="http://www.rozhlas.cz/program/portal/">Úplný program všech stanic &raquo;</a></strong></li>-->
		</ul>
	</div>
	<div class="cleaner"></div>
</div>
		</li>

		<!-- stanice -->
		<li class="item-stanice"><a href="/stanice/portal/" class="active openable"><span>Stanice</span></a>
			<div class="submenu">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/portal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/portal/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/portal/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/portal/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/radiowave/portal/">Radio Wave</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
			<li><a href="http://prehravac.rozhlas.cz/webik/">Rádio Junior – Písničky</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/portal/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/portal/">Jazz</a></li>
			<li><a href="http://www.radio.cz">Radio Praha – zahraniční vysílání</a></li>
			<!--<li><a href="http://www.rozhlas.cz/archiv/portal/">Rádio Retro</a></li>-->
		</ul>
	</div>
	<div class="item-2">
		<ul>
			<li><a href="http://www.rozhlas.cz/kraje/portal/">Rádio vašeho kraje</a></li>
			<li><a href="http://www.rozhlas.cz/brno/portal/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/portal/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/portal/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/kv/">Karlovy Vary</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/liberec/portal/">Liberec</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/portal/">Olomouc</a></li>
			<li><a href="http://www.rozhlas.cz/ostrava/portal/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/portal/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/portal/">Plzeň</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/regina/portal/">Regina DAB Praha</a></li>
			<li><a href="http://www.rozhlas.cz/strednicechy/portal/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/sever/portal/">Sever</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/portal/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/zlin/portal/">Zlín</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
	<!-- 
	<div class="item-3">
		<h2>Zahraniční vysílání</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.radio.cz/">Český rozhlas 7</a></li>
		</ul>
	</div>
	<div class="item-4">
		<h2>Webrádia a projekty</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.rozhlas.cz/jazz/portal/">ČRo Jazz</a>,&nbsp;&nbsp;<a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
		</ul>
		<div class="readmore"><a href="http://www.rozhlas.cz/stanice/portal/">více &raquo;</a></div>
	</div>
	<div class="cleaner"></div>
	-->
</div>		</li>

		<!-- temata -->
		<li class="item-temata"><a href="/temata/portal/" class="openable"><span>Témata</span></a>
			<div class="submenu temata">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/bitvaorozhlas/portal/">Bitva o rozhlas </a></li>
			<li><a href="http://www.rozhlas.cz/cesky/portal/">Česky a hezky</a></li>
			<li><a href="http://www.rozhlas.cz/ctenarskydenik/portal/">Čtenářský deník</a></li>
			<li><a href="http://www.rozhlas.cz/hlas/portal/">Hlasy našich zvířat</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/vltava/stream/">Hry a četba on-line</a></li>
			<li><a href="http://www.generation-what.cz">Generation What</a></li>
			<li><a href="http://www.rozhlas.cz/klasika/portal/">Klasika</a></li>
			<li><a href="http://www.rozhlas.cz/krajane/portal/">Krajané</a></li>
			<li><a href="http://www.rozhlas.cz/komentare/portal/">Komentáře</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/leonardo/portal/">Leonardo – věda a technika</a></li>
			<li><a href="http://www.rozhlas.cz/minutovehry/portal/">Minutové hry</a></li>
			<li><a href="http://www.rozhlas.cz/mozaika/portal/">Mozaika o kultuře</a></li>
			<li><a href="http://www.rozhlas.cz/nabozenstvi/portal/">Náboženství</a></li>
			<li><a href="http://www.rozhlas.cz/planetarium/portal/">Planetárium</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/dvojka/pohadky/">Pohádky on-line</a></li>
			<li><a href="http://www.rozhlas.cz/presspektivy/portal/">PRESSpektivy</a></li>
			<li><a href="http://www.rozhlas.cz/pred100lety/portal/">Před 100 lety</a></li>
			<li><a href="http://www.pribehrozhlasu.cz/">Příběh rozhlasu</a></li>			
			<li><a href="http://www.rozhlas.cz/priroda/portal/">Příroda</a></li>
		</ul>
		<ul>
			<li><a href="http://scarlatti.cz/">550 sonát Scarlattiho</a></li>
			<li><a href="http://www.rozhlas.cz/toulky/portal/">Toulky českou minulostí</a></li>
			<li><a href="http://webik.radiojunior.cz/">Webík pro děti</a></li>
 			<li><a href="http://www.rozhlas.cz/styl/portal/">Životní styl</a></li>
			<li><a href="http://www.rozhlas.cz/portal/mapa/">Vše na webu A-Z &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- o rozhlase / informace -->
		<li class="item-about"><a href="/informace/portal/" class="openable"><span>O Rozhlase</span></a>
			<div class="submenu informace">
	<div class="box-top"></div>
	<div class="item-1">
		<a class="english" href="http://www.rozhlas.cz/english/portal/">English</a>
		<a class="readmore" href="http://www.rozhlas.cz/informace/portal/">více &raquo;</a>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/informace/">Základní informace</a></li>
			<li><a href="http://www.rozhlas.cz/lide">Lidé</a></li>
			<li><a href="http://www.rozhlas.cz/poplatek/portal/">Rozhlasový poplatek</a></li>
			<li><a href="http://www.rozhlas.cz/vysilace/portal/">Jak nás naladíte</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/kariera/portal/">Kariéra</a></li>
			<li><a href="http://www.rozhlas.cz/informace/verejnezakazky/">Veřejné zakázky</a></li>
			<li><a href="http://www.rozhlas.cz/informace/partnerstvi/">Mediální partnerství</a></li>
			<li><a href="http://www.rozhlas.cz/reklama/portal/">Obchod a reklama</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/digital/portal/">Digitální rádio</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/umeleckesoubory/portal/">Orchestry, soubory a soutěže</a></li>
			<li><a href="http://www.rozhlas.cz/socr/portal/">Symfonický orchestr SOČR</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/press/">Press</a></li>
			<li><a href="http://www.rozhlas.cz/informace/projekty/">Projekty pro veřejnost</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/aplikace/">Mobilní aplikace</a></li>
			<li><a href="http://www.radioteka.cz">Radiotéka</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/rada/portal/">Rada ČRo</a></li>
			<li><a href="http://www.rozhlas.cz/svetluska/portal/">Světluška</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/portal/">Nápověda</a></li>
			<li><a href="http://www.rozhlas.cz/informace/kontakty/">Kontakt</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- eshop -->
		<li class="item-eshop"><a href="http://www.radioteka.cz" class="openable"><span>Eshop</span></a>
					</li>
	</ul>
</div>
<div id="search">
<div class="content"><div class="content-inner">
	<form action="http://hledani.rozhlas.cz" method="get" id="search-form">
		<span id="search-form-text"><input type="text" name="query" title="Hledat"></span>
		<span id="search-form-submit"><input type="submit" value="Hledej"></span>
	</form>
</div></div>
</div>

<div id="nav-sub" class="stanice">
	<h1><a class="logo" href="/plus/portal/" title="Český rozhlas Plus"><span>Český rozhlas Plus</span></a></h1>
	<h2><a href="/vysilace/vysilace/?stanice=23"><span>Jak nás naladíte &gt;&gt;</span></a></h2>
	<ul>
		<li><a href="/plus/portal/" class="home"><span>Domů</span></a></li>
		<li><a href="/plus/program/">Program</a></li>
		<li><a href="/plus/porady/">Pořady</a></li>
		<li><a href="/plus/audioarchiv/">Audioarchiv</a></li>
		<li><a href="/leonardo/portal/">Věda a technika</a></li>
		<li><a href="/lide/plus/">Lidé</a></li>
		<li class="item-last"><a href="/plus/ostanici/">O nás</a></li>
		<!--<li class="item-last"><a href="/vysilace/vysilace/?stanice=23">Jak nás naladíte</a></li>-->
	</ul>

	<ul class="sub">
					<li><a href="/plus/dnesniplus/" class="active">Dnešní Plus</a></li>
				<li><a href="/plus/nazory/_archiv">Názory a argumenty</a></li>
				<li><a href="/plus/interviewplus/">Interview</a></li>
				<li><a href="/plus/proaproti/">Pro a proti</a></li>
				<li class="item-last"><a href="/plus/svet/_archiv">Svět</a></li>
				<!--<li class="item-last"><a href="/plus/trendy/">Trendy</a></li>-->

				</ul>
</div>
</div>
<div id="wrapper-inner">
<div id="main">
<div id="article"><div class="date"><span class="navigation-rubrika"><a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span><span class="dateCover">14.
			února 
			2018
				 </span><div class="actions top"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/i-sport-je-veda-na-lyzich-pro-zavodniky-by-si-amater-nezajezdil--1786319"><span>Facebook</span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/i-sport-je-veda-na-lyzich-pro-zavodniky-by-si-amater-nezajezdil--1786319"><span>Twitter</span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil"><span>Google +</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div></div><h1>I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil</h1><div class="image"><a title="I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil" href="http://media.rozhlas.cz/_obrazek/3979451--lyzar-ilustracni-foto--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3979451--lyzar-ilustracni-foto--1-300x200p0.jpeg" alt="Lyže pro amatéry a pro profesionální lyžaře se podstatně liší - Foto:  Pexels" title="Lyže pro amatéry a pro profesionální lyžaře se podstatně liší - Foto:  Pexels"/></a><p class="description"><span>Lyže pro amatéry a pro profesionální lyžaře se podstatně liší</span><span>Foto:  Pexels</span></p></div><p class="perex">Od prvopočátku sjezdového lyžování se toho hodně změnilo. Největším průlomem byly podle odborníků carvingové lyže, které nejen zcela proměnily způsob jízdy, ale také zvýšily bezpečnost sportu. Mezi lyžemi závodníka a amatéra je ale značný rozdíl, a to nejen v ceně. Zatímco lyže amatéra jsou snadno ovladatelné, na těch profesionálních by si většina rekreačních lyžařů prý moc nezalyžovala.</p><div class="audio-play-all"><div class="audio-play-all-cover"><a href="http://prehravac.rozhlas.cz/audio/3981104" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3981104" title="Přehrát audio" class="player-archive"><span class="audio-play-all-title">
				Přehrajte si celý příspěvek
			      </span></a></div></div><p>Carving byl podle Stefana Ritziho z půjčovny lyží ve Vigo di Fassa v italských Dolomitech skutečnou revolucí v lyžování. &#8222;Lyže se staly ovladatelnějšími a změnil se také styl ježdění. Doba, kdy měly být nohy co nejblíže u sebe a člověk stál na lyžích rovně jen s mírně pokrčenými koleny, je už dávno pryč,&#8220; vzpomíná. 
		</p><p>Ritzi také vysvětluje rozdíl mezi profesionálním vybavením a vybavením pro amatéry. Zatímco lyže pro sjezdařské nadšence mívají rádius menší než dvacet metrů, rádius lyží profesionála se pohybuje až v hodnotách kolem třiceti metrů. &#8222;Čím menší rádius je, tím více lyže zatáčejí, a to by závodníkům na trati překáželo, protože by ztratili rychlost,&#8220; říká Stefano Ritzi. 
		</p><p class="factbox">Neustálé vylepšování se týká i takzvaných <strong>lyžáků</strong>. &#8222;Všichni výrobci u dražších lyžařských bot dávají <strong>možnost je tvarovat podle individuálních potřeb</strong>, zkrátka podle nohou lyžaře,&#8220; vysvětluje <strong>Ondřej Katz</strong>.</p><p>Protože závodníci jezdí převážně po zledovatělých, extrémně pevných sjezdovkách, je potřeba, aby jejich lyže měly velkou stabilitu. Kromě tvaru, se závodní a amatérské lyže liší také v použití materiálů. &#8222;I dnes je základem závodních lyží dřevěné jádro, které je ale poskládáno takzvaně sendvičovým způsobem. Jádro se následně obaluje lamináty, které jsou obohacovány třeba o uhlíková vlákna nebo titanal,&#8220; popisuje šéfredaktor magazínu Premium Ski Ondřej Katz. 
		</p><p>Achillovou patou dnes jinak poměrně bezpečných lyží zůstává vázání. Funguje totiž jen v devadesáti procentech případů. &#8222;Bylo by mnohem lepší, kdyby existovala technologie, která by uměla vázání odepnout, kdykoli spadnete,&#8220; konstatuje Stefano Ritzi. 
		</p><p>Podle Ondřeje Katze na takové technologii výrobci v současnosti intenzivně pracují. Chytré vázání by mělo umět vyhodnotit vznikající síly a tlaky a v kritických situacích lyžařskou botu z lyže uvolnit. 
		</p><div class="relatedArticles"><h3>Související příspěvky</h3><h4 class="boxSelectList"><a href="https://www.irozhlas.cz/sport/olympijske-hry/olympijske-hry-pchjongcchang-2018-irozhlas-cesky-rozhlas-radiozurnal_1802070700_vman">Pchjongčchang na pár kliků. Co Český rozhlas chystá z olympijských her?</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/radiozurnal/redakce/_zprava/1785818">Olympijský Pchjongčchang českýma očima. Jak vypadají letošní Hry mimo haly a závodiště</a></h4><h4 class="boxSelectList"><a href="https://www.irozhlas.cz/zimni-sporty/lyzarka-sarka-strachova-ukoncila-vrcholovou-karieru_1703280204_">Lyžařka Šárka Strachová ukončila vrcholovou kariéru</a></h4></div><div class="author">
				Autor: 
				<a href="http://www.rozhlas.cz/_osoba/239" target="_blank">Andrea Skalická</a>
				 (anř)</div><div class="poradHeaders"><div class="poradTime"><strong>Pořad:</strong> <a href="http://www.rozhlas.cz/plus/dnesniplus/">Dnešní Plus</a>  <span>|</span> 
								<strong>Stanice:</strong> <a href="http://www.rozhlas.cz/plus">ČRo Plus<br/></a><strong>Čas vysílání:</strong> <span>denně</span>
				 </div><ul><li class="iradio"><a href="/iradio/archiv?p_po=101654" title="Zvukový archiv pořadu ve formátu MP3"><span>iRadio</span></a></li><li class="podcast"><a href="http://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=101654" title="Stáhněte si podcast pro nejnovější audio záznamy tohoto pořadu"><span>Podcast</span></a></li><li class="itunes"><a href="pcast://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=101654" title="Import pořadu do iTunes"><span>iTunes</span></a></li></ul><div class="cleaner"> </div></div><div class="actions"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/i-sport-je-veda-na-lyzich-pro-zavodniky-by-si-amater-nezajezdil--1786319"><span class="fb-counter"> </span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/i-sport-je-veda-na-lyzich-pro-zavodniky-by-si-amater-nezajezdil--1786319"><span class="tw-counter"> </span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="I sport je věda: Na lyžích pro závodníky by si amatér nezajezdil"><span class="gp-counter"> </span></a></li><li class="item-email"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_email" title="Doporučit emailem"><span>Doporučit emailem</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><li class="item-print"><a href="?print=1#" title="Vytisknout stránku"><span>Tisk</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div><script language="javascript">
	var forum_id = 0;
	var forum_count = 0;
	</script></div>
<div id="box-dale-v-rubrice" class="box box-rubrika box-clear">

<h2><a href="/plus/dnesniplus/">Nové články v rubrice</a></h2>
<div class="content"><!-- . --><div class="column column-1">
<!-- . --><ul><li class="item"><div class="image"><a href="/plus/dnesniplus/_zprava/i-sport-je-veda-v-mozku-mame-gps-diky-ktere-se-orientujeme-v-prostoru--1786193" title="I sport je věda: V mozku máme GPS, díky které se orientujeme v prostoru"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3842800--mozek--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">13.
			února 
			2018
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span></div><h3><a href="/plus/dnesniplus/_zprava/i-sport-je-veda-v-mozku-mame-gps-diky-ktere-se-orientujeme-v-prostoru--1786193" title="I sport je věda: V mozku máme GPS, díky které se orientujeme v prostoru">I sport je věda: V mozku máme GPS, díky které se orientujeme v prostoru</a></h3><p>Dobrou navigaci potřebují sportovci víc než silné svaly a rychlý postřeh. Podrobnosti o tomto důmyslném systému prostorové navigace v lidském mozku vědci odhalují až v posledních letech.</p><div class="readmore"><a href="/plus/dnesniplus/_zprava/i-sport-je-veda-v-mozku-mame-gps-diky-ktere-se-orientujeme-v-prostoru--1786193" title="I sport je věda: V mozku máme GPS, díky které se orientujeme v prostoru"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/plus/dnesniplus/_zprava/svetovy-den-radia-ve-sportovnim-duchu-digitalni-vysilani-umoznuje-rychlejsi-prenos--1786124" title="Světový den rádia ve sportovním duchu. Digitální vysílání umožňuje rychlejší přenos"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3445488--zastupci-ceskeho-rozhlasu-a-ceskych-radiokomunikaci-spolecne-zahajili-experimentalni-digitalni-vysilani-dab-praha--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">13.
			února 
			2018
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span></div><h3><a href="/plus/dnesniplus/_zprava/svetovy-den-radia-ve-sportovnim-duchu-digitalni-vysilani-umoznuje-rychlejsi-prenos--1786124" title="Světový den rádia ve sportovním duchu. Digitální vysílání umožňuje rychlejší přenos">Světový den rádia ve sportovním duchu. Digitální vysílání umožňuje rychlejší přenos</a></h3><p>Už posedmé se slaví Světový den rádia, který na návrh Španělska vyhlásila organizace UNESCO. Letošní rozhlasový svátek slavíme na pozadí právě probíhajících zimních olympijských her v jihokorejském Pchjongčchangu, a...
		</p><div class="readmore"><a href="/plus/dnesniplus/_zprava/svetovy-den-radia-ve-sportovnim-duchu-digitalni-vysilani-umoznuje-rychlejsi-prenos--1786124" title="Světový den rádia ve sportovním duchu. Digitální vysílání umožňuje rychlejší přenos"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/plus/dnesniplus/_zprava/saakasvili-je-nekompromisni-a-panovacny-zadna-politicka-sila-se-s-nim-nespoji-mysli-si-sustrova--1786109" title="Saakašvili je nekompromisní a panovačný. Žádná politická síla se s ním nespojí, myslí si Šustrová"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3251676--byvaly-gruzinsky-prezident-michail-saakasvili--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">13.
			února 
			2018
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span></div><h3><a href="/plus/dnesniplus/_zprava/saakasvili-je-nekompromisni-a-panovacny-zadna-politicka-sila-se-s-nim-nespoji-mysli-si-sustrova--1786109" title="Saakašvili je nekompromisní a panovačný. Žádná politická síla se s ním nespojí, myslí si Šustrová">Saakašvili je nekompromisní a panovačný. Žádná politická síla se s ním nespojí, myslí si Šustrová</a></h3><p>Někdejší spojenec a nyní kritik ukrajinského prezidenta Petra Porošenka Michail Saakašvili byl zadržen v Kyjevě a vzápětí vyhoštěn do Polska. Probíhalo to jako podle scénáře akčního filmu: Gruzínský exprezident si stěžoval,...
		</p><div class="readmore"><a href="/plus/dnesniplus/_zprava/saakasvili-je-nekompromisni-a-panovacny-zadna-politicka-sila-se-s-nim-nespoji-mysli-si-sustrova--1786109" title="Saakašvili je nekompromisní a panovačný. Žádná politická síla se s ním nespojí, myslí si Šustrová"><span>Více</span></a></div><div class="cleaner"> </div></li></ul><!-- . --></div><div class="cleaner"></div><!-- . --><!-- . --></div>
</div>
</div>
<div id="aside" class="stanice">
<div id="ad-special" style="display:none;">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display("ad-special"); });
	</script>
</div>
<!-- . -->

<style>
/* hotfix */
.web-plus #aside #ad-special {
position: relative;
}
</style><!-- announce v aside sablonach portalu vsech stanic a webu iradio, stanice, znovu89 -->
<!--<div id="box-announce" class="box box-simple">
<div class="content announce">
<div style="color:#CA003A; text-align: center"><strong>UPOZORNĚNÍ</strong></div>

<p>Omlouváme se za nedostupnost některých webových služeb během nutné technické údržby v době od 22 do 23 hodin. Děkujeme za pochopení.</p>

</div>
</div>--><!-- . --><div id="box-iradio" class="box box-tabs">
<ul class="tabs">
<li><a href="#box-iradio-schedule"><span>Vysíláme</span></a></li>
<li><a href="#box-iradio-archive"><span>Audioarchiv</span></a></li>
<li><a href="#box-iradio-webcam"><span>Kamery</span></a></li>
</ul>
<!-- . --><div id="box-iradio-schedule" class="content">
<!-- . --><style>@import url('https://crodata.cz/pack/css/jquery.cro.box.schedule.single-2.1.3.css');</style>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro-2.0.14.js"></script>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro.box.schedule.single-2.1.3.js"></script>
<div id="cro-box-schedule-single">&nbsp;</div>
<!-- . --><!-- . --></div><div id="box-iradio-archive" class="content box-archive-v2">
	<ul>
    <li>
        <a class="porady" href="/iradio/plus/">
          <h3>Archiv pořadů</h3>
          <p>Poslechněte si záznamy nejoblíbenějších pořadů, které nejsou zatíženy autorskými právy.</p>
      </a>  
    </li>
		<li>
  			<a class="zaznamy" href="/plus/zaznamy/">
  				<h3>Celodenní záznamy</h3>
  				<p>Utekl vám pořad nebo důležitá informace? Najděte si je podle času vysílání a poslechněte ze záznamu.</p>
 	 		</a>  
		</li>
		<li>
  			<a class="podcasty" href="/plus/podcasty/">
  				<h3>Podcasty</h3>
  				<p>Nastavte si automatické stahování nejoblíbenějších pořadů do svého počítače nebo mobilu.</p>
 	 		</a>  
		</li>
	</ul>
</div><!-- . --><div id="box-iradio-webcam" class="content"><!-- . --><ul>
<li>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Pohled do studia (Plus)" class="thumbnail"><img src="http://static.rozhlas.cz/webcam/img/plus-1.jpg" alt="Pohled do studia (Plus)" /></a>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Zobrazit webkameru" class="icon"><span>Zobrazit webkameru</span></a>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Zobrazit webkameru" class="name"><strong>Plus</strong></a><br />
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" class="description">Pohled do studia</a>
	<div class="cleaner"></div>
</li>
</ul>
<!-- . --></div><!-- . --></div>
<div id="box-social-v3" class="box box-simple box-clear">
	<h2>Sledujte nás</h2>
	<ul>
			<li class="fb"><a target="_blank" title="Facebook" href="https://www.facebook.com/rozhlasplus/"><span>Facebook</span></a></li>
		 		
			<li class="tw"><a target="_blank" title="Twitter" href="https://twitter.com/CRoPlus"><span>Twitter</span></a></li>
					<li class="yt last"><a target="_blank" title="YouTube" href="https://www.youtube.com/Ceskyrozhlasplusko"><span>YouTube</span></a></li>
				<div class="cleaner"></div>
	</ul>
	<div class="cleaner"></div>
</div>
<!-- . --><div id="box-kratkezpravy" class="box box-simple box-clear box-changer box-newsfeed dark">
<h2>Video</h2>
<div class="pager-wrapper"><div class="pager"></div></div>
<div class="controls">
<span class="previous"><span>&laquo;</span></span>&nbsp;<span class="next"><span>&raquo;</span></span>
</div>
<div class="content"><!-- . --><ul><li class="item"><div class="image"><a href="/plus/kratce/_zprava/novinarka-merkelova-udelala-ustupky-vznik-vlady-s-spd-ale-stale-neni-jisty--1786096" title="Novinářka: Merkelová udělala ústupky, vznik vlády s SPD ale stále není jistý"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3919601--bara-prochazkova--1-300x200p1.jpeg" alt="Před kancléřkou Angelou Merkelovou se otevřela cesta ke čtvrtému funkčnímu období v řadě, podle novinářky Báry Procházkové ale stále nemá nic jistého - Foto: Luboš Vedral" title="Před kancléřkou Angelou Merkelovou se otevřela cesta ke čtvrtému funkčnímu období v řadě, podle novinářky Báry Procházkové ale stále nemá nic jistého - Foto: Luboš Vedral"/></a></div><h3><a href="/plus/kratce/_zprava/novinarka-merkelova-udelala-ustupky-vznik-vlady-s-spd-ale-stale-neni-jisty--1786096" title="Novinářka: Merkelová udělala ústupky, vznik vlády s SPD ale stále není jistý">Novinářka: Merkelová udělala ústupky, vznik vlády s SPD ale stále není jistý</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/marksova-bez-povinnosti-prijimat-dvoulete-se-rodinna-politika-nezlepsi--1785944" title="Marksová: Bez povinnosti přijímat dvouleté se rodinná politika nezlepší"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/2527865--lesni-skolka-ilustracni-foto--1-300x200p1.jpeg" alt="Česká republika ve srovnání s ostatními členskými zeměmi EU velmi zaostává ve výdajích na služby pro děti, tvrdí Michaela Marksová (ČSSD) - Foto: Petra Čechurová" title="Česká republika ve srovnání s ostatními členskými zeměmi EU velmi zaostává ve výdajích na služby pro děti, tvrdí Michaela Marksová (ČSSD) - Foto: Petra Čechurová"/></a></div><h3><a href="/plus/kratce/_zprava/marksova-bez-povinnosti-prijimat-dvoulete-se-rodinna-politika-nezlepsi--1785944" title="Marksová: Bez povinnosti přijímat dvouleté se rodinná politika nezlepší">Marksová: Bez povinnosti přijímat dvouleté se rodinná politika nezlepší</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/ikea-nas-pripravuje-o-dobrodruzstvi-pri-hledani-rika-reditelka-designbloku--1785921" title="IKEA nás připravuje o dobrodružství při hledání, říká ředitelka Designbloku"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3979067--ikea--1-300x200p1.jpeg" alt="Oba hosté souhlasí s tím, že IKEA je pro Česko přínosem - Foto: Fotobanka Profimedia" title="Oba hosté souhlasí s tím, že IKEA je pro Česko přínosem - Foto: Fotobanka Profimedia"/></a></div><h3><a href="/plus/kratce/_zprava/ikea-nas-pripravuje-o-dobrodruzstvi-pri-hledani-rika-reditelka-designbloku--1785921" title="IKEA nás připravuje o dobrodružství při hledání, říká ředitelka Designbloku">IKEA nás připravuje o dobrodružství při hledání, říká ředitelka Designbloku</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/fenomen-milos-zeman-podivejte-se-na-zaznam-verejne-debaty--1785889" title="Fenomén Miloš Zeman: podívejte se na záznam veřejné debaty"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3976963--fenomen-milos-zeman--1-300x200p1.jpeg" alt="Fenomén Miloš Zeman - Foto:  Český rozhlas" title="Fenomén Miloš Zeman - Foto:  Český rozhlas"/></a></div><h3><a href="/plus/kratce/_zprava/fenomen-milos-zeman-podivejte-se-na-zaznam-verejne-debaty--1785889" title="Fenomén Miloš Zeman: podívejte se na záznam veřejné debaty">Fenomén Miloš Zeman: podívejte se na záznam veřejné debaty</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/situace-v-cesku-neni-vyjimecna-a-vlada-urcite-vznikne-rika-americky-velvyslanec-king--1785327" title="Situace v Česku není výjimečná a vláda určitě vznikne, říká americký velvyslanec King"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3978645--stephen-b-king-steve-king-velvyslanec-usa-v-praze--1-300x200p1.jpeg" alt="Steve King, velvyslanec USA v Praze - Foto: Michaela Danelová" title="Steve King, velvyslanec USA v Praze - Foto: Michaela Danelová"/></a></div><h3><a href="/plus/kratce/_zprava/situace-v-cesku-neni-vyjimecna-a-vlada-urcite-vznikne-rika-americky-velvyslanec-king--1785327" title="Situace v Česku není výjimečná a vláda určitě vznikne, říká americký velvyslanec King">Situace v Česku není výjimečná a vláda určitě vznikne, říká americký velvyslanec King</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/zeman-netahne-zemi-na-vychod-rika-sef-prezidentova-zahranicniho-odboru--1785112" title="Zeman netáhne zemi na Východ, říká šéf prezidentova zahraničního odboru"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3978290--rudolf-jindrak--1-300x200p1.jpeg" alt="Rudolf Jindrák byl hostem Jana Bumby - Foto: Jana Přinosilová" title="Rudolf Jindrák byl hostem Jana Bumby - Foto: Jana Přinosilová"/></a></div><h3><a href="/plus/kratce/_zprava/zeman-netahne-zemi-na-vychod-rika-sef-prezidentova-zahranicniho-odboru--1785112" title="Zeman netáhne zemi na Východ, říká šéf prezidentova zahraničního odboru">Zeman netáhne zemi na Východ, říká šéf prezidentova zahraničního odboru</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/libensky-most-podepreme-a-vratime-tam-verejnou-dopravu-slibuje-dolinek--1785032" title="Libeňský most podepřeme a vrátíme tam veřejnou dopravu, slibuje Dolínek"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3973522--libensky-most--1-300x200p1.jpeg" alt="Uzavřený Libeňský most - Foto: Marián Vojtek" title="Uzavřený Libeňský most - Foto: Marián Vojtek"/></a></div><h3><a href="/plus/kratce/_zprava/libensky-most-podepreme-a-vratime-tam-verejnou-dopravu-slibuje-dolinek--1785032" title="Libeňský most podepřeme a vrátíme tam veřejnou dopravu, slibuje Dolínek">Libeňský most podepřeme a vrátíme tam veřejnou dopravu, slibuje Dolínek</a></h3></li></ul><!-- . --></div>
</div>
<!-- common_aside_1 -->
<div id="ad-common-aside-1" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-common-aside-1'); });
</script>
</div>
<!-- . --><!--<a class="box-ptejtese box" href="/plus/mojeplus/_zprava/1541344" title="Pište, ptejte se">
<h2>Pište, ptejte se</h2>
<p>Pošlete svůj dotaz nebo námět<br>přímo do vysílacího studia.</p>
<div class="chatmail-ico"></div>
</a>-->

<a class="box-piste box" href="/plus/mojeplus/_zprava/1541344" title="Radiofórum"><span>Radiofórum</span></a><!-- . --><div id="social-twitter-timeline" class="box box-simple box-clear">
<h2>Twitter</h2>
<div class="content">

<a class="twitter-timeline"  href="https://twitter.com/CRoPlus" data-widget-id="654897192386371584">Tweety od uživatele @CRoPlus</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
</div><!-- . -->
          <div id="box-audio-dump" class="box box-clear box-audio-dump">
<h2>Radiokniha</h2>
<div class="content">
<ul><li><a href="http://prehravac.rozhlas.cz/audio/3979547" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3979547" title="Přehrát audio" class="name player-archive"><span class="date">13.
			února 
			2018 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3979547" title="(5/5) Thomas Hylland Eriksen: Odpady. Odpady nemusí být jen to, co vyhazujeme do popelnic a na sklády, ale také spousta nepodstatných informací, které se na nás valí ve veřejném prostoru. Tomu se věnuje poslední část Radioknihy. (K poslechu do 20.2.)" class="description player-archive">(5/5) Thomas Hylland Eriksen: Odpady. Odpady...
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3979544" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3979544" title="Přehrát audio" class="name player-archive"><span class="date">12.
			února 
			2018 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3979544" title="(4/5) Thomas Hylland Eriksen: Odpady. Čtvrtá část Radioknihy se věnuje tomu, že historie odpadů je také historií nejrůznějších živočichů. Bakterie, vši, a především krysy a potkani jsou všude, kde jsou odpadky. (K poslechu do 19.2.)" class="description player-archive">(4/5) Thomas Hylland Eriksen: Odpady. Čtvrtá...
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3979543" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3979543" title="Přehrát audio" class="name player-archive"><span class="date">11.
			února 
			2018 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3979543" title="(3/5) Thomas Hylland Eriksen: Odpady. Skládky provázejí lidstvo od nepaměti a jejich podoba se v průběhu historie proměňovala. Původní nenápadné díry v zemi postupně přerostly v gigantické struktury viditelné z kosmu. (K poslechu do 18.2.)" class="description player-archive">(3/5) Thomas Hylland Eriksen: Odpady. Skládky...
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3979538" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3979538" title="Přehrát audio" class="name player-archive"><span class="date">10.
			února 
			2018 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3979538" title="(2/5) Thomas Hylland Eriksen: Odpady. Druhá část četby z knihy Thomase Hyllanda Eriksena se věnuje tomu, že lidstvo vyhazuje příliš mnoho věcí. Ty, které končí v popelnicích, tvoří jen zlomek veškerého odpadu, který produkujeme. (K poslechu do 17.2.)" class="description player-archive">(2/5) Thomas Hylland Eriksen: Odpady. Druhá...
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3979535" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3979535" title="Přehrát audio" class="name player-archive"><span class="date">9.
			února 
			2018 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3979535" title="(1/5) Thomas Hylland Eriksen: Odpady. V Radioknize budeme číst z knihy norského antropologa Eriksena. První část se jmenuje Odpad neexistuje a zamýšlí se nad tím, jak se v průběhu dějin mění vnímáním toho, co je a není odpad. (K poslechu do 16.2.)" class="description player-archive">(1/5) Thomas Hylland Eriksen: Odpady. V...
						</a></strong></li><div class="readmore"><a href="/iradio/archiv?p_po=101641" title="Radiokniha"><div class="submit-left"> </div><div class="submit-center"><span>iRadio</span></div><div class="submit-right"> </div></a></div><div class="cleaner"> </div><div class="cleaner"></div>
</ul>
</div>
</div><div id="box-topic-5" class="box box-simple box-clear">
<h2><a href="/plus/ostanici/_themeline/2333">Nejčtenější</a></h2>
<div class="content"><!-- . --><div class="item"><h3><a href="/plus/dnesniplus/_zprava/erik-tabery-opustena-spolecnost--1782250" title="Erik Tabery: Opuštěná společnost">Erik Tabery: Opuštěná společnost</a></h3><a href="/plus/dnesniplus/_zprava/erik-tabery-opustena-spolecnost--1782250" title="Erik Tabery: Opuštěná společnost"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3811805--erik-tabery--1-140x93p1.jpeg"/></a><p>Patnáctidílnou četbu na pokračování připravil pro Radioknihu ze své publikace Opuštěná společnost sám...
		</p></div><ul><li><h5><a href="/plus/nazory/_zprava/jindrich-sidlo-zapalte-mosty-praha-chatra--1781929" title="Jindřich Šídlo: Zapalte mosty, Praha chátrá">Jindřich Šídlo: Zapalte mosty, Praha chátrá</a></h5></li><li><h5><a href="/plus/nazory/_zprava/jindrich-sidlo-nesmejte-se-poslankyni-male--1781203" title="Jindřich Šídlo: Nesmějte se poslankyni Malé">Jindřich Šídlo: Nesmějte se poslankyni Malé</a></h5></li></ul><!-- . --></div>
</div>
<div id="box-komentare-a-nazory" class="box box-simple box-clear box-dark box-cross-navigation">
<h2><a href="/komentare/portal/" title="Komentáře a názory"><span>Komentáře a názory</span></a></h2>
<div class="content">
<!-- . --><div class="item"><a href="/plus/nazory/_zprava/ivan-hoffman-andrej-babis-a-stb--1786283" title="Ivan Hoffman: Andrej Babiš a StB"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3980891--andrej-babis--1-140x93p1.jpeg"/></a><h3><a href="/plus/nazory/_zprava/ivan-hoffman-andrej-babis-a-stb--1786283" title="Ivan Hoffman: Andrej Babiš a StB">Ivan Hoffman: Andrej Babiš a StB</a></h3></div><ul><li><h5><a href="/plus/nazory/_zprava/thomas-kulidakis-vzyvani-presumpce-neviny-kandidata-jiriho-zimoly--1786255" title="Thomas Kulidakis: Vzývání presumpce neviny kandidáta Jiřího Zimoly">Thomas Kulidakis: Vzývání presumpce neviny kandidáta Jiřího Zimoly</a></h5></li><li><h5><a href="/dvojka/jaktovidi/_zprava/jan-jirak-fake-news-na-prvni-pohled-nepoznate-dulezita-neni-pravda-ale-zamer-sdeleni--1786284" title="Jan Jirák: Fake news na první pohled nepoznáte. Důležitá není pravda, ale záměr sdělení">Jan Jirák: Fake news na první pohled nepoznáte. Důležitá není pravda, ale záměr sdělení</a></h5></li></ul><!-- . --></div>
</div>
<!-- plus_aside_2 -->
<div id="ad-plus-aside-2" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-plus-aside-2'); });
</script>
</div>
<div id="box-audiozpravy" class="box box-simple">
<h2><a class="podcast_btn" href="http://static.rozhlas.cz/news/plus/podcast.rss">Zprávy ve zvuku</a></h2>
<div class="content"><!-- . --><div class="placeholder">
<ul><li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F160000.mp3" class="player-simple"><strong>16:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F150000.mp3" class="player-simple"><strong>15:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F140000.mp3" class="player-simple"><strong>14:00</strong> Zprávy (Plus)</a></h5></li>
</ul>
<div id="showhide-zpravy" class="showhide-control"><a href="#" class="trigger-show">Zobrazit posledních 24 hodin</a> <a href="#" class="trigger-hide" style="display: none;">Skrýt posledních 24 hodin</a></div>
<div id="showhide-zpravy-content" class="showhide-content" style="display: none;">
<ul><li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F130000.mp3" class="player-simple"><strong>13:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F120000.mp3" class="player-simple"><strong>12:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F110000.mp3" class="player-simple"><strong>11:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F100000.mp3" class="player-simple"><strong>10:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F090000.mp3" class="player-simple"><strong>9:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F080000.mp3" class="player-simple"><strong>8:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F070000.mp3" class="player-simple"><strong>7:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F14%2F060000.mp3" class="player-simple"><strong>6:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F13%2F230000.mp3" class="player-simple"><strong>23:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F13%2F220000.mp3" class="player-simple"><strong>22:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F13%2F210000.mp3" class="player-simple"><strong>21:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F13%2F200000.mp3" class="player-simple"><strong>20:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F13%2F190000.mp3" class="player-simple"><strong>19:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F13%2F180000.mp3" class="player-simple"><strong>18:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F13%2F170000.mp3" class="player-simple"><strong>17:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2018%2F02%2F13%2F160000.mp3" class="player-simple"><strong>16:00</strong> Zprávy (Plus)</a></h5></li>
</ul>
</div>
</div>
<!-- . --></div>
</div>
</div>
<!-- opustena servisni lista -->
<div class="cleaner"></div>
<!--  Mapa webu v2 -->
<div id="box-map3" class="box box-clear">
	<div class="content">
		<a class="ico-usoun" href="http://www.radiojunior.cz"><span>Radio Junior</span></a>
		<dl>
			<dt>Kam dál</dt>
			<dd><a href="https://www.irozhlas.cz/sport/olympijske-hry/2018">Olympijské hry 2018</a></dd>
			<dd><a href="/stanice/portal/">Stanice</a></dd>
			<dd><a href="https://www.irozhlas.cz/">Zprávy</a></dd>
			<dd><a href="/informace/newsletter/">Newslettery</a></dd>		
			<dd><a href="http://www.radioteka.cz">eShop</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/portal/mapa/">Vše na webu A–Z</a></dd>
		</dl>
		<dl>
			<dt>iRadio</dt>
			<dd><a class="croplayer" href="http://prehravac.rozhlas.cz/" target="croplayer">Přehrávač</a></dd>
			<dd><a href="/iradio/portal/">Audioarchiv</a></dd>
			<dd><a href="/iradio/podcast/">Podcasty</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/napoveda/aplikace/">Mobilní aplikace</a></dd>
		</dl>
		<dl>
			<dt>O nás</dt>
			<dd><a href="/vysilace/portal/">Jak nás naladíte</a></dd>
			<dd><a href="/napoveda/portal/">Nápověda</a></dd>
			<dd><a href="/lide/portal/">Lidé v rádiu</a></dd>
			<dd><a href="/kariera/portal/">Kariéra</a></dd>
			<dd><a href="/informace/kontakty/">Kontakt</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/poplatek/portal/">Rozhlasový poplatek</a></dd>
		</dl>
		<dl class="social item-last">
			<dt>Sledujte nás</dt>
			<dd class="facebook"><a href="http://www.facebook.com/ceskyrozhlas"><span>Facebook</span></a></dd>
			<dd class="twitter"><a href="http://www.twitter.com/crozhlas"><span>Twitter</span></a></dd>
			<dd class="youtube"><a href="http://www.youtube.com/user/ceskyrozhlas"><span>YouTube</span></a></dd>
			<dd class="gplus"><a href="https://plus.google.com/105553290428677532608"><span>Google+</span></a></dd>
			<dd class="instagram"><a href="https://www.instagram.com/ceskyrozhlas"><span>Instagram</span></a></dd>
			<dd class="linkedin"><a href="https://www.linkedin.com/company/czech-radio"><span>LinkedIn</span></a></dd>
		</dl>
				<div class="cleaner"></div>
	</div>
</div></div>

<!-- Footer v3 -->
<div id="footer3">
	<div id="logo">
		<a href="/portal/portal/">
			<span>Český rozhlas</span>
		</a>
	</div>
	<p><a href="http://www.rozhlas.cz/portal/portal/?mob=1">Mobilní verze</a> | <a href="/_zprava/798307">Podmínky užití</a> | <a href="/english/portal">English</a><br>&copy; 1997-2018 Český rozhlas</p>
</div><!-- /#footer -->
</div>
<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />

<!-- Facebook Connect -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({
		appId: '153187078134499',
		status: true,
		cookie: true,
		xfbml: true
	});
	FB.getLoginStatus(function(response) {
		if (response.status != 'unknown') {
			record_login_status(4, 'Facebook', true);
		}
		else {
			record_login_status(4, 'Facebook', false);
		}
	});
};
(function() {
	var e = document.createElement('script');
	e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/cs_CZ/all.js';
	document.getElementById('fb-root').appendChild(e);
}());
</script>

<!-- Twitter Tweet Button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Google+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- AddThis Widget -->
<script type="text/javascript">
var addthis_config = {
	username: "rozhlascz",
	ui_language: "cs",
	ui_click: true,
	services_compact: 'email,tumblr,linkedin,pocket,pinterest_share'
//	services_exclude: 'print',
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- Social Interaction Analytics -->
<script type="text/javascript">
try {
	FB.Event.subscribe('edge.create', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
			_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
		}
	});
} catch(e) {}
</script>

<!-- Google Factbox Social Profiles -->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Český rozhlas",
  "url" : "http://www.rozhlas.cz",
  "sameAs" : [ "http://www.facebook.com/ceskyrozhlas",
    "http://www.twitter.com/crozhlas",
    "http://plus.google.com/105553290428677532608",
    "http://www.youtube.com/user/ceskyrozhlas"] 
}
</script>

<!-- Hotjar Tracking Code for http://www.rozhlas.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:280753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- myx START -->
<script type="text/javascript" src="http://myx.siteone.cz/js/swfobject.js"></script>
<script type="text/javascript" src="http://myx.siteone.cz/js/myx.js"></script>
<script type="text/javascript">
	SiteOneMYX.firstElId = 'wrapper';
	SiteOneMYX.init();
</script>
<!-- myx END -->
<!-- kod pro seznam retargeting: zacatek --> 
<script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 13343;
/* ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<!-- kod pro seznam retargeting: konec --> 
<!-- (C)2000-2014 Gemius SA - gemiusAudience / rozhlas.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1007Kyu3eKDCWPmyXkyZa6PeTGS6ssQud9B76nrEwsb._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="eu-cookies">
	Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.
	<button>Rozumím</button>
	<a target="_blank" href="http://www.rozhlas.cz/napoveda/web/_zprava/1540577">Další informace</a>
</div>
<style>
	.eu-cookies {
		display: none;
		/***/
		position: fixed;
		left: 0;
		bottom: 0;
		width: 100%;
		z-index: 3000;
		color: #ddd;
		background-color: #555;
		padding: 10px;
		/*box-shadow: 0 0 100px 100px white;*/
		text-align: center;
	}
	.eu-cookies a {
		margin-left: 10px;
		color: #ddd;
	}
	.eu-cookies button {
		margin-left: 10px;
		background: #090;
		color: white;
		border: 0;
		font-size: 14px;
		padding: 4px 10px;
	}
</style>
<script>
	function readCookie(name) {
		var nameEQ = encodeURIComponent(name) + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) === ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) === 0) return decodeURIComponent(c.substring(nameEQ.length, c.length));
		}
		return null;
	}
	
	$(document).ready(function() {
		if (readCookie('eu-cookies') == null) {
			$('.eu-cookies').show();
		}
	});
	
	$('.eu-cookies button').click(function() {
		var date = new Date();
		date.setFullYear(date.getFullYear() + 10);
		document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
		$('.eu-cookies').hide();
	});
</script>
</body>
</html>