<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" xmlns:fb="http://www.facebook.com/2008/fbml" lang="cs">

<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" >

	<!-- Google Webmaster Tools verification -->
	<meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w">

	<!-- Getpocket verification -->
	<meta name="pocket-site-verification" content="5d7f0fc0286ff9594a9c063a006939" />
	
	<!-- Facebook (pro instant articles) -->
	<!-- rozhlas -->
	<meta property="fb:pages" content="92337755037" />
	<!-- zpravy -->
	<meta property="fb:pages" content="123858471641" />
	<!--  who knows -->
	<meta property="fb:pages" content="10154946067490038" />

	<!-- Google+ -->
	<link href="https://plus.google.com/105553290428677532608" rel="publisher">

	<!-- app iradio -->
	<meta name="apple-itunes-app" content="app-id=347039759" />
	<meta name="google-play-app" content="cz.ceskyrozhlas.iradio" />
	<meta name="robots" content="" />
	<meta name="description" content="Stanice mluveného slova. Aktuální dění v širších souvislostech. Domácí i světové události. Rozhovory, komentáře, reportáže, diskuse. " />
	<meta name="keywords" lang="cs" content="" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CRoPlus">
	<meta name="twitter:title" content="Lidstvo vyčerpalo roční příděl přírodních zdrojů. „Roste i česká spotřeba,” říká enviromentalista">
	<meta name="twitter:description" content="Lidstvo tento týden ve středu vyčerpalo přírodní zdroje, které Země dokáže za rok doplnit. Podle údajů americké organizace Global Footprint Network jsme za sedm měsíců vyprodukovali více oxidu uhličitého, než mohou oceány a lesy pohltit, chytili jsme více ryb, porazili více stromů a zkonzumovali více vody, než Země dokázala za stejnou dobu vyprodukovat. Takzvaný začátek ekologického dluhu lidstva přichází každý rok dříve.">
	<meta name="twitter:image" content="http://media.rozhlas.cz/_obrazek/1105668.jpeg">
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lidstvo vyčerpalo roční příděl přírodních zdrojů. „Roste i česká spotřeba,” říká enviromentalista" />
	<meta property="og:description" content="Lidstvo tento týden ve středu vyčerpalo přírodní zdroje, které Země dokáže za rok doplnit. Podle údajů americké organizace Global Footprint Network jsme za sedm měsíců vyprodukovali více oxidu uhličitého, než mohou oceány a lesy pohltit, chytili jsme více ryb, porazili více stromů a zkonzumovali více vody, než Země dokázala za stejnou dobu vyprodukovat. Takzvaný začátek ekologického dluhu lidstva přichází každý rok dříve." />
	<meta property="og:image" content="http://media.rozhlas.cz/_obrazek/1105668.jpeg" />
	<meta itemprop="name" content="Lidstvo vyčerpalo roční příděl přírodních zdrojů. „Roste i česká spotřeba,” říká enviromentalista" />
	<meta itemprop="description" content="Lidstvo tento týden ve středu vyčerpalo přírodní zdroje, které Země dokáže za rok doplnit. Podle údajů americké organizace Global Footprint Network jsme za sedm měsíců vyprodukovali více oxidu uhličitého, než mohou oceány a lesy pohltit, chytili jsme více ryb, porazili více stromů a zkonzumovali více vody, než Země dokázala za stejnou dobu vyprodukovat. Takzvaný začátek ekologického dluhu lidstva přichází každý rok dříve." />
	<meta itemprop="image" content="http://media.rozhlas.cz/_obrazek/1105668.jpeg" />

	<link rel="image_src" href="http://media.rozhlas.cz/_obrazek/1105668.jpeg">
	<link rel="previewimage" href="http://media.rozhlas.cz/_obrazek/1105668.jpeg">

	<link rel="alternate" type="application/rss+xml" title="Český rozhlas - Plus - Publicistika, komentáře, věda a technika - RSS" href="/export/plus/">
	<title>Lidstvo vyčerpalo roční příděl přírodních zdrojů. „Roste i česká spotřeba,” říká enviromentalista | Dnešní Plus</title>

	<!-- favicons -->
	<link rel="shortcut icon" type="image/ico" sizes="16x16 32x32" href="/default/default/favicon.ico?20170223.a">
	<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone4.png">

	<!-- CSS -->
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/main.css?20161205.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/moderator.css?20141107.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyphoto.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyloader.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/bubblepopup.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/tipsy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/article.css?20161123.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/forum.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/gallery.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/audio-archive.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/weather.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/traffic.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/kurzy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/iradio-live.css?20140328.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/social-v2.css?20160707.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/form.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/web/plus.css?20170802.a">
	<link rel="stylesheet" type="text/css" media="print" href="/default/default/e6/css/common/print.css?20160129.a">

	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/8.css">
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/7.css">
	<![endif]-->
	<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/6.css">
	<![endif]-->

	<!-- JS -->
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery-1.8.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.livequery-1.0.3.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.timers-1.2.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.corner-2.10.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.jcarousel-lite-1.0.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cycle.lite-2.88.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.carouFredSel-6.2.0-packed.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.idtabs-2.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.popup-v1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.formhints.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.tipsy-1.0.0a.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.query-2.1.7.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cookie-1.4.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyphoto-3.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyloader-1.0.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.bubblepopup-2.3.1.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.swfobject.1-1-1.min.js"></script>

<!--[if lt IE 9]>
	<script src="https://crodata.cz/static/jwplayer/6/10/jwplayer.js"></script>
	<script>jwplayer.key="kIQqFviA2fR1Gmsu9WGccPUNgaIpKWjRYfd51Pu+kyY=";</script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-2.2.5.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="https://crodata.cz/static/flowplayer/6/0/5/flowplayer.min.js"></script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-4.0.0.js"></script>
<!--<![endif]-->

	<script type="text/javascript" src="/default/default/e6/js/main.js?20160822.a"></script>
	<script type="text/javascript" src="/default/default/e6/js/web/plus.js?20170727.a"></script>




<!-- Zelena vlna na REGINE begin -->
<!-- Zelena vlna end -->

	<!-- Global loader - Rasto apps -->
	<script type="text/javascript" src="/default/default/e6/js/common/global-loader.js?20160728"></script>

	<!-- iframe resize hlasovaci aplikace -->
	<script type="text/javascript" src="http://static.rozhlas.cz/projekty/vote7/js/autoresize-parent.min.js"></script>

	<!-- Online otazky -->
	<meta property="fb:app_id" content="153187078134499">

	<!-- Customized Google Analytics tracking code by H1.cz -->
<script type="text/javascript" src="http://www.rozhlas.cz/default/default/e5_js/global-analytics.js"></script>
<script type="text/javascript"><!--
_ga.create('UA-18201801-1', '.rozhlas.cz');
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_trackPageview']);
//--></script>
	<!-- facebook merici kod -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '292604834259970']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&amp;ev=PixelInitialized" /></noscript>
<!-- facebook merici kod konec -->
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/40021396/common_aside_1', [320, 160], 'ad-common-aside-1').addService(googletag.pubads());
googletag.defineSlot('/40021396/plus_aside_2', [320, 160], 'ad-plus-aside-2').addService(googletag.pubads());
googletag.defineSlot('/40021396/special_plus', [320, 60], 'ad-special').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!-- Google Tag Manager Data Layer -->
<script>
var dataLayer = [{
	'url': 'http://www.rozhlas.cz/plus/dnesniplus/_zprava/lidstvo-vycerpalo-rocni-pridel-prirodnich-zdroju-roste-i-ceska-spotreba-rika-enviromentalista--1745472',
	'web_code': 'plus',
	'web_name': 'Plus',
	'topic_code': 'dnesniplus',
	'topic_name': 'Dnešní Plus',
	'page_type': 'article',
	'publication_id': 1745472,
	'article_id': 3899945,
	'gallery_id': null,
	'themeline_id': null,
	'themeline_name': ''
}];
</script>
<!-- End Google Tag Manager Data Layer -->
</head>

<body id="article-1745472" class="root-plus-dnesniplus web-plus theme-dnesniplus type-article mode-subpage epoch-6 month08 day04">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NW64R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NW64R');</script>
<!-- End Google Tag Manager -->

<div id="wrapper"><div id="header">
<div id="nav">
	<ul>
		<li class="item-logo"><a href="/portal/portal/"><span>Český rozhlas</span></a></li>

		<!-- zpravy -->
		<li class="item-zpravy"><a href="/zpravy/portal/" class="openable"><span>Zprávy</span></a>
			<div class="submenu zpravy">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/domaci/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_domaci', 'clicked'])">Domov</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/svet/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_svet', 'clicked'])">Svět</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/ekonomika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_ekonomika', 'clicked'])">Ekonomika</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/sport/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_sport', 'clicked'])">Sport</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/veda/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_veda', 'clicked'])">Věda</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/kultura/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_kultura', 'clicked'])">Kultura</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/komentare/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_komentare', 'clicked'])">Komentáře</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_zelenavlna', 'clicked'])">Zelená vlna</a></li>
		</ul>
		<ul class="pipe">
			<li><a href="http://www.rozhlas.cz/zpravy/data/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_data', 'clicked'])">Data</a></li>
			<li class="last"><a class="pocasi" href="http://www.rozhlas.cz/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_pocasi', 'clicked'])">Počasí</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/napoveda/mobily/_zprava/cesky-rozhlas-v-mobilu-i-na-tabletu--1014412">Mobilní aplikace</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/portal/">více &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- iradio -->
		<li class="item-iradio"><a href="/iradio/portal/" class="openable"><span>iRadio</span></a>
			<div class="submenu iradio">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/zive/"><strong>Živé vysílání</strong></a></li>
			<li><a href="http://www.rozhlas.cz/iradio/portal/"><strong>Audioarchiv</strong></a></li>
			<li><a class="croplayer" href="http://prehravac.rozhlas.cz/"><strong>Přehrávač iRadia</strong></a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/radiozurnal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/dvojka/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/vltava/">Vltava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/plus/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/radiowave/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/regina/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/cb/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/plzen/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/ostrava/">Ostrava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/podcast/">Podcasty</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/iradio/">Nápověda</a></li>
			<li><strong><a href="http://www.rozhlas.cz/iradio/portal/">Více &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- program -->
		<li class="item-program"><a href="/program/portal/" class="openable"><span>Program</span></a>
			<div class="submenu program">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/program/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/program/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/program/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/program/">Plus</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiowave/program/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/program/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/program/">Jazz</a></li>
			<li><a href="http://program.rozhlas.cz/stanice/?st=96">Rádio Junior</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/brno/program/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/program/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/program/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/program/">Olomouc</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/ostrava/program/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/program/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/program/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/regina/program/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/strednicechy/program/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/program/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/sever/program/">Sever</a></li>
			<li><strong><a href="http://www.rozhlas.cz/program/portal/">Úplný program všech stanic &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>
		</li>

		<!-- stanice -->
		<li class="item-stanice"><a href="/stanice/portal/" class="active openable"><span>Stanice</span></a>
			<div class="submenu">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/portal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/portal/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/portal/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/portal/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/radiowave/portal/">Radio Wave</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
			<li><a href="http://prehravac.rozhlas.cz/webik/">Rádio Junior – Písničky</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/portal/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/portal/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Rádio Retro</a></li>
		</ul>
	</div>
	<div class="item-2">
		<ul>
			<li><a href="http://www.rozhlas.cz/kraje/portal/">Rádio vašeho kraje</a></li>
			<li><a href="http://www.rozhlas.cz/brno/portal/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/portal/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/portal/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/kv/">Karlovy Vary</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/liberec/portal/">Liberec</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/portal/">Olomouc</a></li>
			<li><a href="http://www.rozhlas.cz/ostrava/portal/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/portal/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/portal/">Plzeň</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/regina/portal/">Regina DAB Praha</a></li>
			<li><a href="http://www.rozhlas.cz/strednicechy/portal/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/portal/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/sever/portal/">Sever</a></li>
			<li><a href="http://www.radio.cz">Radio Praha – zahraniční vysílání</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
	<!-- 
	<div class="item-3">
		<h2>Zahraniční vysílání</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.radio.cz/">Český rozhlas 7</a></li>
		</ul>
	</div>
	<div class="item-4">
		<h2>Webrádia a projekty</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.rozhlas.cz/jazz/portal/">ČRo Jazz</a>,&nbsp;&nbsp;<a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
		</ul>
		<div class="readmore"><a href="http://www.rozhlas.cz/stanice/portal/">více &raquo;</a></div>
	</div>
	<div class="cleaner"></div>
	-->
</div>		</li>

		<!-- temata -->
		<li class="item-temata"><a href="/temata/portal/" class="openable"><span>Témata</span></a>
			<div class="submenu temata">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/bitvaorozhlas/portal/">Bitva o rozhlas </a></li>
			<li><a href="http://www.rozhlas.cz/cesky/portal/">Česky a hezky</a></li>
			<li><a href="http://www.rozhlas.cz/ctenarskydenik/portal/">Čtenářský deník</a></li>
			<li><a href="http://www.rozhlas.cz/hlas/portal/">Hlasy našich zvířat</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/vltava/stream/">Hry a četba on-line</a></li>
			<li><a href="http://www.generation-what.cz">Generation What</a></li>
			<li><a href="http://www.rozhlas.cz/klasika/portal/">Klasika</a></li>
			<li><a href="http://www.rozhlas.cz/krajane/portal/">Krajané</a></li>
			<li><a href="http://www.rozhlas.cz/komentare/portal/">Komentáře</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/leonardo/portal/">Leonardo – věda a technika</a></li>
			<li><a href="http://www.rozhlas.cz/minutovehry/portal/">Minutové hry</a></li>
			<li><a href="http://www.rozhlas.cz/mozaika/portal/">Mozaika o kultuře</a></li>
			<li><a href="http://www.rozhlas.cz/nabozenstvi/portal/">Náboženství</a></li>
			<li><a href="http://www.rozhlas.cz/planetarium/portal/">Planetárium</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/dvojka/pohadky/">Pohádky on-line</a></li>
			<li><a href="http://www.rozhlas.cz/presspektivy/portal/">PRESSpektivy</a></li>
			<li><a href="http://www.rozhlas.cz/pred100lety/portal/">Před 100 lety</a></li>
			<li><a href="http://www.pribehrozhlasu.cz/">Příběh rozhlasu</a></li>			
			<li><a href="http://www.rozhlas.cz/priroda/portal/">Příroda</a></li>
		</ul>
		<ul>
			<li><a href="http://scarlatti.cz/">550 sonát Scarlattiho</a></li>
			<li><a href="http://www.rozhlas.cz/toulky/portal/">Toulky českou minulostí</a></li>
			<li><a href="http://webik.radiojunior.cz/">Webík pro děti</a></li>
 			<li><a href="http://www.rozhlas.cz/styl/portal/">Životní styl</a></li>
			<li><a href="http://www.rozhlas.cz/portal/mapa/">Vše na webu A-Z &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- o rozhlase / informace -->
		<li class="item-about"><a href="/informace/portal/" class="openable"><span>O Rozhlase</span></a>
			<div class="submenu informace">
	<div class="box-top"></div>
	<div class="item-1">
		<a class="english" href="http://www.rozhlas.cz/english/portal/">English</a>
		<a class="readmore" href="http://www.rozhlas.cz/informace/portal/">více &raquo;</a>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/informace/">Základní informace</a></li>
			<li><a href="http://www.rozhlas.cz/lide">Lidé</a></li>
			<li><a href="http://www.rozhlas.cz/poplatek/portal/">Rozhlasový poplatek</a></li>
			<li><a href="http://www.rozhlas.cz/vysilace/portal/">Jak nás naladíte</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/kariera/portal/">Kariéra</a></li>
			<li><a href="http://www.rozhlas.cz/informace/verejnezakazky/">Veřejné zakázky</a></li>
			<li><a href="http://www.rozhlas.cz/informace/partnerstvi/">Mediální partnerství</a></li>
			<li><a href="http://www.rozhlas.cz/reklama/portal/">Obchod a reklama</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/digital/portal/">Digitální rádio</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/umeleckesoubory/portal/">Orchestry, soubory a soutěže</a></li>
			<li><a href="http://www.rozhlas.cz/socr/portal/">Symfonický orchestr SOČR</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/press/">Press</a></li>
			<li><a href="http://www.rozhlas.cz/informace/projekty/">Projekty pro veřejnost</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/aplikace/">Mobilní aplikace</a></li>
			<li><a href="http://www.radioteka.cz">Radiotéka</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/rada/portal/">Rada ČRo</a></li>
			<li><a href="http://www.rozhlas.cz/svetluska/portal/">Světluška</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/portal/">Nápověda</a></li>
			<li><a href="http://www.rozhlas.cz/informace/kontakty/">Kontakt</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- eshop -->
		<li class="item-eshop"><a href="http://www.radioteka.cz" class="openable"><span>Eshop</span></a>
					</li>
	</ul>
</div>
<div id="search">
<div class="content"><div class="content-inner">
	<form action="http://hledani.rozhlas.cz" method="get" id="search-form">
		<span id="search-form-text"><input type="text" name="query" title="Hledat"></span>
		<span id="search-form-submit"><input type="submit" value="Hledej"></span>
	</form>
</div></div>
</div>

<div id="nav-sub" class="stanice">
	<h1><a class="logo" href="/plus/portal/" title="Český rozhlas Plus"><span>Český rozhlas Plus</span></a></h1>
	<h2><a href="/vysilace/vysilace/?stanice=23"><span>Jak nás naladíte &gt;&gt;</span></a></h2>
	<ul>
		<li><a href="/plus/portal/" class="home"><span>Domů</span></a></li>
		<li><a href="/plus/program/">Program</a></li>
		<li><a href="/plus/porady/">Pořady</a></li>
		<li><a href="/plus/audioarchiv/">Audioarchiv</a></li>
		<li><a href="/leonardo/portal/">Věda a technika</a></li>
		<li><a href="/lide/plus/">Lidé</a></li>
		<li class="item-last"><a href="/plus/ostanici/">O nás</a></li>
		<!--<li class="item-last"><a href="/vysilace/vysilace/?stanice=23">Jak nás naladíte</a></li>-->
	</ul>

	<ul class="sub">
					<li><a href="/plus/dnesniplus/" class="active">Dnešní Plus</a></li>
				<li><a href="/plus/nazory/_archiv">Názory a argumenty</a></li>
				<li><a href="/plus/interviewplus/">Interview</a></li>
				<li><a href="/plus/proaproti/">Pro a proti</a></li>
				<li class="item-last"><a href="/plus/svet/_archiv">Svět</a></li>
				<!--<li class="item-last"><a href="/plus/trendy/">Trendy</a></li>-->

				</ul>
</div>
</div>
<div id="wrapper-inner">
<div id="main">
<div id="article"><div class="date"><span class="navigation-rubrika"><a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span><span class="dateCover">3.
			srpna 
			2017
				 </span><div class="actions top"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Lidstvo vyčerpalo roční příděl přírodních zdrojů. &#8222;Roste i česká spotřeba,&#8221; říká enviromentalista" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/lidstvo-vycerpalo-rocni-pridel-prirodnich-zdroju-roste-i-ceska-spotreba-rika-enviromentalista--1745472"><span>Facebook</span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Lidstvo vyčerpalo roční příděl přírodních zdrojů. &#8222;Roste i česká spotřeba,&#8221; říká enviromentalista" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/lidstvo-vycerpalo-rocni-pridel-prirodnich-zdroju-roste-i-ceska-spotreba-rika-enviromentalista--1745472"><span>Twitter</span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Lidstvo vyčerpalo roční příděl přírodních zdrojů. &#8222;Roste i česká spotřeba,&#8221; říká enviromentalista"><span>Google +</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div></div><h1>Lidstvo vyčerpalo roční příděl přírodních zdrojů. &#8222;Roste i česká spotřeba,&#8221; říká enviromentalista</h1><div class="image"><a title="Lidstvo vyčerpalo roční příděl přírodních zdrojů. &#8222;Roste i česká spotřeba,&#8221; říká enviromentalista" href="http://media.rozhlas.cz/_obrazek/1105668--zivotni-prostredi-ilustracni-foto--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/1105668--zivotni-prostredi-ilustracni-foto--1-300x200p0.jpeg" alt="&#8222;Přispíváme především spalováním fosilních paliv, ale také neuváženým hospodařením například na zemědělské půdě a celou řadou dalších činností,&quot; říká Moldan - Foto: Tomáš Adamec" title="&#8222;Přispíváme především spalováním fosilních paliv, ale také neuváženým hospodařením například na zemědělské půdě a celou řadou dalších činností,&quot; říká Moldan - Foto: Tomáš Adamec"/></a><p class="description"><span>&#8222;Přispíváme především spalováním fosilních paliv, ale také neuváženým hospodařením například na zemědělské půdě a celou řadou dalších činností," říká Moldan</span><span>Foto: Tomáš Adamec</span></p></div><p class="perex">Lidstvo tento týden ve středu vyčerpalo přírodní zdroje, které Země dokáže za rok doplnit. Podle údajů americké organizace Global Footprint Network jsme za sedm měsíců vyprodukovali více oxidu uhličitého, než mohou oceány a lesy pohltit, chytili jsme více ryb, porazili více stromů a zkonzumovali více vody, než Země dokázala za stejnou dobu vyprodukovat. Takzvaný začátek ekologického dluhu lidstva přichází každý rok dříve.</p><div class="audio-play-all"><div class="audio-play-all-cover"><a href="http://prehravac.rozhlas.cz/audio/3899836" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3899836" title="Přehrát audio" class="player-archive"><span class="audio-play-all-title">Přehrajte si celý rozhovor</span></a></div></div><p>Datum každoročního &#8222;překročení limitů planety" se počítá porovnáním biokapacity Země a poptávky lidstva. &#8222;Global Footprint Network se již několik let zabývá takzvanou ekologickou stopou, to znamená, že vypočítává, jaké jsou nároky lidské civilizace na veškeré přírodní zdroje. Jde především o produkci a pohlcování oxidu uhličitého,&#8221; vysvětluje Bedřich Moldan, zástupce ředitele Centra pro otázky životního prostředí UK. 
		</p><p>&#8222;Ukazuje se, že spotřebováváme téměř dvě planety, které samozřejmě k dispozici nemáme. Žijeme vlastně na dluh,&#8221; dodává.  
		</p><p><strong>Ekologická stopa roste</strong> 
		</p><div class="image"><a title="Lidstvo vyčerpalo roční příděl přírodních zdrojů. &#8222;Roste i česká spotřeba,&#8221; říká enviromentalista" href="http://media.rozhlas.cz/_obrazek/3488632--podle-ekologu-je-nejdulezitejsi-aby-se-dodrzovani-transpacificke-dohody-peclive-sledovalo-upozornuje-new-york-times--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3488632--podle-ekologu-je-nejdulezitejsi-aby-se-dodrzovani-transpacificke-dohody-peclive-sledovalo-upozornuje-new-york-times--1-300x200p0.jpeg" alt="Kdyby všichni lidé na planetě žili jako občané Spojených států, nestačily by nám prý ani čtyři planety - Foto: Fotobanka Pixabay, CC0 Public domain" title="Kdyby všichni lidé na planetě žili jako občané Spojených států, nestačily by nám prý ani čtyři planety - Foto: Fotobanka Pixabay, CC0 Public domain"/></a><p class="description"><span>Kdyby všichni lidé na planetě žili jako občané Spojených států, nestačily by nám prý ani čtyři planety</span><span>Foto: <a href="https://pixabay.com/">Fotobanka Pixabay</a>, CC0 Public domain</span></p></div><p>&#8222;U potravin, dřeva a vláken na výrobu látek se to počítá celkem dobře. Potom je tu další oblast, a to jsou emise skleníkových plynů. Ty se opravdu neztrácejí, rozpouští se v oceánech a zvyšují tak jejich kyselost, což je zhoubné pro řadu organismů," říká Jan Hollan, fyzik a environmentalista z Ústavu výzkumu globální změny AV ČR. 
		</p><p>Má srovnávání, jaké provádí Global Footprint Network, logiku? &#8222;Je to dobrá metrika, každý může porozumět tomu, že vyžaduje od světa svou spotřebou víc, než je svět schopný reálně poskytovat. Problém je hlavně v tom, že roste naše spotřeba. I ta česká, protože lidé častěji létají a mají větší auta. A přibývá také zemí, které už nejsou chudé jako dřív,&#8221; odpovídá enviromentalista. 
		</p><p>&#8222;Ony na to mají nárok, aby žily v blahobytu, ne v bídě. To je důvod, proč stále roste ekologická stopa a zkracuje se doba, za kterou vyčerpáme, co planeta poskytne,&#8221; vysvětluje. 
		</p><p><strong>Dvě a půl Česka</strong> 
		</p><p class="citation"><em>&#8222;Problém je hlavně v tom, že roste naše spotřeba. I ta česká, protože lidé častěji létají a mají větší auta, ale také přibývá zemí, které byly dříve chudé. &#8220;</em><br/><strong>Jan Hollan</strong></p><p>Podle Moldana je dobré zjišťovat, jak se země, města nebo komunity chovají vůči přírodě. &#8222;Když se třeba podíváme na Česko, nejsme na tom zrovna dobře. Máme poměrně vysokou ekologickou stopu,&#8221; podotýká. 
		</p><p>&#8222;Přispíváme především spalováním fosilních paliv, ale také neuváženým hospodařením například na zemědělské půdě a celou řadou dalších činností. Je to poměrně dost názorné, když řekneme, že Česká republika má nějakých 78 tisíc kilometrů čtverečních, ale nároky jsou ve skutečnosti více než dvaapůlkrát vyšší,&#8221; říká Moldan. 
		</p><p>Kdyby všichni lidé na planetě žili jako občané Spojených států, nestačily by nám prý ani čtyři planety. &#8222;V těchto průmyslově vyspělých zemích je spotřeba veliká,&#8221; vysvětluje zástupce ředitel Centra pro otázky životního prostředí Univerzity Karlovy. 
		</p><div class="relatedArticles"><h3>Související příspěvky</h3><h4 class="boxSelectList"><a href="https://www.irozhlas.cz/veda-technologie/po-zbytek-roku-uz-zije-lidstvo-na-dluh-vycerpali-jsme-zdroje-ktere-dokaze-zeme_1708021516_haf">Po zbytek roku už žije lidstvo na dluh. Vyčerpali jsme zdroje, které dokáže Země za rok doplnit</a></h4><h4 class="boxSelectList"><a href="https://www.irozhlas.cz/veda-technologie/priroda/recept-na-prirodni-opalovaci-krem-vedci-objevili-rostliny-ktere-se-samy-chrani_1707290705_ako">Recept na přírodní opalovací krém. Vědci objevili rostliny, které se samy chrání před UV zářením</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/plus/proaproti/_zprava/1741221">V Česku panuje negativní postoj k obnovitelným zdrojům, tvrdí náměstkyně ministra průmyslu</a></h4></div><div class="author">
				Autor: 
				Markéta Bidrmanová</div><div class="poradHeaders"><div class="poradTime"><strong>Pořad:</strong> <a href="http://www.rozhlas.cz/plus/dnesniplus/">Dnešní Plus</a>  <span>|</span> 
								<strong>Stanice:</strong> <a href="http://www.rozhlas.cz/plus">ČRo Plus<br/></a><strong>Čas vysílání:</strong> <span>denně</span>
				 </div><ul><li class="iradio"><a href="/iradio/archiv?p_po=101654" title="Zvukový archiv pořadu ve formátu MP3"><span>iRadio</span></a></li><li class="podcast"><a href="http://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=101654" title="Stáhněte si podcast pro nejnovější audio záznamy tohoto pořadu"><span>Podcast</span></a></li><li class="itunes"><a href="pcast://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=101654" title="Import pořadu do iTunes"><span>iTunes</span></a></li></ul><div class="cleaner"> </div></div><div class="actions"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Lidstvo vyčerpalo roční příděl přírodních zdrojů. &#8222;Roste i česká spotřeba,&#8221; říká enviromentalista" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/lidstvo-vycerpalo-rocni-pridel-prirodnich-zdroju-roste-i-ceska-spotreba-rika-enviromentalista--1745472"><span class="fb-counter"> </span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Lidstvo vyčerpalo roční příděl přírodních zdrojů. &#8222;Roste i česká spotřeba,&#8221; říká enviromentalista" data-url="http://www.rozhlas.cz/plus/dnesniplus/_zprava/lidstvo-vycerpalo-rocni-pridel-prirodnich-zdroju-roste-i-ceska-spotreba-rika-enviromentalista--1745472"><span class="tw-counter"> </span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Lidstvo vyčerpalo roční příděl přírodních zdrojů. &#8222;Roste i česká spotřeba,&#8221; říká enviromentalista"><span class="gp-counter"> </span></a></li><li class="item-email"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_email" title="Doporučit emailem"><span>Doporučit emailem</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><li class="item-print"><a href="?print=1#" title="Vytisknout stránku"><span>Tisk</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div><script language="javascript">
	var forum_id = 0;
	var forum_count = 0;
	</script></div>
<div id="box-dale-v-rubrice" class="box box-rubrika box-clear">

<h2><a href="/plus/dnesniplus/">Nové články v rubrice</a></h2>
<div class="content"><!-- . --><div class="column column-1">
<!-- . --><ul><li class="item"><div class="image"><a href="/plus/dnesniplus/_zprava/alkohol-v-malych-davkach-by-mohl-predchazet-cukrovce-tvrdi-vedci-z-danska--1745729" title="Alkohol v malých dávkách by mohl předcházet cukrovce, tvrdí vědci z Dánska"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3474921--cervene-vino--1-140x93p1.jpeg"/></a></div><div class="date"><span class="date"> </span><span class="media">Audio</span></div><h3><a href="/plus/dnesniplus/_zprava/alkohol-v-malych-davkach-by-mohl-predchazet-cukrovce-tvrdi-vedci-z-danska--1745729" title="Alkohol v malých dávkách by mohl předcházet cukrovce, tvrdí vědci z Dánska">Alkohol v malých dávkách by mohl předcházet cukrovce, tvrdí vědci z Dánska</a></h3><p>Podle dánských vědců se cukrovce druhého typu dá vyhnout střídmým požíváním alkoholu. Zjistili totiž, že určité dávky alkoholu mohou snižovat rizika vzniku tohoto onemocnění. Zároveň ale upozorňují, že jejich studie...
		</p><div class="readmore"><a href="/plus/dnesniplus/_zprava/alkohol-v-malych-davkach-by-mohl-predchazet-cukrovce-tvrdi-vedci-z-danska--1745729" title="Alkohol v malých dávkách by mohl předcházet cukrovce, tvrdí vědci z Dánska"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/plus/dnesniplus/_zprava/lidri-v-zapomneni-emil-scuka-byl-charismaticky-vudce-ale-uskodily-mu-spory-mezi-romy--1745725" title="Lídři v zapomnění: Emil Ščuka byl charismatický vůdce, ale uškodily mu spory mezi Romy"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3900395--emil-scuka--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">4.
			srpna 
			2017
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span></div><h3><a href="/plus/dnesniplus/_zprava/lidri-v-zapomneni-emil-scuka-byl-charismaticky-vudce-ale-uskodily-mu-spory-mezi-romy--1745725" title="Lídři v zapomnění: Emil Ščuka byl charismatický vůdce, ale uškodily mu spory mezi Romy">Lídři v zapomnění: Emil Ščuka byl charismatický vůdce, ale uškodily mu spory mezi Romy</a></h3><p>Jedna z prvních politických stran, která vznikla krátce po revoluci v roce 1989, se jmenovala Romská občanská iniciativa. Založil ji a z pozice předsedy vedl prokurátor Emil Ščuka. Už v období komunistického Československa...
		</p><div class="readmore"><a href="/plus/dnesniplus/_zprava/lidri-v-zapomneni-emil-scuka-byl-charismaticky-vudce-ale-uskodily-mu-spory-mezi-romy--1745725" title="Lídři v zapomnění: Emil Ščuka byl charismatický vůdce, ale uškodily mu spory mezi Romy"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/plus/dnesniplus/_zprava/plussize-modelky-neoslavuji-obezitu-ale-idealu-krasy-se-zeny-jen-tezko-priblizuji-rika-psycholog--1745693" title="Plus-size modelky neoslavují obezitu, ale ideálu krásy se ženy jen těžko přibližují, říká psycholog"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3900297--plussize-model--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">4.
			srpna 
			2017
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/plus/dnesniplus" title="Rubrika: Dnešní Plus">Dnešní Plus</a></span></div><h3><a href="/plus/dnesniplus/_zprava/plussize-modelky-neoslavuji-obezitu-ale-idealu-krasy-se-zeny-jen-tezko-priblizuji-rika-psycholog--1745693" title="Plus-size modelky neoslavují obezitu, ale ideálu krásy se ženy jen těžko přibližují, říká psycholog">Plus-size modelky neoslavují obezitu, ale ideálu krásy se ženy jen těžko přibližují, říká psycholog</a></h3><p>Když se na australské módní přehlídce Sports Illustrated objevily modelky s nadváhou, v zemi se rozvířila debata na téma plus-size modelek. Oslavují tyto ženy obezitu a nezdravý životní styl nebo bojujují proti ideálu...
		</p><div class="readmore"><a href="/plus/dnesniplus/_zprava/plussize-modelky-neoslavuji-obezitu-ale-idealu-krasy-se-zeny-jen-tezko-priblizuji-rika-psycholog--1745693" title="Plus-size modelky neoslavují obezitu, ale ideálu krásy se ženy jen těžko přibližují, říká psycholog"><span>Více</span></a></div><div class="cleaner"> </div></li></ul><!-- . --></div><div class="cleaner"></div><!-- . --><!-- . --></div>
</div>
</div>
<div id="aside" class="stanice">
<div id="ad-special" style="display:none;">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display("ad-special"); });
	</script>
</div>
<!-- . -->

<style>
/* hotfix */
.web-plus #aside #ad-special {
position: relative;
}
</style><!-- announce v aside sablonach portalu vsech stanic a webu iradio, stanice, znovu89 -->
<!--<div id="box-announce" class="box box-simple">
<div class="content announce">
<div style="color:#CA003A; text-align: center"><strong>UPOZORNĚNÍ</strong></div>

<p>Omlouváme se za nedostupnost některých webových služeb během nutné technické údržby v době od 22 do 23 hodin. Děkujeme za pochopení.</p>

</div>
</div>--><!-- . --><div id="box-iradio" class="box box-tabs">
<ul class="tabs">
<li><a href="#box-iradio-schedule"><span>Vysíláme</span></a></li>
<li><a href="#box-iradio-archive"><span>Audioarchiv</span></a></li>
<li><a href="#box-iradio-webcam"><span>Kamery</span></a></li>
</ul>
<!-- . --><div id="box-iradio-schedule" class="content">
<!-- . --><style>@import url('https://crodata.cz/pack/css/jquery.cro.box.schedule.single-2.1.3.css');</style>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro-2.0.14.js"></script>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro.box.schedule.single-2.1.3.js"></script>
<div id="cro-box-schedule-single">&nbsp;</div>
<!-- . --><!-- . --></div><div id="box-iradio-archive" class="content box-archive-v2">
	<ul>
    <li>
        <a class="porady" href="/iradio/plus/">
          <h3>Archiv pořadů</h3>
          <p>Poslechněte si záznamy nejoblíbenějších pořadů, které nejsou zatíženy autorskými právy.</p>
      </a>  
    </li>
		<li>
  			<a class="zaznamy" href="/plus/zaznamy/">
  				<h3>Celodenní záznamy</h3>
  				<p>Utekl vám pořad nebo důležitá informace? Najděte si je podle času vysílání a poslechněte ze záznamu.</p>
 	 		</a>  
		</li>
		<li>
  			<a class="podcasty" href="/plus/podcasty/">
  				<h3>Podcasty</h3>
  				<p>Nastavte si automatické stahování nejoblíbenějších pořadů do svého počítače nebo mobilu.</p>
 	 		</a>  
		</li>
	</ul>
</div><!-- . --><div id="box-iradio-webcam" class="content"><!-- . --><ul>
<li>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Pohled do studia (Plus)" class="thumbnail"><img src="http://static.rozhlas.cz/webcam/img/plus-1.jpg" alt="Pohled do studia (Plus)" /></a>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Zobrazit webkameru" class="icon"><span>Zobrazit webkameru</span></a>
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" title="Zobrazit webkameru" class="name"><strong>Plus</strong></a><br />
	<a href="http://www.rozhlas.cz/plus/studio?cam=1" class="description">Pohled do studia</a>
	<div class="cleaner"></div>
</li>
</ul>
<!-- . --></div><!-- . --></div>
<div id="box-social-v3" class="box box-simple box-clear">
	<h2>Sledujte nás</h2>
	<ul>
			<li class="fb"><a target="_blank" title="Facebook" href="https://www.facebook.com/rozhlasplus/"><span>Facebook</span></a></li>
		 		
			<li class="tw"><a target="_blank" title="Twitter" href="https://twitter.com/CRoPlus"><span>Twitter</span></a></li>
				<div class="cleaner"></div>
	</ul>
	<div class="cleaner"></div>
</div>
<!-- . --><div id="box-kratkezpravy" class="box box-simple box-clear box-changer box-newsfeed dark">
<h2>Video</h2>
<div class="pager-wrapper"><div class="pager"></div></div>
<div class="controls">
<span class="previous"><span>&laquo;</span></span>&nbsp;<span class="next"><span>&raquo;</span></span>
</div>
<div class="content"><!-- . --><ul><li class="item"><div class="image"><a href="/plus/kratce/_zprava/soucasne-sankce-jsou-pro-putina-dar-tvrdi-banker--1745412" title="Současné sankce jsou pro Putina dar, tvrdí bankéř"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3899212--pavel-drahotsky--1-300x200p1.jpeg" alt="Pavel Drahotský byl jedním z hostů pořadu Pro a proti - Foto: Jana Trpišovská" title="Pavel Drahotský byl jedním z hostů pořadu Pro a proti - Foto: Jana Trpišovská"/></a></div><h3><a href="/plus/kratce/_zprava/soucasne-sankce-jsou-pro-putina-dar-tvrdi-banker--1745412" title="Současné sankce jsou pro Putina dar, tvrdí bankéř">Současné sankce jsou pro Putina dar, tvrdí bankéř</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/novotny-ceny-nemovitosti-strme-rostou-diky-levnym-hypotekam-i-airbnb--1745408" title="Novotný: Ceny nemovitostí strmě rostou. Díky levným hypotékám i Airbnb"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3238222--hypoteka-ilustracni-foto--1-300x200p1.jpeg" alt="Ceny nemovitostí rostou i proto, že jsou levné hypotéky, říká prezident Asociace realitních kanceláří Jaroslav Novotný - Foto: Fotobanka  Stock Exchange,  gingko2" title="Ceny nemovitostí rostou i proto, že jsou levné hypotéky, říká prezident Asociace realitních kanceláří Jaroslav Novotný - Foto: Fotobanka  Stock Exchange,  gingko2"/></a></div><h3><a href="/plus/kratce/_zprava/novotny-ceny-nemovitosti-strme-rostou-diky-levnym-hypotekam-i-airbnb--1745408" title="Novotný: Ceny nemovitostí strmě rostou. Díky levným hypotékám i Airbnb">Novotný: Ceny nemovitostí strmě rostou. Díky levným hypotékám i Airbnb</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/ceska-justice-neni-pomala-v-evrope-jsme-lepsi-prumer-rika-bradacova--1745004" title="Česká justice není pomalá, v Evropě jsme lepší průměr, říká Bradáčová "><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3898518--lenka-bradacova--1-300x200p1.jpeg" alt="Lenka Bradáčová odpovídala na otázky Michaela Rozsypala - Foto: Jana Trpišovská" title="Lenka Bradáčová odpovídala na otázky Michaela Rozsypala - Foto: Jana Trpišovská"/></a></div><h3><a href="/plus/kratce/_zprava/ceska-justice-neni-pomala-v-evrope-jsme-lepsi-prumer-rika-bradacova--1745004" title="Česká justice není pomalá, v Evropě jsme lepší průměr, říká Bradáčová ">Česká justice není pomalá, v Evropě jsme lepší průměr, říká Bradáčová </a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/nemecti-novinari-pri-uprchlicke-krizi-selhali-tvrdi-komentator-proc--1745003" title="Němečtí novináři při uprchlické krizi selhali, tvrdí komentátor. Proč? "><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3898312--daniel-kaiser--1-300x200p1.jpeg" alt="Daniel Kaiser z Echo24 je přesvědčen o selhání německých médií - Foto: Jana Trpišovská" title="Daniel Kaiser z Echo24 je přesvědčen o selhání německých médií - Foto: Jana Trpišovská"/></a></div><h3><a href="/plus/kratce/_zprava/nemecti-novinari-pri-uprchlicke-krizi-selhali-tvrdi-komentator-proc--1745003" title="Němečtí novináři při uprchlické krizi selhali, tvrdí komentátor. Proč? ">Němečtí novináři při uprchlické krizi selhali, tvrdí komentátor. Proč? </a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/vostatek-sobotkova-vlada-promarnila-cas-duchodova-komise-nema-vysledky--1744621" title="Vostatek: Sobotkova vláda promarnila čas. Důchodová komise nemá výsledky"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3897701--jaroslav-vostatek--1-300x200p1.jpeg" alt="Jaroslav Vostatek byl hostem Interview Plus - Foto: Jana Trpišovská" title="Jaroslav Vostatek byl hostem Interview Plus - Foto: Jana Trpišovská"/></a></div><h3><a href="/plus/kratce/_zprava/vostatek-sobotkova-vlada-promarnila-cas-duchodova-komise-nema-vysledky--1744621" title="Vostatek: Sobotkova vláda promarnila čas. Důchodová komise nemá výsledky">Vostatek: Sobotkova vláda promarnila čas. Důchodová komise nemá výsledky</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/nikdo-mi-nezabrani-mluvit-s-mym-ditetem-odmita-zakaz-mobilu-na-taborech-jilkova--1744176" title="Nikdo mi nezabrání mluvit s mým dítětem, odmítá zákaz mobilů na táborech Jílková"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3896927--michaela-jilkova--1-300x200p1.jpeg" alt="Michaela Jílková je proti zákazu mobilů na letních táborech - Foto: Jana Trpišovská" title="Michaela Jílková je proti zákazu mobilů na letních táborech - Foto: Jana Trpišovská"/></a></div><h3><a href="/plus/kratce/_zprava/nikdo-mi-nezabrani-mluvit-s-mym-ditetem-odmita-zakaz-mobilu-na-taborech-jilkova--1744176" title="Nikdo mi nezabrání mluvit s mým dítětem, odmítá zákaz mobilů na táborech Jílková">Nikdo mi nezabrání mluvit s mým dítětem, odmítá zákaz mobilů na táborech Jílková</a></h3></li><li class="item"><div class="image"><a href="/plus/kratce/_zprava/analytik-firmy-nabizeji-za-kvalifikovanou-praci-minimalni-mzdu-a-divi-se-nezajmu--1743970" title="Analytik: Firmy nabízejí za kvalifikovanou práci minimální mzdu a diví se nezájmu"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3896594--petr-dufek--1-300x200p1.jpeg" alt="Petr Dufek byl hostem Interview Plus - Foto: Jana Trpišovská" title="Petr Dufek byl hostem Interview Plus - Foto: Jana Trpišovská"/></a></div><h3><a href="/plus/kratce/_zprava/analytik-firmy-nabizeji-za-kvalifikovanou-praci-minimalni-mzdu-a-divi-se-nezajmu--1743970" title="Analytik: Firmy nabízejí za kvalifikovanou práci minimální mzdu a diví se nezájmu">Analytik: Firmy nabízejí za kvalifikovanou práci minimální mzdu a diví se nezájmu</a></h3></li></ul><!-- . --></div>
</div>
<!-- common_aside_1 -->
<div id="ad-common-aside-1" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-common-aside-1'); });
</script>
</div>
<!-- . --><!--<a class="box-ptejtese box" href="/plus/mojeplus/_zprava/1541344" title="Pište, ptejte se">
<h2>Pište, ptejte se</h2>
<p>Pošlete svůj dotaz nebo námět<br>přímo do vysílacího studia.</p>
<div class="chatmail-ico"></div>
</a>-->

<a class="box-piste box" href="/plus/mojeplus/_zprava/1541344" title="Radiofórum"><span>Radiofórum</span></a><!-- . --><div id="social-twitter-timeline" class="box box-simple box-clear">
<h2>Twitter</h2>
<div class="content">

<a class="twitter-timeline"  href="https://twitter.com/CRoPlus" data-widget-id="654897192386371584">Tweety od uživatele @CRoPlus</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
</div><!-- . -->
          <div id="box-audio-dump" class="box box-clear box-audio-dump">
<h2>Radiokniha</h2>
<div class="content">
<ul><li><a href="http://prehravac.rozhlas.cz/audio/3898266" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3898266" title="Přehrát audio" class="name player-archive"><span class="date">3.
			srpna 
			2017 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3898266" title="(9/10) Josef Thomayer: Z pouti životní. Thomayer patřil k průkopníkům  lékařských věd mezinárodního významu. Zasloužil se o české lékařské  pojmosloví  a  názvosloví. (K poslechu do 10.8.)" class="description player-archive">(9/10) Josef Thomayer: Z pouti životní....
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3898264" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3898264" title="Přehrát audio" class="name player-archive"><span class="date">2.
			srpna 
			2017 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3898264" title="(8/10) Josef Thomayer: Z pouti životní. Lékařskou fakultu Thomayer dokončil roku 1876. Krátce pracoval jako chirurg, ale  brzy se začal zaměřovat na jiná odvětví medicíny: neurologii, nemoci srdce a ledvin. (K poslechu do 9.8.)" class="description player-archive">(8/10) Josef Thomayer: Z pouti životní....
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3898257" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3898257" title="Přehrát audio" class="name player-archive"><span class="date">1.
			srpna 
			2017 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3898257" title="(7/10) Josef Thomayer: Z pouti životní. Od roku 1873 byl autor členem Umělecké besedy, přátelil se s mnoha významnými umělci své doby. V dnešní kapitole uslyšíte například o Jaroslavu Vrchlickém, ale hlavně o Josefu Václavu Sládkovi. (K poslechu do 8.8.)" class="description player-archive">(7/10) Josef Thomayer: Z pouti životní....
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3898180" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3898180" title="Přehrát audio" class="name player-archive"><span class="date">31.
			července 
			2017 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3898180" title="(6/10) Josef Thomayer: Z pouti životní. Při studiích medicíny v Praze se Thomayer věnoval literatuře a do okruhu jeho přátel patřili například Jan Neruda, Josef Václav Sládek, Zikmund Winter, nebo Svatopluk Čech. (K poslechu do 7.8.)" class="description player-archive">(6/10) Josef Thomayer: Z pouti životní....
						</a></strong></li><li><a href="http://prehravac.rozhlas.cz/audio/3896707" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3896707" title="Přehrát audio" class="name player-archive"><span class="date">30.
			července 
			2017 v 23:33</span></a><br/><strong><a href="http://prehravac.rozhlas.cz/audio/3896707" title="(5/10) Josef Thomayer: Z pouti životní. V dnešní, páté části, uslyšíte o vstupu Josefa Thomayera do Umělecké besedy, o publikování v časopise Lumír a přátelství s Janem Nerudou. (K poslechu do 6.8.)" class="description player-archive">(5/10) Josef Thomayer: Z pouti životní....
						</a></strong></li><div class="readmore"><a href="/iradio/archiv?p_po=101641" title="Radiokniha"><div class="submit-left"> </div><div class="submit-center"><span>iRadio</span></div><div class="submit-right"> </div></a></div><div class="cleaner"> </div><div class="cleaner"></div>
</ul>
</div>
</div><div id="box-topic-5" class="box box-simple box-clear">
<h2><a href="/plus/ostanici/_themeline/2333">Nejčtenější</a></h2>
<div class="content"><!-- . --><div class="item"><h3><a href="/plus/proaproti/_zprava/nikdo-mi-nezabrani-mluvit-s-mym-ditetem-odmita-zakaz-mobilu-na-taborech-michaela-jilkova--1743954" title="Nikdo mi nezabrání mluvit s mým dítětem, odmítá zákaz mobilů na táborech Michaela Jílková">Nikdo mi nezabrání mluvit s mým dítětem, odmítá zákaz mobilů na táborech Michaela Jílková</a></h3><a href="/plus/proaproti/_zprava/nikdo-mi-nezabrani-mluvit-s-mym-ditetem-odmita-zakaz-mobilu-na-taborech-michaela-jilkova--1743954" title="Nikdo mi nezabrání mluvit s mým dítětem, odmítá zákaz mobilů na táborech Michaela Jílková"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3896927--michaela-jilkova--1-140x93p1.jpeg"/></a><p>Na pětině českých letních táborů nemohou děti používat mobilní telefon. Je toto opatření rozumné? Neměly...
		</p></div><ul><li><h5><a href="/plus/interviewplus/_zprava/seniorum-zajistime-dustojne-stari-odkupem-jejich-bytu-rika-stropnicky-vznikne-tak-fond-pro-socialni-bydleni--1742512" title="Seniorům zajistíme důstojné stáří odkupem jejich bytu, říká Stropnický. Vznikne tak fond pro sociální bydlení">Seniorům zajistíme důstojné stáří odkupem jejich bytu, říká Stropnický. Vznikne tak fond pro sociální bydlení</a></h5></li><li><h5><a href="/plus/dnesniplus/_zprava/jak-nedostatek-spanku-ovlivnuje-nas-vykon-dospat-to-o-vikendu-nestaci-tvrdi-odbornik--1741320" title="Jak nedostatek spánku ovlivňuje náš výkon? &#8222;Dospat to o víkendu&#8220; nestačí, tvrdí odborník">Jak nedostatek spánku ovlivňuje náš výkon? &#8222;Dospat to o víkendu&#8220; nestačí, tvrdí odborník</a></h5></li></ul><!-- . --></div>
</div>
<div id="box-komentare-a-nazory" class="box box-simple box-clear box-dark box-cross-navigation">
<h2><a href="/komentare/portal/" title="Komentáře a názory"><span>Komentáře a názory</span></a></h2>
<div class="content">
<!-- . --><div class="item"><a href="/hradec/glosy/_zprava/petr-voldan-venkov-drzi-nasi-kulturnost-nad-vodou--1745636" title="Petr Voldán: Venkov drží naši kulturnost nad vodou "><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3190524--60-rocnik-mezinarodniho-folklorniho-festivalu-v-cervenem-kostelci--1-140x93p1.jpeg"/></a><h3><a href="/hradec/glosy/_zprava/petr-voldan-venkov-drzi-nasi-kulturnost-nad-vodou--1745636" title="Petr Voldán: Venkov drží naši kulturnost nad vodou ">Petr Voldán: Venkov drží naši kulturnost nad vodou </a></h3></div><ul><li><h5><a href="/plus/nazory/_zprava/vaclav-zak-o-nemecke-legislative-ceskem-chaosu-a-andreji-babisovi--1745602" title="Václav Žák: O německé legislativě, českém chaosu a Andreji Babišovi">Václav Žák: O německé legislativě, českém chaosu a Andreji Babišovi</a></h5></li><li><h5><a href="/plus/nazory/_zprava/thomas-kulidakis-letosni-rekordni-turisticka-sezona-reckou-ekonomiku-nespasi--1745598" title="Thomas Kulidakis: Letošní rekordní turistická sezona řeckou ekonomiku nespasí">Thomas Kulidakis: Letošní rekordní turistická sezona řeckou ekonomiku nespasí</a></h5></li></ul><!-- . --></div>
</div>
<!-- plus_aside_2 -->
<div id="ad-plus-aside-2" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-plus-aside-2'); });
</script>
</div>
<div id="box-audiozpravy" class="box box-simple">
<h2><a class="podcast_btn" href="http://static.rozhlas.cz/news/plus/podcast.rss">Zprávy ve zvuku</a></h2>
<div class="content"><!-- . --><div class="placeholder">
<ul><li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F04%2F130000.mp3" class="player-simple"><strong>13:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F04%2F120000.mp3" class="player-simple"><strong>12:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F04%2F110000.mp3" class="player-simple"><strong>11:00</strong> Zprávy (Plus)</a></h5></li>
</ul>
<div id="showhide-zpravy" class="showhide-control"><a href="#" class="trigger-show">Zobrazit posledních 24 hodin</a> <a href="#" class="trigger-hide" style="display: none;">Skrýt posledních 24 hodin</a></div>
<div id="showhide-zpravy-content" class="showhide-content" style="display: none;">
<ul><li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F04%2F100000.mp3" class="player-simple"><strong>10:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F04%2F090000.mp3" class="player-simple"><strong>9:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F04%2F080000.mp3" class="player-simple"><strong>8:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F04%2F070000.mp3" class="player-simple"><strong>7:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F04%2F060000.mp3" class="player-simple"><strong>6:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F230000.mp3" class="player-simple"><strong>23:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F220000.mp3" class="player-simple"><strong>22:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F210000.mp3" class="player-simple"><strong>21:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F200000.mp3" class="player-simple"><strong>20:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F190000.mp3" class="player-simple"><strong>19:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F180000.mp3" class="player-simple"><strong>18:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F170000.mp3" class="player-simple"><strong>17:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F160000.mp3" class="player-simple"><strong>16:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F150000.mp3" class="player-simple"><strong>15:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F140000.mp3" class="player-simple"><strong>14:00</strong> Zprávy (Plus)</a></h5></li>
<li><h5><a href="http://www.rozhlas.cz/default/default/player-simple.php?file=http%3A%2F%2Fstatic.rozhlas.cz%2Fnews%2Fplus%2F2017%2F08%2F03%2F130000.mp3" class="player-simple"><strong>13:00</strong> Zprávy (Plus)</a></h5></li>
</ul>
</div>
</div>
<!-- . --></div>
</div>
</div>
<!-- opustena servisni lista -->
<div class="cleaner"></div>
<!--  Mapa webu v2 -->
<div id="box-map3" class="box box-clear">
	<div class="content">
		<a class="ico-usoun" href="http://www.radiojunior.cz"><span>Radio Junior</span></a>
		<dl>
			<dt>Kam dál</dt>
			<dd><a href="/stanice/portal/">Stanice</a></dd>
			<dd><a href="/zpravy/portal/">Zprávy</a></dd>
			<dd><a href="/informace/newsletter/">Newslettery</a></dd>		
			<dd><a href="http://www.radioteka.cz">eShop</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/portal/mapa/" style="color:#fff;">Vše na webu A–Z</a></dd>
		</dl>
		<dl>
			<dt>iRadio</dt>
			<dd><a class="croplayer" href="http://prehravac.rozhlas.cz/" target="croplayer">Přehrávač</a></dd>
			<dd><a href="/iradio/portal/">Audioarchiv</a></dd>
			<dd><a href="/iradio/podcast/">Podcasty</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/napoveda/aplikace/">Mobilní aplikace</a></dd>
		</dl>
		<dl>
			<dt>O nás</dt>
			<dd><a href="/vysilace/portal/">Jak nás naladíte</a></dd>
			<dd><a href="/napoveda/portal/">Nápověda</a></dd>
			<dd><a href="/lide/portal/">Lidé v rádiu</a></dd>
			<dd><a href="/kariera/portal/">Kariéra</a></dd>
			<dd><a href="/informace/kontakty/">Kontakt</a></dd>
			<dd><a href="/poplatek/portal/">Rozhlasový poplatek</a></dd>
		</dl>
		<dl class="social item-last">
			<dt>Sledujte nás</dt>
			<dd class="facebook"><a href="http://www.facebook.com/ceskyrozhlas"><span>Facebook</span></a></dd>
			<dd class="twitter"><a href="http://www.twitter.com/crozhlas"><span>Twitter</span></a></dd>
			<dd class="youtube"><a href="http://www.youtube.com/user/ceskyrozhlas"><span>YouTube</span></a></dd>
			<dd class="gplus"><a href="https://plus.google.com/105553290428677532608"><span>Google+</span></a></dd>
			<dd class="instagram"><a href="https://www.instagram.com/ceskyrozhlas"><span>Instagram</span></a></dd>
			<dd class="linkedin"><a href="https://www.linkedin.com/company/czech-radio"><span>LinkedIn</span></a></dd>
		</dl>
				<div class="cleaner"></div>
	</div>
</div></div>

<!-- Footer v3 -->
<div id="footer3">
	<div id="logo">
		<a href="/portal/portal/">
			<span>Český rozhlas</span>
		</a>
	</div>
	<p><a href="http://www.rozhlas.cz/portal/portal/?mob=1">Mobilní verze</a> | <a href="/_zprava/798307">Podmínky užití</a> | <a href="/english/portal">English</a><br>&copy; 1997-2017 Český rozhlas</p>
</div><!-- /#footer -->
</div>
<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />

<!-- Facebook Connect -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({
		appId: '153187078134499',
		status: true,
		cookie: true,
		xfbml: true
	});
	FB.getLoginStatus(function(response) {
		if (response.status != 'unknown') {
			record_login_status(4, 'Facebook', true);
		}
		else {
			record_login_status(4, 'Facebook', false);
		}
	});
};
(function() {
	var e = document.createElement('script');
	e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/cs_CZ/all.js';
	document.getElementById('fb-root').appendChild(e);
}());
</script>

<!-- Twitter Tweet Button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Google+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- AddThis Widget -->
<script type="text/javascript">
var addthis_config = {
	username: "rozhlascz",
	ui_language: "cs",
	ui_click: true,
	services_compact: 'email,tumblr,linkedin,pocket,pinterest_share'
//	services_exclude: 'print',
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- Social Interaction Analytics -->
<script type="text/javascript">
try {
	FB.Event.subscribe('edge.create', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
			_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
		}
	});
} catch(e) {}
</script>

<!-- Google Factbox Social Profiles -->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Český rozhlas",
  "url" : "http://www.rozhlas.cz",
  "sameAs" : [ "http://www.facebook.com/ceskyrozhlas",
    "http://www.twitter.com/crozhlas",
    "http://plus.google.com/105553290428677532608",
    "http://www.youtube.com/user/ceskyrozhlas"] 
}
</script>

<!-- Hotjar Tracking Code for http://www.rozhlas.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:280753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- myx START -->
<script type="text/javascript" src="http://myx.siteone.cz/js/swfobject.js"></script>
<script type="text/javascript" src="http://myx.siteone.cz/js/myx.js"></script>
<script type="text/javascript">
	SiteOneMYX.firstElId = 'wrapper';
	SiteOneMYX.init();
</script>
<!-- myx END -->
<!-- kod pro seznam retargeting: zacatek --> 
<script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 13343;
/* ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<!-- kod pro seznam retargeting: konec --> 
<!-- (C)2000-2014 Gemius SA - gemiusAudience / rozhlas.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1007Kyu3eKDCWPmyXkyZa6PeTGS6ssQud9B76nrEwsb._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="eu-cookies">
	Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.
	<button>Rozumím</button>
	<a target="_blank" href="http://www.rozhlas.cz/napoveda/web/_zprava/1540577">Další informace</a>
</div>
<style>
	.eu-cookies {
		display: none;
		/***/
		position: fixed;
		left: 0;
		bottom: 0;
		width: 100%;
		z-index: 3000;
		color: #ddd;
		background-color: #555;
		padding: 10px;
		/*box-shadow: 0 0 100px 100px white;*/
		text-align: center;
	}
	.eu-cookies a {
		margin-left: 10px;
		color: #ddd;
	}
	.eu-cookies button {
		margin-left: 10px;
		background: #090;
		color: white;
		border: 0;
		font-size: 14px;
		padding: 4px 10px;
	}
</style>
<script>
	function readCookie(name) {
		var nameEQ = encodeURIComponent(name) + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) === ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) === 0) return decodeURIComponent(c.substring(nameEQ.length, c.length));
		}
		return null;
	}
	
	$(document).ready(function() {
		if (readCookie('eu-cookies') == null) {
			$('.eu-cookies').show();
		}
	});
	
	$('.eu-cookies button').click(function() {
		var date = new Date();
		date.setFullYear(date.getFullYear() + 10);
		document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
		$('.eu-cookies').hide();
	});
</script>
</body>
</html>