<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" xmlns:fb="http://www.facebook.com/2008/fbml" lang="cs">

<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" >

	<!-- Google Webmaster Tools verification -->
	<meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w">

	<!-- Getpocket verification -->
	<meta name="pocket-site-verification" content="5d7f0fc0286ff9594a9c063a006939" />

	<!-- Facebook (pro instant articles) -->
	<!-- rozhlas -->
	<meta property="fb:pages" content="92337755037" />
	<!-- zpravy -->
	<meta property="fb:pages" content="123858471641" />
	<!--  who knows -->
	<meta property="fb:pages" content="10154946067490038" />

	<!-- Google+ -->
	<link href="https://plus.google.com/105553290428677532608" rel="publisher">

	<!-- app iradio -->
	<meta name="apple-itunes-app" content="app-id=347039759" />
	<meta name="google-play-app" content="cz.ceskyrozhlas.iradio" />
	<meta name="robots" content="" />
	<meta name="description" content="Redakční výběr toho nejzajímavějšího z vysílání Radiožurnálu, včetně záznamů pořadů." />
	<meta name="keywords" lang="cs" content="" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Radiozurnal1">
	<meta name="twitter:title" content="Před 65 lety lidstvo odhalilo tajemství dědičnosti. „I kdyby to nefungovalo, můžete tomu věřit,“ tvrdili vědci">
	<meta name="twitter:description" content="Lékařství, kriminalistika nebo genetika. Žádný z těchto oborů by dnes nevypadal stejně, kdyby nedošlo k jednomu z největších objevů 20. století – odhalení struktury DNA.">
	<meta name="twitter:image" content="http://media.rozhlas.cz/_obrazek/2874730.jpeg">
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Před 65 lety lidstvo odhalilo tajemství dědičnosti. „I kdyby to nefungovalo, můžete tomu věřit,“ tvrdili vědci" />
	<meta property="og:description" content="Lékařství, kriminalistika nebo genetika. Žádný z těchto oborů by dnes nevypadal stejně, kdyby nedošlo k jednomu z největších objevů 20. století – odhalení struktury DNA." />
	<meta property="og:image" content="http://media.rozhlas.cz/_obrazek/2874730.jpeg" />
	<meta itemprop="name" content="Před 65 lety lidstvo odhalilo tajemství dědičnosti. „I kdyby to nefungovalo, můžete tomu věřit,“ tvrdili vědci" />
	<meta itemprop="description" content="Lékařství, kriminalistika nebo genetika. Žádný z těchto oborů by dnes nevypadal stejně, kdyby nedošlo k jednomu z největších objevů 20. století – odhalení struktury DNA." />
	<meta itemprop="image" content="http://media.rozhlas.cz/_obrazek/2874730.jpeg" />

	<link rel="image_src" href="http://media.rozhlas.cz/_obrazek/2874730.jpeg">
	<link rel="previewimage" href="http://media.rozhlas.cz/_obrazek/2874730.jpeg">

	<link rel="alternate" type="application/rss+xml" title="Český rozhlas - Radiožurnál - Nejrychlejší zprávy, sport, doprava - RSS" href="/export/radiozurnal/">
	<title>Před 65 lety lidstvo odhalilo tajemství dědičnosti. „I kdyby to nefungovalo, můžete tomu věřit,“ tvrdili vědci | Z vysílání</title>

	<!-- favicons -->
	<link rel="shortcut icon" type="image/ico" sizes="16x16 32x32" href="/default/default/favicon.ico?20170223.a">
	<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone4.png">

	<!-- CSS -->
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/main.css?20180209.c">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/moderator.css?20141107.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyphoto.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyloader.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/bubblepopup.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/tipsy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/article.css?20161123.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/forum.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/gallery.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/audio-archive.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/weather.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/traffic.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/kurzy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/iradio-live.css?20140328.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/social-v2.css?20180405.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/form.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/web/radiozurnal.css?20180425.a4">
	<link rel="stylesheet" type="text/css" media="print" href="/default/default/e6/css/common/print.css?20160129.a1">

	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/8.css">
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/7.css">
	<![endif]-->
	<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/6.css">
	<![endif]-->

	<!-- JS -->
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery-1.8.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.livequery-1.0.3.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.timers-1.2.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.corner-2.10.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.jcarousel-lite-1.0.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cycle.lite-2.88.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.carouFredSel-6.2.0-packed.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.idtabs-2.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.popup-v1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.formhints.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.tipsy-1.0.0a.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.query-2.1.7.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cookie-1.4.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyphoto-3.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyloader-1.0.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.bubblepopup-2.3.1.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.swfobject.1-1-1.min.js"></script>

<!--[if lt IE 9]>
	<script src="https://crodata.cz/static/jwplayer/6/10/jwplayer.js"></script>
	<script>jwplayer.key="kIQqFviA2fR1Gmsu9WGccPUNgaIpKWjRYfd51Pu+kyY=";</script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-2.2.5.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="https://crodata.cz/static/flowplayer/6/0/5/flowplayer.min.js"></script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-4.0.0.js"></script>
<!--<![endif]-->

	<script type="text/javascript" src="/default/default/e6/js/main.js?20160822.a"></script>
	<script type="text/javascript" src="/default/default/e6/js/web/radiozurnal.js?20180423.b3"></script>




<!-- Zelena vlna na REGINE begin -->
<!-- Zelena vlna end -->

	<!-- Global loader - Rasto apps -->
	<script type="text/javascript" src="/default/default/e6/js/common/global-loader.js?20160728"></script>

	<!-- iframe resize hlasovaci aplikace -->
	<script type="text/javascript" src="http://static.rozhlas.cz/projekty/vote7/js/autoresize-parent.min.js"></script>

	<!-- Online otazky -->
	<meta property="fb:app_id" content="153187078134499">

	<!-- Customized Google Analytics tracking code by H1.cz -->
<script type="text/javascript" src="http://www.rozhlas.cz/default/default/e5_js/global-analytics.js"></script>
<script type="text/javascript"><!--
_ga.create('UA-18201801-1', '.rozhlas.cz');
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_trackPageview']);
//--></script>
	<!-- facebook merici kod -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '292604834259970']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&amp;ev=PixelInitialized" /></noscript>
<!-- facebook merici kod konec -->
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/40021396/common_aside_1', [320, 160], 'ad-common-aside-1').addService(googletag.pubads());
googletag.defineSlot('/40021396/radiozurnal_aside_2', [320, 160], 'ad-radiozurnal-aside-2').addService(googletag.pubads());
googletag.defineSlot('/40021396/special_radiozurnal', [320, 60], 'ad-special').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!-- Google Tag Manager Data Layer -->
<script>
var dataLayer = [{
	'url': 'http://www.rozhlas.cz/radiozurnal/zajimavosti/_zprava/pred-65-lety-lidstvo-odhalilo-tajemstvi-dedicnosti-i-kdyby-to-nefungovalo-muzete-tomu-verit-tvrdili-vedci--1796610',
	'web_code': 'radiozurnal',
	'web_name': 'Radiožurnál',
	'topic_code': 'zajimavosti',
	'topic_name': 'Z vysílání',
	'page_type': 'article',
	'publication_id': 1796610,
	'article_id': 4001337,
	'gallery_id': null,
	'themeline_id': null,
	'themeline_name': ''
}];
</script>
<!-- End Google Tag Manager Data Layer -->
</head>

<body id="article-1796610" class="root-radiozurnal-zajimavosti web-radiozurnal theme-zajimavosti type-article mode-subpage epoch-6 month04 day26">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NW64R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NW64R');</script>
<!-- End Google Tag Manager -->
<div id="wrapper"><div id="header">
<div id="nav">
	<ul>
		<li class="item-logo"><a href="/portal/portal/"><span>Český rozhlas</span></a></li>

		<!-- zpravy -->
		<li class="item-zpravy"><a href="https://www.irozhlas.cz" class="openable"><span>Zprávy</span></a>
			<div class="submenu zpravy">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="https://www.irozhlas.cz/zpravy-domov/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_domaci', 'clicked'])">Domov</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/zpravy-svet/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_svet', 'clicked'])">Svět</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/ekonomika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_ekonomika', 'clicked'])">Ekonomika</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/sport/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_sport', 'clicked'])">Sport</a></li>
		</ul>
		<ul>
			<li><a href=" https://www.irozhlas.cz/veda-technologie" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_veda', 'clicked'])">Věda</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/kultura" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_kultura', 'clicked'])">Kultura</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/komentare/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_komentare', 'clicked'])">Komentáře</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_zelenavlna', 'clicked'])">Zelená vlna</a></li>
		</ul>
		<ul class="pipe">
			<li><a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_data', 'clicked'])">Data</a></li>
			<li class="last"><a class="pocasi" href="http://www.rozhlas.cz/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_pocasi', 'clicked'])">Počasí</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/napoveda/mobily/_zprava/cesky-rozhlas-v-mobilu-i-na-tabletu--1014412">Mobilní aplikace</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/">více &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- iradio -->
		<li class="item-iradio"><a href="/iradio/portal/" class="openable"><span>iRadio</span></a>
			<div class="submenu iradio">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/zive/"><strong>Živé vysílání</strong></a></li>
			<li><a href="http://www.rozhlas.cz/iradio/portal/"><strong>Audioarchiv</strong></a></li>
			<li><a class="croplayer" href="http://prehravac.rozhlas.cz/"><strong>Přehrávač iRadia</strong></a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/radiozurnal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/dvojka/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/vltava/">Vltava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/plus/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/radiowave/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/regina/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/cb/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/plzen/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/ostrava/">Ostrava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/podcast/">Podcasty</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/iradio/">Nápověda</a></li>
			<li><strong><a href="http://www.rozhlas.cz/iradio/portal/">Více &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- program -->
		<li class="item-program"><a href="/program/portal/" class="openable"><span>Program</span></a>
			<div class="submenu program">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/program/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/program/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/program/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/program/">Plus</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiowave/program/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/program/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/program/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/program/stanice/#/radiojunior">Rádio Junior</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/brno/program/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/program/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/program/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/program/">Olomouc</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/ostrava/program/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/program/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/program/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/regina/program/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/strednicechy/program/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/sever/program/">Sever</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/program/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/zlin/program/">Zlín</a></li>
			<!--<li><strong><a href="http://www.rozhlas.cz/program/portal/">Úplný program všech stanic &raquo;</a></strong></li>-->
		</ul>
	</div>
	<div class="cleaner"></div>
</div>
		</li>

		<!-- stanice -->
		<li class="item-stanice"><a href="/stanice/portal/" class="active openable"><span>Stanice</span></a>
			<div class="submenu">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/portal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/portal/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/portal/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/portal/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/radiowave/portal/">Radio Wave</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
			<li><a href="http://prehravac.rozhlas.cz/webik/">Rádio Junior – Písničky</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/portal/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/portal/">Jazz</a></li>
			<li><a href="http://www.radio.cz">Radio Praha – zahraniční vysílání</a></li>
			<!--<li><a href="http://www.rozhlas.cz/archiv/portal/">Rádio Retro</a></li>-->
		</ul>
	</div>
	<div class="item-2">
		<ul>
			<li><a href="http://www.rozhlas.cz/kraje/portal/">Rádio vašeho kraje</a></li>
			<li><a href="http://www.rozhlas.cz/brno/portal/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/portal/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/portal/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/kv/">Karlovy Vary</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/liberec/portal/">Liberec</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/portal/">Olomouc</a></li>
			<li><a href="http://www.rozhlas.cz/ostrava/portal/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/portal/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/portal/">Plzeň</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/regina/portal/">Regina DAB Praha</a></li>
			<li><a href="http://www.rozhlas.cz/strednicechy/portal/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/sever/portal/">Sever</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/portal/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/zlin/portal/">Zlín</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
	<!-- 
	<div class="item-3">
		<h2>Zahraniční vysílání</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.radio.cz/">Český rozhlas 7</a></li>
		</ul>
	</div>
	<div class="item-4">
		<h2>Webrádia a projekty</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.rozhlas.cz/jazz/portal/">ČRo Jazz</a>,&nbsp;&nbsp;<a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
		</ul>
		<div class="readmore"><a href="http://www.rozhlas.cz/stanice/portal/">více &raquo;</a></div>
	</div>
	<div class="cleaner"></div>
	-->
</div>		</li>

		<!-- temata -->
		<li class="item-temata"><a href="/temata/portal/" class="openable"><span>Témata</span></a>
			<div class="submenu temata">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/bitvaorozhlas/portal/">Bitva o rozhlas </a></li>
			<li><a href="http://www.rozhlas.cz/cesky/portal/">Česky a hezky</a></li>
			<li><a href="http://www.rozhlas.cz/ctenarskydenik/portal/">Čtenářský deník</a></li>
			<li><a href="http://www.rozhlas.cz/hlas/portal/">Hlasy našich zvířat</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/vltava/stream/">Hry a četba on-line</a></li>
			<li><a href="http://www.generation-what.cz">Generation What</a></li>
			<li><a href="http://www.rozhlas.cz/klasika/portal/">Klasika</a></li>
			<li><a href="http://www.rozhlas.cz/krajane/portal/">Krajané</a></li>
			<li><a href="http://www.rozhlas.cz/komentare/portal/">Komentáře</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/leonardo/portal/">Leonardo – věda a technika</a></li>
			<li><a href="http://www.rozhlas.cz/minutovehry/portal/">Minutové hry</a></li>
			<li><a href="http://www.rozhlas.cz/mozaika/portal/">Mozaika o kultuře</a></li>
			<li><a href="http://www.rozhlas.cz/nabozenstvi/portal/">Náboženství</a></li>
			<li><a href="http://www.rozhlas.cz/planetarium/portal/">Planetárium</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/dvojka/pohadky/">Pohádky on-line</a></li>
			<li><a href="http://www.rozhlas.cz/presspektivy/portal/">PRESSpektivy</a></li>
			<li><a href="http://www.rozhlas.cz/pred100lety/portal/">Před 100 lety</a></li>
			<li><a href="http://www.pribehrozhlasu.cz/">Příběh rozhlasu</a></li>			
			<li><a href="http://www.rozhlas.cz/priroda/portal/">Příroda</a></li>
		</ul>
		<ul>
			<li><a href="http://scarlatti.cz/">550 sonát Scarlattiho</a></li>
			<li><a href="http://www.rozhlas.cz/toulky/portal/">Toulky českou minulostí</a></li>
			<li><a href="http://webik.radiojunior.cz/">Webík pro děti</a></li>
 			<li><a href="http://www.rozhlas.cz/styl/portal/">Životní styl</a></li>
			<li><a href="http://www.rozhlas.cz/portal/mapa/">Vše na webu A-Z &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- o rozhlase / informace -->
		<li class="item-about"><a href="/informace/portal/" class="openable"><span>O Rozhlase</span></a>
			<div class="submenu informace">
	<div class="box-top"></div>
	<div class="item-1">
		<a class="english" href="http://www.rozhlas.cz/english/portal/">English</a>
		<a class="readmore" href="http://www.rozhlas.cz/informace/portal/">více &raquo;</a>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/informace/">Základní informace</a></li>
			<li><a href="http://www.rozhlas.cz/lide">Lidé</a></li>
			<li><a href="http://www.rozhlas.cz/poplatek/portal/">Rozhlasový poplatek</a></li>
			<li><a href="http://www.rozhlas.cz/vysilace/portal/">Jak nás naladíte</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/kariera/portal/">Kariéra</a></li>
			<li><a href="http://www.rozhlas.cz/informace/verejnezakazky/">Veřejné zakázky</a></li>
			<li><a href="http://www.rozhlas.cz/informace/partnerstvi/">Mediální partnerství</a></li>
			<li><a href="http://www.rozhlas.cz/reklama/portal/">Obchod a reklama</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/digital/portal/">Digitální rádio</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/umeleckesoubory/portal/">Orchestry, soubory a soutěže</a></li>
			<li><a href="http://www.rozhlas.cz/socr/portal/">Symfonický orchestr SOČR</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/press/">Press</a></li>
			<li><a href="http://www.rozhlas.cz/informace/projekty/">Projekty pro veřejnost</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/aplikace/">Mobilní aplikace</a></li>
			<li><a href="http://www.radioteka.cz">Radiotéka</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/rada/portal/">Rada ČRo</a></li>
			<li><a href="http://www.rozhlas.cz/svetluska/portal/">Světluška</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/portal/">Nápověda</a></li>
			<li><a href="http://www.rozhlas.cz/informace/kontakty/">Kontakt</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- eshop -->
		<li class="item-eshop"><a href="http://www.radioteka.cz" class="openable"><span>Eshop</span></a>
					</li>
	</ul>
</div>
<div id="search">
<div class="content"><div class="content-inner">
	<form action="http://hledani.rozhlas.cz" method="get" id="search-form">
		<span id="search-form-text"><input type="text" name="query" title="Hledat"></span>
		<span id="search-form-submit"><input type="submit" value="Hledej"></span>
	</form>
</div></div>
</div>
<div id="nav-sub" class="stanice">
<h1><!--  --><a class="logo" href="/radiozurnal/portal/" title="Radiožurnál"><span>Radiožurnál</span></a>
</h1>
	<ul>
		<li><a href="/radiozurnal/portal/" class="home " title="Domů"><span>Domů</span></a></li>
		<li><a href="/radiozurnal/program/" title="Program">Program</a></li>
		<li><a href="/radiozurnal/porady/" title="Pořady">Pořady</a></li>
		<li><a href="/radiozurnal/audioarchiv/" title="Audioarchiv">Audioarchiv</a></li>
		<li><a href="/radiozurnal/dvacetminut/" title="20 minut">20 minut</a></li>
		<li><a href="/radiozurnal/host/" title="Host">Host</a></li>
		<li><a href="/radiozurnal/experiment/" title="Experiment">Experiment</a></li>
		<li class="item-last"><a href="https://neviditelna.rozhlas.cz/" title="Neviditelná"><span class="extlink-ico">Neviditelná</span></a></li>
	</ul>
	<ul class="sub">
	</ul>
</div>
</div>
<div id="wrapper-inner">
<div id="main">
<div id="article"><div class="date"><span class="navigation-rubrika"><a href="/radiozurnal/zajimavosti" title="Rubrika: Vybíráme z vysílání">Vybíráme z vysílání</a></span><span class="dateCover">25.
			dubna 
			2018 v 12:38
				 </span><div class="actions top"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Před 65 lety lidstvo odhalilo tajemství dědičnosti. &#8222;I kdyby to nefungovalo, můžete tomu věřit,&#8220; tvrdili vědci" data-url="http://www.rozhlas.cz/radiozurnal/zajimavosti/_zprava/pred-65-lety-lidstvo-odhalilo-tajemstvi-dedicnosti-i-kdyby-to-nefungovalo-muzete-tomu-verit-tvrdili-vedci--1796610"><span>Facebook</span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Před 65 lety lidstvo odhalilo tajemství dědičnosti. &#8222;I kdyby to nefungovalo, můžete tomu věřit,&#8220; tvrdili vědci" data-url="http://www.rozhlas.cz/radiozurnal/zajimavosti/_zprava/pred-65-lety-lidstvo-odhalilo-tajemstvi-dedicnosti-i-kdyby-to-nefungovalo-muzete-tomu-verit-tvrdili-vedci--1796610"><span>Twitter</span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Před 65 lety lidstvo odhalilo tajemství dědičnosti. &#8222;I kdyby to nefungovalo, můžete tomu věřit,&#8220; tvrdili vědci"><span>Google +</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div></div><h1>Před 65 lety lidstvo odhalilo tajemství dědičnosti. &#8222;I kdyby to nefungovalo, můžete tomu věřit,&#8220; tvrdili vědci</h1><div class="image"><a title="Před 65 lety lidstvo odhalilo tajemství dědičnosti. &#8222;I kdyby to nefungovalo, můžete tomu věřit,&#8220; tvrdili vědci" href="http://media.rozhlas.cz/_obrazek/2874730--chromozomy-ilustracni-foto--1-400x300p0.jpeg" class="zoom"><img width="300" border="0" height="226" src="http://media.rozhlas.cz/_obrazek/2874730--chromozomy-ilustracni-foto--1-300x226p0.jpeg" alt="Chromozomy usnadňují rovnoměrné rozdělení genetické informace do dceřiných buněk (ilustrační foto) - Foto: Free Digital Photos" title="Chromozomy usnadňují rovnoměrné rozdělení genetické informace do dceřiných buněk (ilustrační foto) - Foto: Free Digital Photos"/></a><p class="description"><span>Chromozomy usnadňují rovnoměrné rozdělení genetické informace do dceřiných buněk (ilustrační foto)</span><span>Foto: <a href="http://www.freedigitalphotos.net/">Free Digital Photos</a></span></p></div><p class="perex">Lékařství, kriminalistika nebo genetika. Žádný z těchto oborů by dnes nevypadal stejně, kdyby nedošlo k jednomu z největších objevů 20. století &#8211; odhalení struktury DNA.</p><div class="audio-play-all"><div class="audio-play-all-cover"><a href="http://prehravac.rozhlas.cz/audio/4001341" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/4001341" title="Přehrát audio" class="player-archive"><span class="audio-play-all-title">Jak ji vědci objevili?</span></a></div></div><p>25. dubna 1953, tedy přesně před 65 lety, Brit Francis Crick a Američan James Watson oznámili objev struktury deoxyribonukleové kyseliny, která je nositelem dědičných vlastností všech živých organismů. Bylo to jedno z nejdůležitějších vědeckých odhalení minulého století. 
		</p><p>Za objev struktury DNA získali v roce 1962 Crick, Watson a společně s nimi ještě Maurice Wilkins Nobelovu cenu. Zásluhy na významném objevu ale neměli sami. 
		</p><p>Na zmapování DNA se podílela také Rosalind Franklinová, udělování cen se ale nedožila. Podle některých odborníků měla právě ona na objevu největší zásluhy, protože pomocí rentgenové krystalografie jako první přišla na to, že DNA má strukturu spirály. Watson a Crick pak zjistili, že je dvojitá. 
		</p><p class="factbox">DNA je pro moderní vědu zásadní. Její znalost pomáhá v diagnostice nemocí, testech otcovství, při vyšetřování zločinů, přípravě plodin s novými vlastnostmi nebo třeba hledání příbuzenských vztahů mezi organismy.</p><p><strong>Zlomové dvě hodiny</strong> 
		</p><p>&#8222;Změnil jsem rozmístění a pak jsme našli párování bází a Francis hned řekl, že řetězce běží v absolutních směrech. A my věděli, že máme pravdu. A to bylo krásné, víte, všechno se to stalo během dvou hodin,&#8220; vzpomínal na objev struktury DNA Američan James Watson. 
		</p><p>&#8222;Věděli jsme, že je to ohromné, protože stačí, když přiložíte A vedle T a G vedle C a máte mechanismus kopírování. Tak jsme viděli, jak se přenáší genetická informace. Je to pravidlo čtyř bází. A, víte, i kdyby to takhle nefungovalo, mohli jste tomu věřit, protože jste žádné jiné schéma neměli.&#8220; 
		</p><p>Objev struktury DNA byl jedním z nejdůležitějších objevů minulého století, který zásadně ovlivnil biologii a položil základy nových přístupů v medicíně. Vedl postupně také k plné identifikaci lidského genomu, která se podařila v roce 2003. 
		</p><p><strong>Jak funguje DNA?</strong> 
		</p><p class="video-youtube"><iframe src="https://www.youtube.com/embed/gie29a5Tk0c?rel=0" width="610" height="343" frameborder="0" allowfullscreen="allowfullscreen"> </iframe></p><div class="relatedArticles"><h3>Související příspěvky</h3><h4 class="boxSelectList"><a href="https://www.irozhlas.cz/nepouzivat_-_veda/pred-deseti-lety-rozlustili-vedci-lidsky-genom-popsali-jak-geny-funguji-a-co-ovlivnuji_201304140930_mvydrova">V roce 2003 rozluštili vědci lidský genom. Popsali, jak geny fungují a co ovlivňují</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/radiozurnal/host/_zprava/jako-kdyz-se-riznete-do-jazyka-telo-se-umi-lecit-samo-potrebujeme-jen-vic-poznani-rika-michal-zahradnicek--1786256">Jako když se říznete do jazyka. Tělo se umí léčit samo, potřebujeme jen víc poznání, říká Michal Zahradníček</a></h4></div><div class="author">
				Autor: 
				<a href="http://www.rozhlas.cz/_osoba/146" target="_blank">Jaroslav Skalický</a>
				 (jas), <a href="http://www.rozhlas.cz/_osoba/2041" target="_blank">Alžběta Švarcová</a>
				 (als)</div><div class="poradHeaders"><div class="poradTime"><strong>Pořad:</strong> <a href="/_porad/115">Odpolední Radiožurnál s Hankou Shánělovou</a>  <span>|</span> 
								<strong>Stanice:</strong> <a href="http://www.rozhlas.cz/radiozurnal">ČRo Radiožurnál<br/></a><strong>Čas vysílání:</strong> <span>pondělí&#8211;pátek 15:00 </span><span> |  </span><strong>Délka pořadu:</strong> <span> 4 hodiny</span>
				 </div><ul><li class="iradio"><a href="/iradio/archiv?p_po=115" title="Zvukový archiv pořadu ve formátu MP3"><span>iRadio</span></a></li><li class="podcast"><span class="disabled">Podcast</span></li><li class="itunes"><span class="disabled">iTunes</span></li></ul><div class="cleaner"> </div></div><div class="actions"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Před 65 lety lidstvo odhalilo tajemství dědičnosti. &#8222;I kdyby to nefungovalo, můžete tomu věřit,&#8220; tvrdili vědci" data-url="http://www.rozhlas.cz/radiozurnal/zajimavosti/_zprava/pred-65-lety-lidstvo-odhalilo-tajemstvi-dedicnosti-i-kdyby-to-nefungovalo-muzete-tomu-verit-tvrdili-vedci--1796610"><span class="fb-counter"> </span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Před 65 lety lidstvo odhalilo tajemství dědičnosti. &#8222;I kdyby to nefungovalo, můžete tomu věřit,&#8220; tvrdili vědci" data-url="http://www.rozhlas.cz/radiozurnal/zajimavosti/_zprava/pred-65-lety-lidstvo-odhalilo-tajemstvi-dedicnosti-i-kdyby-to-nefungovalo-muzete-tomu-verit-tvrdili-vedci--1796610"><span class="tw-counter"> </span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Před 65 lety lidstvo odhalilo tajemství dědičnosti. &#8222;I kdyby to nefungovalo, můžete tomu věřit,&#8220; tvrdili vědci"><span class="gp-counter"> </span></a></li><li class="item-email"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_email" title="Doporučit emailem"><span>Doporučit emailem</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><li class="item-print"><a href="?print=1#" title="Vytisknout stránku"><span>Tisk</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div><script language="javascript">
	var forum_id = 0;
	var forum_count = 0;
	</script></div>
<div id="box-dale-v-rubrice" class="box box-rubrika box-clear">

<h2><a href="/radiozurnal/zajimavosti/">Nové články v rubrice</a></h2>
<div class="content"><!-- . --><div class="column column-1">
<!-- . --><ul><li class="item"><div class="image"><a href="/radiozurnal/zajimavosti/_zprava/kozene-sedacky-vetrani-na-klicky-palubni-hodiny-v-mercedesu-220s-jezdil-i-alexander-dubcek--1796493" title=" Kožené sedačky, větrání na kličky, palubní hodiny&#8230; V Mercedesu 220S jezdil i Alexander Dubček"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/4001022--mercedes-220s--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">25.
			dubna 
			2018 v 07:05
		    <span class="media">Fotogalerie</span><span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/radiozurnal/zajimavosti" title="Rubrika: Vybíráme z vysílání">Vybíráme z vysílání</a></span></div><h3><a href="/radiozurnal/zajimavosti/_zprava/kozene-sedacky-vetrani-na-klicky-palubni-hodiny-v-mercedesu-220s-jezdil-i-alexander-dubcek--1796493" title=" Kožené sedačky, větrání na kličky, palubní hodiny&#8230; V Mercedesu 220S jezdil i Alexander Dubček"> Kožené sedačky, větrání na kličky, palubní hodiny&#8230; V Mercedesu 220S jezdil i Alexander Dubček</a></h3><p>Černé limuzíně s trojcípou hvězdou na přídi se přezdívá &#8222;velké křídlo&#8220;. Mercedesem 220S jezdil mimo jiné i Alexander Dubček, a to na své diplomatické misi v Turecku na přelomu šedesátých a sedmdesátých let.</p><div class="readmore"><a href="/radiozurnal/zajimavosti/_zprava/kozene-sedacky-vetrani-na-klicky-palubni-hodiny-v-mercedesu-220s-jezdil-i-alexander-dubcek--1796493" title=" Kožené sedačky, větrání na kličky, palubní hodiny&#8230; V Mercedesu 220S jezdil i Alexander Dubček"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/radiozurnal/zajimavosti/_zprava/tatra-77-byla-prvnim-seriove-vyrabenym-aerodynamickym-vozem-v-ceskoslovensku-proc-ji-chybely-zadni-svitilny--1796477" title="Tatra 77 byla prvním sériově vyráběným aerodynamickým vozem v Československu. Proč jí chyběly zadní svítilny?  "><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/4000987--tatra-77--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">24.
			dubna 
			2018 v 07:05
		    <span class="media">Fotogalerie</span><span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/radiozurnal/zajimavosti" title="Rubrika: Vybíráme z vysílání">Vybíráme z vysílání</a></span></div><h3><a href="/radiozurnal/zajimavosti/_zprava/tatra-77-byla-prvnim-seriove-vyrabenym-aerodynamickym-vozem-v-ceskoslovensku-proc-ji-chybely-zadni-svitilny--1796477" title="Tatra 77 byla prvním sériově vyráběným aerodynamickým vozem v Československu. Proč jí chyběly zadní svítilny?  ">Tatra 77 byla prvním sériově vyráběným aerodynamickým vozem v Československu. Proč jí chyběly zadní svítilny?  </a></h3><p>Už za první republiky to byl symbol luxusu a pokroku. Pětimetrová limuzína Tatra 77 měla karoserii ve tvaru ploutve a stála téměř polovinu toho, co moderní funkcionalistická vila. Chyběly jí zadní svítilny, tehdy se...
		</p><div class="readmore"><a href="/radiozurnal/zajimavosti/_zprava/tatra-77-byla-prvnim-seriove-vyrabenym-aerodynamickym-vozem-v-ceskoslovensku-proc-ji-chybely-zadni-svitilny--1796477" title="Tatra 77 byla prvním sériově vyráběným aerodynamickým vozem v Československu. Proč jí chyběly zadní svítilny?  "><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/radiozurnal/zajimavosti/_zprava/proc-vaclav-havel-nechtel-jezdit-cernou-tatrou-predstavujeme-porevolucni-prezidentske-bmw--1796276" title="Proč Václav Havel nechtěl jezdit černou Tatrou? Představujeme porevoluční prezidentské BMW"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/4000555--bmw-735-ila-vaclava-havla--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">23.
			dubna 
			2018 v 07:05
		    <span class="media">Fotogalerie</span><span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/radiozurnal/zajimavosti" title="Rubrika: Vybíráme z vysílání">Vybíráme z vysílání</a></span></div><h3><a href="/radiozurnal/zajimavosti/_zprava/proc-vaclav-havel-nechtel-jezdit-cernou-tatrou-predstavujeme-porevolucni-prezidentske-bmw--1796276" title="Proč Václav Havel nechtěl jezdit černou Tatrou? Představujeme porevoluční prezidentské BMW">Proč Václav Havel nechtěl jezdit černou Tatrou? Představujeme porevoluční prezidentské BMW</a></h3><p>Na kapotě má dvě státní vlajky, na střeše majáček a na čelním skle nalepené červené srdce. Tak vypadá služební vůz z prezidentské flotily Václava Havla. Prezidentské BMW je stejné jako v 90. letech a dodnes pojízdn...
		</p><div class="readmore"><a href="/radiozurnal/zajimavosti/_zprava/proc-vaclav-havel-nechtel-jezdit-cernou-tatrou-predstavujeme-porevolucni-prezidentske-bmw--1796276" title="Proč Václav Havel nechtěl jezdit černou Tatrou? Představujeme porevoluční prezidentské BMW"><span>Více</span></a></div><div class="cleaner"> </div></li></ul><!-- . --></div><div class="cleaner"></div><!-- . --><!-- . --></div>
</div>
<div id="forum"><a xmlns:rscr="http://rscr-int/namespace/rscr" name="diskuse" style="color:white;line-height:0;"> </a><div id="box-forum-disqus" class="box">
  <h2>Diskuse</h2>
  <div class="content">
    <p>Český rozhlas si váží názoru posluchačů a má zájem o korektně vedenou diskusi. Vyhrazuje si proto právo skrýt příspěvky, které odporují dobrým mravům, jsou xenofobní, porušují platné zákony, poškozují dobré jméno Českého rozhlasu, nebo mají reklamní charakter.</p>
    <p>
      <a href="/digital/novamedia/_zprava/867377">
        <strong>Návod na použití diskusního systému DISQUS naleznete zde.</strong>
      </a>
    </p>
    <div id="disqus_thread"> </div>
    <script type="text/javascript">
var disqus_shortname = 'rozhlas-radiozurnal';
var disqus_identifier = 'rozhlas_radiozurnal_1796610';


var disqus_url = 'http://www.rozhlas.cz/_zprava/1796610';
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">tyto komentáře používají systém <span class="logo-disqus">Disqus</span></a>
  </div>
</div></div></div>
<div id="aside" class="stanice">
<div id="ad-special" style="display:none;">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display("ad-special"); });
	</script>
</div>
<!-- . --><!--
<div id="box-announce" class="box box-simple">
<div class="content announce">
<div style="color:#CA003A; text-align: center"><strong>UPOZORNĚNÍ</strong></div>

<p>Vážení posluchači, dnes (25.4.2012) od 23:30 do půlnoci nebude fungovat stream MP3 v rychlosti 128 kb/s. Ostatní streamy fungovat budou, takže v tu dobu poslouchejte jiné streamy. V přehrávači zvolte formát <strong>WMA</strong>, případně můžete zvolit alternativní formáty <strong>AAC</strong> nebo <strong>OGG</strong> na adrese <strong><a href="http://www.rozhlas.cz/iradio/zive">www.rozhlas.cz/iradio/zive</a></strong>.</p>
</div>
</div>
--><!-- . --><!--<div id="box-announce" class="box box-simple">
<div class="content announce">
<div style="color:#CA003A; text-align: center"><strong>UPOZORNĚNÍ</strong></div>

<p>
Vážení posluchači, z důvodu nutné technické údržby je možné, že v době od 12 do 13 hodin dojde k několikavteřinovému výpadku ve streamech celoplošných stanic. Omlouváme se za tuto nepříjemnost, budeme se snažit, aby výpadek, pokud nějaký bude, byl co nejkratší. Děkujeme za pochopení. 
</p>

<p>
Omlouváme se technické potíže. Pro poslech živého vysílání použijte odkazy na <a href="http://www.rozhlas.cz/iradio/zive">této stránce</a>. Děkujeme za pochopení. 
</p>


</div>
</div>--><!-- . --><div id="box-iradio" class="box box-tabs">
<ul class="tabs">
<li><a href="#box-iradio-schedule"><span>Vysíláme</span></a></li>
<li><a href="#box-iradio-archive"><span>Audioarchiv</span></a></li>
<li><a href="#box-iradio-webcam"><span>Kamery</span></a></li>
</ul>
<!-- . --><div id="box-iradio-schedule" class="content">
<!-- . --><style>@import url('https://crodata.cz/pack/css/jquery.cro.box.schedule.single-2.1.3.css');</style>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro-2.0.14.js"></script>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro.box.schedule.single-2.1.3.js"></script>
<div id="cro-box-schedule-single">&nbsp;</div>
<!-- . --><!-- . --></div><div id="box-iradio-archive" class="content box-archive-v2">
	<ul>
    <li>
        <a class="porady" href="/iradio/radiozurnal/">
          <h3>Archiv pořadů</h3>
          <p>Poslechněte si záznamy nejoblíbenějších pořadů, které nejsou zatíženy autorskými právy.</p>
      </a>  
    </li>
		<li>
  			<a class="zaznamy" href="/radiozurnal/zaznamy/">
  				<h3>Celodenní záznamy</h3>
  				<p>Utekl vám pořad nebo důležitá informace? Najděte si je podle času vysílání a poslechněte ze záznamu.</p>
 	 		</a>  
		</li>
		<li>
  			<a class="podcasty" href="/radiozurnal/podcasty/">
  				<h3>Podcasty</h3>
  				<p>Nastavte si automatické stahování nejoblíbenějších pořadů do svého počítače nebo mobilu.</p>
 	 		</a>  
		</li>
	</ul>
</div><!-- . --><div id="box-iradio-webcam" class="content"><!-- . --><ul>
<li>
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" title="Pohled do studia (Radiožurnál)" class="thumbnail"><img src="http://static.rozhlas.cz/webcam/img/radiozurnal-1.jpg" alt="Pohled do studia (Radiožurnál)" /></a>
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" title="Zobrazit webkameru" class="icon"><span>Zobrazit webkameru</span></a>
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" title="Zobrazit webkameru" class="name"><strong>Radiožurnál</strong></a><br />
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" class="description">Pohled do studia</a>
	<div class="cleaner"></div>
</li>
</ul>
<!-- . --></div><!-- . --></div><div id="box-video-host" class="box box-simple box-clear">
<h2><a href="/radiozurnal/host">Host Lucie Výborné</a></h2>
<div class="content"><iframe width="320" height="180" src="https://www.youtube.com/embed/b31c4WNjBEM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen=""></iframe><h5><a title="Přečtěte si článek" href="http://www.rozhlas.cz/radiozurnal/host/_zprava/dnes-ziju-nudu-v-brne-bulvar-uz-nezajimam-rika-ilona-csakova-po-10-letech-ji-vychazi-nove-album--1796450">Dnes žiju nudu v Brně, bulvár už nezajímám, říká Ilona Csáková. Po 10 letech jí vychází nové album</a></h5></div>
</div>
<div id="box-social-v3" class="box box-simple box-clear">
		<h2>Sledujte nás</h2>
		<ul>
			<li class="fb"><a target="_blank" title="Facebook" href="http://www.facebook.com/radiozurnal"><span>Facebook</span></a></li>
		 		
			<li class="tw"><a target="_blank" title="Twitter" href="https://twitter.com/Radiozurnal1"><span>Twitter</span></a></li>
				<div class="cleaner"></div>
	</ul>
	<div class="cleaner"></div>
</div>
<!-- . --><!-- common_aside_1 -->
<div id="ad-common-aside-1" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-common-aside-1'); });
</script>
</div>
<!-- . --><div id="box-menu" class="box box-simple box-clear dalsinabidka">
<h2>Další nabídka</h2>
<div class="content">
<ul><!-- . --><ul><li><h5><a title="Večerní hosté Radiožurnálu" href="http://www.rozhlas.cz/radiozurnal/vecernihost">Večerní hosté Radiožurnálu</a></h5><span>Hosté, které jinde neuslyšíte</span></li><li><h5><a title="Zápisník zahraničních zpravodajů" href="http://www.rozhlas.cz/radiozurnal/zzz"> Zápisník zahraničních zpravodajů </a></h5><span>To nejlepší od našich zpravodajů</span></li><li><h5><a href="http://www.rozhlas.cz/radiozurnal/olympijskyrok/">Olympijský rok</a></h5><span>Sledujeme superhvězdy českého sportu zblízka</span></li><li><h5><a title="Glosy Pavla Maurera" href="http://www.rozhlas.cz/radiozurnal/maurer">Glosy Pavla Maurera</a></h5><span>Nejezte blbě! </span></li><li><h5><a href="http://www.rozhlas.cz/radiozurnal/porady/_porad/101989">Experiment</a></h5><span><span>Ze zákulisí vědy a nových technologií</span></span></li><li><h5><a title="Tipy na víkend" href="http://www.rozhlas.cz/radiozurnal/vikend">Tipy na víkend</a></h5><span>Poradíme vám, kam na výlet </span></li></ul><!-- pred nic za nic --></ul>
</div>
</div>
	
<div id="box-tipredakci" class="box box-simple">
<a href="/radiozurnal/ostanici/_zprava/1271515" title="Pošlete tip redakci!"><span>Pošlete tip redakci!</span></a>
</div><!-- . --><span class="ox-zone {zoneID: 14}"></span>
<!-- . --></div>
<!-- opustena servisni lista -->
<div class="cleaner"></div>
<!--  Mapa webu v2 -->
<div id="box-map3" class="box box-clear">
	<div class="content">
		<a class="ico-usoun" href="http://www.radiojunior.cz"><span>Radio Junior</span></a>
		<dl>
			<dt>Kam dál</dt>
			<dd><a href="/stanice/portal/">Stanice</a></dd>
			<dd><a href="https://www.irozhlas.cz/">Zprávy</a></dd>
			<dd><a href="/informace/newsletter/">Newslettery</a></dd>
			<dd><a href="http://www.radioteka.cz">eShop</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/portal/mapa/">Vše na webu A–Z</a></dd>
		</dl>
		<dl>
			<dt>iRadio</dt>
			<dd><a class="croplayer" href="http://prehravac.rozhlas.cz/" target="croplayer">Přehrávač</a></dd>
			<dd><a href="/iradio/portal/">Audioarchiv</a></dd>
			<dd><a href="/iradio/podcast/">Podcasty</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/napoveda/aplikace/">Mobilní aplikace</a></dd>
		</dl>
		<dl>
			<dt>O nás</dt>
			<dd><a href="/vysilace/portal/">Jak nás naladíte</a></dd>
			<dd><a href="/napoveda/portal/">Nápověda</a></dd>
			<dd><a href="/lide/portal/">Lidé v rádiu</a></dd>
			<dd><a href="/kariera/portal/">Kariéra</a></dd>
			<dd><a href="/informace/kontakty/">Kontakt</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/poplatek/portal/">Rozhlasový poplatek</a></dd>
		</dl>
		<dl class="social item-last">
			<dt>Sledujte nás</dt>
			<dd class="facebook"><a href="http://www.facebook.com/ceskyrozhlas"><span>Facebook</span></a></dd>
			<dd class="twitter"><a href="http://www.twitter.com/crozhlas"><span>Twitter</span></a></dd>
			<dd class="youtube"><a href="http://www.youtube.com/user/ceskyrozhlas"><span>YouTube</span></a></dd>
			<dd class="gplus"><a href="https://plus.google.com/105553290428677532608"><span>Google+</span></a></dd>
			<dd class="instagram"><a href="https://www.instagram.com/ceskyrozhlas"><span>Instagram</span></a></dd>
			<dd class="linkedin"><a href="https://www.linkedin.com/company/czech-radio"><span>LinkedIn</span></a></dd>
		</dl>
				<div class="cleaner"></div>
	</div>
</div>
</div>

<!-- Footer v3 -->
<div id="footer3">
	<div id="logo">
		<a href="/portal/portal/">
			<span>Český rozhlas</span>
		</a>
	</div>
	<p><a href="http://www.rozhlas.cz/portal/portal/?mob=1">Mobilní verze</a> | <a href="/_zprava/798307">Podmínky užití</a> | <a href="/english/portal">English</a><br>&copy; 1997-2018 Český rozhlas</p>
</div><!-- /#footer -->
</div>
<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />

<!-- Facebook Connect -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({
		appId: '153187078134499',
		status: true,
		cookie: true,
		xfbml: true
	});
	FB.getLoginStatus(function(response) {
		if (response.status != 'unknown') {
			record_login_status(4, 'Facebook', true);
		}
		else {
			record_login_status(4, 'Facebook', false);
		}
	});
};
(function() {
	var e = document.createElement('script');
	e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/cs_CZ/all.js';
	document.getElementById('fb-root').appendChild(e);
}());
</script>

<!-- Twitter Tweet Button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Google+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- AddThis Widget -->
<script type="text/javascript">
var addthis_config = {
	username: "rozhlascz",
	ui_language: "cs",
	ui_click: true,
	services_compact: 'email,tumblr,linkedin,pocket,pinterest_share'
//	services_exclude: 'print',
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- Social Interaction Analytics -->
<script type="text/javascript">
try {
	FB.Event.subscribe('edge.create', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
			_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
		}
	});
} catch(e) {}
</script>

<!-- Google Factbox Social Profiles -->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Český rozhlas",
  "url" : "http://www.rozhlas.cz",
  "sameAs" : [ "http://www.facebook.com/ceskyrozhlas",
    "http://www.twitter.com/crozhlas",
    "http://plus.google.com/105553290428677532608",
    "http://www.youtube.com/user/ceskyrozhlas"] 
}
</script>

<!-- Hotjar Tracking Code for http://www.rozhlas.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:280753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- myx START -->
<script type="text/javascript" src="http://myx.siteone.cz/js/swfobject.js"></script>
<script type="text/javascript" src="http://myx.siteone.cz/js/myx.js"></script>
<script type="text/javascript">
	SiteOneMYX.firstElId = 'wrapper';
	SiteOneMYX.init();
</script>
<!-- myx END -->
<!-- kod pro seznam retargeting: zacatek --> 
<script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 13343;
/* ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<!-- kod pro seznam retargeting: konec --> 
<!-- (C)2000-2014 Gemius SA - gemiusAudience / rozhlas.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1007Kyu3eKDCWPmyXkyZa6PeTGS6ssQud9B76nrEwsb._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="eu-cookies">
	Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.
	<button>Rozumím</button>
	<a target="_blank" href="http://www.rozhlas.cz/napoveda/web/_zprava/1540577">Další informace</a>
</div>
<style>
	.eu-cookies {
		display: none;
		/***/
		position: fixed;
		left: 0;
		bottom: 0;
		width: 100%;
		z-index: 3000;
		color: #ddd;
		background-color: #555;
		padding: 10px;
		/*box-shadow: 0 0 100px 100px white;*/
		text-align: center;
	}
	.eu-cookies a {
		margin-left: 10px;
		color: #ddd;
	}
	.eu-cookies button {
		margin-left: 10px;
		background: #090;
		color: white;
		border: 0;
		font-size: 14px;
		padding: 4px 10px;
	}
</style>
<script>
	function readCookie(name) {
		var nameEQ = encodeURIComponent(name) + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) === ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) === 0) return decodeURIComponent(c.substring(nameEQ.length, c.length));
		}
		return null;
	}
	
	$(document).ready(function() {
		if (readCookie('eu-cookies') == null) {
			$('.eu-cookies').show();
		}
	});
	
	$('.eu-cookies button').click(function() {
		var date = new Date();
		date.setFullYear(date.getFullYear() + 10);
		document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
		$('.eu-cookies').hide();
	});
</script>
</body>
</html>