<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" xmlns:fb="http://www.facebook.com/2008/fbml" lang="cs">

<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" >

	<!-- Google Webmaster Tools verification -->
	<meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w">

	<!-- Getpocket verification -->
	<meta name="pocket-site-verification" content="5d7f0fc0286ff9594a9c063a006939" />
	
	<!-- Facebook (pro instant articles) -->
	<!-- rozhlas -->
	<meta property="fb:pages" content="92337755037" />
	<!-- zpravy -->
	<meta property="fb:pages" content="123858471641" />
	<!--  who knows -->
	<meta property="fb:pages" content="10154946067490038" />

	<!-- Google+ -->
	<link href="https://plus.google.com/105553290428677532608" rel="publisher">

	<!-- app iradio -->
	<meta name="apple-itunes-app" content="app-id=347039759" />
	<meta name="google-play-app" content="cz.ceskyrozhlas.iradio" />
	<meta name="robots" content="" />
	<meta name="description" content="Legendární rozhlasový magazín s autentickými reportážemi zahraničních zpravodajů Českého rozhlasu. Historie, skrytá místa, zajímavé příběhy a osudy." />
	<meta name="keywords" lang="cs" content="" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Radiozurnal1">
	<meta name="twitter:title" content="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou">
	<meta name="twitter:description" content="Dva silné poryvy větru potopily před téměř 400 lety švédskou královskou loď jménem Vasa. Potápěči ji v 60. letech minulého století objevili u stockholmských břehů a dnes má dřevěný válečný koráb ve švédské metropoli vlastní muzeum, kde ho ve skvělé kondici udržuje tma, zima a látka z balzámů na rty.">
	<meta name="twitter:image" content="http://media.rozhlas.cz/_obrazek/3931237.jpeg">
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou" />
	<meta property="og:description" content="Dva silné poryvy větru potopily před téměř 400 lety švédskou královskou loď jménem Vasa. Potápěči ji v 60. letech minulého století objevili u stockholmských břehů a dnes má dřevěný válečný koráb ve švédské metropoli vlastní muzeum, kde ho ve skvělé kondici udržuje tma, zima a látka z balzámů na rty." />
	<meta property="og:image" content="http://media.rozhlas.cz/_obrazek/3931237.jpeg" />
	<meta itemprop="name" content="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou" />
	<meta itemprop="description" content="Dva silné poryvy větru potopily před téměř 400 lety švédskou královskou loď jménem Vasa. Potápěči ji v 60. letech minulého století objevili u stockholmských břehů a dnes má dřevěný válečný koráb ve švédské metropoli vlastní muzeum, kde ho ve skvělé kondici udržuje tma, zima a látka z balzámů na rty." />
	<meta itemprop="image" content="http://media.rozhlas.cz/_obrazek/3931237.jpeg" />

	<link rel="image_src" href="http://media.rozhlas.cz/_obrazek/3931237.jpeg">
	<link rel="previewimage" href="http://media.rozhlas.cz/_obrazek/3931237.jpeg">

	<link rel="alternate" type="application/rss+xml" title="Český rozhlas - Radiožurnál - Nejrychlejší zprávy, sport, doprava - RSS" href="/export/radiozurnal/">
	<title>Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou | ZZZ</title>

	<!-- favicons -->
	<link rel="shortcut icon" type="image/ico" sizes="16x16 32x32" href="/default/default/favicon.ico?20170223.a">
	<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone4.png">

	<!-- CSS -->
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/main.css?20161205.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/moderator.css?20141107.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyphoto.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyloader.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/bubblepopup.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/tipsy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/article.css?20161123.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/forum.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/gallery.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/audio-archive.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/weather.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/traffic.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/kurzy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/iradio-live.css?20140328.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/social-v2.css?20160707.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/form.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/web/radiozurnal.css?20171009.a0">
	<link rel="stylesheet" type="text/css" media="print" href="/default/default/e6/css/common/print.css?20160129.a">

	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/8.css">
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/7.css">
	<![endif]-->
	<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/6.css">
	<![endif]-->

	<!-- JS -->
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery-1.8.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.livequery-1.0.3.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.timers-1.2.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.corner-2.10.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.jcarousel-lite-1.0.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cycle.lite-2.88.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.carouFredSel-6.2.0-packed.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.idtabs-2.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.popup-v1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.formhints.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.tipsy-1.0.0a.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.query-2.1.7.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cookie-1.4.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyphoto-3.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyloader-1.0.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.bubblepopup-2.3.1.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.swfobject.1-1-1.min.js"></script>

<!--[if lt IE 9]>
	<script src="https://crodata.cz/static/jwplayer/6/10/jwplayer.js"></script>
	<script>jwplayer.key="kIQqFviA2fR1Gmsu9WGccPUNgaIpKWjRYfd51Pu+kyY=";</script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-2.2.5.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="https://crodata.cz/static/flowplayer/6/0/5/flowplayer.min.js"></script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-4.0.0.js"></script>
<!--<![endif]-->

	<script type="text/javascript" src="/default/default/e6/js/main.js?20160822.a"></script>
	<script type="text/javascript" src="/default/default/e6/js/web/radiozurnal.js?20170922.a"></script>




<!-- Zelena vlna na REGINE begin -->
<!-- Zelena vlna end -->

	<!-- Global loader - Rasto apps -->
	<script type="text/javascript" src="/default/default/e6/js/common/global-loader.js?20160728"></script>

	<!-- iframe resize hlasovaci aplikace -->
	<script type="text/javascript" src="http://static.rozhlas.cz/projekty/vote7/js/autoresize-parent.min.js"></script>

	<!-- Online otazky -->
	<meta property="fb:app_id" content="153187078134499">

	<!-- Customized Google Analytics tracking code by H1.cz -->
<script type="text/javascript" src="http://www.rozhlas.cz/default/default/e5_js/global-analytics.js"></script>
<script type="text/javascript"><!--
_ga.create('UA-18201801-1', '.rozhlas.cz');
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_trackPageview']);
//--></script>
	<!-- facebook merici kod -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '292604834259970']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&amp;ev=PixelInitialized" /></noscript>
<!-- facebook merici kod konec -->
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/40021396/common_aside_1', [320, 160], 'ad-common-aside-1').addService(googletag.pubads());
googletag.defineSlot('/40021396/radiozurnal_aside_2', [320, 160], 'ad-radiozurnal-aside-2').addService(googletag.pubads());
googletag.defineSlot('/40021396/special_radiozurnal', [320, 60], 'ad-special').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!-- Google Tag Manager Data Layer -->
<script>
var dataLayer = [{
	'url': 'http://www.rozhlas.cz/radiozurnal/zzz/_zprava/cerna-perla-stockholmu-budi-uzas-i-po-ctyrech-stoletich-kralovska-lod-vasa-cekala-na-sve-obdivovatele-333-let-pod-hladinou--1760441',
	'web_code': 'radiozurnal',
	'web_name': 'Radiožurnál',
	'topic_code': 'zzz',
	'topic_name': 'ZZZ',
	'page_type': 'article',
	'publication_id': 1760441,
	'article_id': 3931226,
	'gallery_id': null,
	'themeline_id': null,
	'themeline_name': ''
}];
</script>
<!-- End Google Tag Manager Data Layer -->
</head>

<body id="article-1760441" class="root-radiozurnal-zzz web-radiozurnal theme-zzz type-article mode-subpage epoch-6 month10 day11">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NW64R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NW64R');</script>
<!-- End Google Tag Manager -->

<div id="wrapper"><div id="header">
<div id="nav">
	<ul>
		<li class="item-logo"><a href="/portal/portal/"><span>Český rozhlas</span></a></li>

		<!-- zpravy -->
		<li class="item-zpravy"><a href="https://www.irozhlas.cz" class="openable"><span>Zprávy</span></a>
			<div class="submenu zpravy">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="https://www.irozhlas.cz/zpravy-domov/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_domaci', 'clicked'])">Domov</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/zpravy-svet/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_svet', 'clicked'])">Svět</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/ekonomika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_ekonomika', 'clicked'])">Ekonomika</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/sport/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_sport', 'clicked'])">Sport</a></li>
		</ul>
		<ul>
			<li><a href=" https://www.irozhlas.cz/veda-technologie" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_veda', 'clicked'])">Věda</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/kultura" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_kultura', 'clicked'])">Kultura</a></li>
		</ul>
		<ul>
			<li><a href="https://www.irozhlas.cz/komentare/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_komentare', 'clicked'])">Komentáře</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_zelenavlna', 'clicked'])">Zelená vlna</a></li>
		</ul>
		<ul class="pipe">
			<li><a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_data', 'clicked'])">Data</a></li>
			<li class="last"><a class="pocasi" href="http://www.rozhlas.cz/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_pocasi', 'clicked'])">Počasí</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/napoveda/mobily/_zprava/cesky-rozhlas-v-mobilu-i-na-tabletu--1014412">Mobilní aplikace</a></li>
			<li class="last"><a href="https://www.irozhlas.cz/">více &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- iradio -->
		<li class="item-iradio"><a href="/iradio/portal/" class="openable"><span>iRadio</span></a>
			<div class="submenu iradio">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/zive/"><strong>Živé vysílání</strong></a></li>
			<li><a href="http://www.rozhlas.cz/iradio/portal/"><strong>Audioarchiv</strong></a></li>
			<li><a class="croplayer" href="http://prehravac.rozhlas.cz/"><strong>Přehrávač iRadia</strong></a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/radiozurnal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/dvojka/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/vltava/">Vltava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/plus/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/radiowave/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/regina/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/cb/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/plzen/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/ostrava/">Ostrava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/podcast/">Podcasty</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/iradio/">Nápověda</a></li>
			<li><strong><a href="http://www.rozhlas.cz/iradio/portal/">Více &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- program -->
		<li class="item-program"><a href="/program/portal/" class="openable"><span>Program</span></a>
			<div class="submenu program">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/program/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/program/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/program/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/program/">Plus</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiowave/program/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/program/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/program/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/program/stanice/#/radiojunior">Rádio Junior</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/brno/program/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/program/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/program/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/program/">Olomouc</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/ostrava/program/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/program/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/program/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/regina/program/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/strednicechy/program/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/program/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/sever/program/">Sever</a></li>
			<li><strong><a href="http://www.rozhlas.cz/program/portal/">Úplný program všech stanic &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>
		</li>

		<!-- stanice -->
		<li class="item-stanice"><a href="/stanice/portal/" class="active openable"><span>Stanice</span></a>
			<div class="submenu">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/portal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/portal/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/portal/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/portal/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/radiowave/portal/">Radio Wave</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
			<li><a href="http://prehravac.rozhlas.cz/webik/">Rádio Junior – Písničky</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/portal/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/portal/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Rádio Retro</a></li>
		</ul>
	</div>
	<div class="item-2">
		<ul>
			<li><a href="http://www.rozhlas.cz/kraje/portal/">Rádio vašeho kraje</a></li>
			<li><a href="http://www.rozhlas.cz/brno/portal/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/portal/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/portal/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/kv/">Karlovy Vary</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/liberec/portal/">Liberec</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/portal/">Olomouc</a></li>
			<li><a href="http://www.rozhlas.cz/ostrava/portal/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/portal/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/portal/">Plzeň</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/regina/portal/">Regina DAB Praha</a></li>
			<li><a href="http://www.rozhlas.cz/strednicechy/portal/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/portal/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/sever/portal/">Sever</a></li>
			<li><a href="http://www.radio.cz">Radio Praha – zahraniční vysílání</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
	<!-- 
	<div class="item-3">
		<h2>Zahraniční vysílání</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.radio.cz/">Český rozhlas 7</a></li>
		</ul>
	</div>
	<div class="item-4">
		<h2>Webrádia a projekty</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.rozhlas.cz/jazz/portal/">ČRo Jazz</a>,&nbsp;&nbsp;<a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
		</ul>
		<div class="readmore"><a href="http://www.rozhlas.cz/stanice/portal/">více &raquo;</a></div>
	</div>
	<div class="cleaner"></div>
	-->
</div>		</li>

		<!-- temata -->
		<li class="item-temata"><a href="/temata/portal/" class="openable"><span>Témata</span></a>
			<div class="submenu temata">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/bitvaorozhlas/portal/">Bitva o rozhlas </a></li>
			<li><a href="http://www.rozhlas.cz/cesky/portal/">Česky a hezky</a></li>
			<li><a href="http://www.rozhlas.cz/ctenarskydenik/portal/">Čtenářský deník</a></li>
			<li><a href="http://www.rozhlas.cz/hlas/portal/">Hlasy našich zvířat</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/vltava/stream/">Hry a četba on-line</a></li>
			<li><a href="http://www.generation-what.cz">Generation What</a></li>
			<li><a href="http://www.rozhlas.cz/klasika/portal/">Klasika</a></li>
			<li><a href="http://www.rozhlas.cz/krajane/portal/">Krajané</a></li>
			<li><a href="http://www.rozhlas.cz/komentare/portal/">Komentáře</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/leonardo/portal/">Leonardo – věda a technika</a></li>
			<li><a href="http://www.rozhlas.cz/minutovehry/portal/">Minutové hry</a></li>
			<li><a href="http://www.rozhlas.cz/mozaika/portal/">Mozaika o kultuře</a></li>
			<li><a href="http://www.rozhlas.cz/nabozenstvi/portal/">Náboženství</a></li>
			<li><a href="http://www.rozhlas.cz/planetarium/portal/">Planetárium</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/dvojka/pohadky/">Pohádky on-line</a></li>
			<li><a href="http://www.rozhlas.cz/presspektivy/portal/">PRESSpektivy</a></li>
			<li><a href="http://www.rozhlas.cz/pred100lety/portal/">Před 100 lety</a></li>
			<li><a href="http://www.pribehrozhlasu.cz/">Příběh rozhlasu</a></li>			
			<li><a href="http://www.rozhlas.cz/priroda/portal/">Příroda</a></li>
		</ul>
		<ul>
			<li><a href="http://scarlatti.cz/">550 sonát Scarlattiho</a></li>
			<li><a href="http://www.rozhlas.cz/toulky/portal/">Toulky českou minulostí</a></li>
			<li><a href="http://webik.radiojunior.cz/">Webík pro děti</a></li>
 			<li><a href="http://www.rozhlas.cz/styl/portal/">Životní styl</a></li>
			<li><a href="http://www.rozhlas.cz/portal/mapa/">Vše na webu A-Z &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- o rozhlase / informace -->
		<li class="item-about"><a href="/informace/portal/" class="openable"><span>O Rozhlase</span></a>
			<div class="submenu informace">
	<div class="box-top"></div>
	<div class="item-1">
		<a class="english" href="http://www.rozhlas.cz/english/portal/">English</a>
		<a class="readmore" href="http://www.rozhlas.cz/informace/portal/">více &raquo;</a>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/informace/">Základní informace</a></li>
			<li><a href="http://www.rozhlas.cz/lide">Lidé</a></li>
			<li><a href="http://www.rozhlas.cz/poplatek/portal/">Rozhlasový poplatek</a></li>
			<li><a href="http://www.rozhlas.cz/vysilace/portal/">Jak nás naladíte</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/kariera/portal/">Kariéra</a></li>
			<li><a href="http://www.rozhlas.cz/informace/verejnezakazky/">Veřejné zakázky</a></li>
			<li><a href="http://www.rozhlas.cz/informace/partnerstvi/">Mediální partnerství</a></li>
			<li><a href="http://www.rozhlas.cz/reklama/portal/">Obchod a reklama</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/digital/portal/">Digitální rádio</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/umeleckesoubory/portal/">Orchestry, soubory a soutěže</a></li>
			<li><a href="http://www.rozhlas.cz/socr/portal/">Symfonický orchestr SOČR</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/press/">Press</a></li>
			<li><a href="http://www.rozhlas.cz/informace/projekty/">Projekty pro veřejnost</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/aplikace/">Mobilní aplikace</a></li>
			<li><a href="http://www.radioteka.cz">Radiotéka</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/rada/portal/">Rada ČRo</a></li>
			<li><a href="http://www.rozhlas.cz/svetluska/portal/">Světluška</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/portal/">Nápověda</a></li>
			<li><a href="http://www.rozhlas.cz/informace/kontakty/">Kontakt</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- eshop -->
		<li class="item-eshop"><a href="http://www.radioteka.cz" class="openable"><span>Eshop</span></a>
					</li>
	</ul>
</div>
<div id="search">
<div class="content"><div class="content-inner">
	<form action="http://hledani.rozhlas.cz" method="get" id="search-form">
		<span id="search-form-text"><input type="text" name="query" title="Hledat"></span>
		<span id="search-form-submit"><input type="submit" value="Hledej"></span>
	</form>
</div></div>
</div>
<div id="nav-sub" class="stanice">
<h1><!--  --><a class="logo" href="/radiozurnal/portal/" title="Radiožurnál"><span>Radiožurnál</span></a>
</h1>
	<ul>
		<li><a href="/radiozurnal/portal/" class="home " title="Domů"><span>Domů</span></a></li>
		<li><a href="/radiozurnal/program/" title="Program">Program</a></li>
		<li><a href="/radiozurnal/porady/" title="Pořady">Pořady</a></li>
		<li><a href="/radiozurnal/audioarchiv/" title="Audioarchiv">Audioarchiv</a></li>
		<li><a href="/radiozurnal/dvacetminut/" title="Dvacet minut">Dvacet minut</a></li>
		<li><a href="/radiozurnal/host/" title="Host">Host</a></li>
		<li class="item-last"><a href="/radiozurnal/olympijskyrok/" title="Olympijský rok">Olympijský rok</a></li>
	</ul>
	<ul class="sub">
	</ul>
</div>
</div>
<div id="wrapper-inner">
<div id="main">
<div id="article"><div class="date"><span class="navigation-rubrika"><a href="/radiozurnal/zzz" title="Rubrika: Zápisník zahraničních zpravodajů">Zápisník zahraničních zpravodajů</a></span><span class="dateCover">11.
			října 
			2017 v 07:53
				 </span><div class="actions top"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou" data-url="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/cerna-perla-stockholmu-budi-uzas-i-po-ctyrech-stoletich-kralovska-lod-vasa-cekala-na-sve-obdivovatele-333-let-pod-hladinou--1760441"><span>Facebook</span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou" data-url="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/cerna-perla-stockholmu-budi-uzas-i-po-ctyrech-stoletich-kralovska-lod-vasa-cekala-na-sve-obdivovatele-333-let-pod-hladinou--1760441"><span>Twitter</span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou"><span>Google +</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div></div><h1>Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou</h1><div class="image"><a title="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou" href="http://media.rozhlas.cz/_obrazek/3931237--lod-vasa-lezela-na-morskem-dne-vic-nez-tri-stoleti--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3931237--lod-vasa-lezela-na-morskem-dne-vic-nez-tri-stoleti--1-300x200p0.jpeg" alt="Loď Vasa ležela na mořském dně víc než tři století - Foto: Matěj Skalický" title="Loď Vasa ležela na mořském dně víc než tři století - Foto: Matěj Skalický"/></a><p class="description"><span>Loď Vasa ležela na mořském dně víc než tři století</span><span>Foto: Matěj Skalický</span></p></div><p class="perex">Dva silné poryvy větru potopily před téměř 400 lety švédskou královskou loď jménem Vasa. Potápěči ji v 60. letech minulého století objevili u stockholmských břehů a dnes má dřevěný válečný koráb ve švédské metropoli vlastní muzeum, kde ho ve skvělé kondici udržuje tma, zima a látka z balzámů na rty.</p><div class="audio-play-all"><div class="audio-play-all-cover"><a href="http://prehravac.rozhlas.cz/audio/3930832" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3930832" title="Přehrát audio" class="player-archive"><span class="audio-play-all-title">
				Přehrajte si celý příspěvek
			      </span></a></div></div><p>Ve stockholmském přístavu Strandvägen fouká ostrý severský vítr, ať už je léto, nebo zima. Stěžně několika kotvících loděk se ve větru naklánějí sem a tam. Právě z těchto míst vyplula před téměř čtyřmi stoletími královská válečná loď Vasa. 
		</p><p class="cteteTake"><strong>Čtěte také:</strong> <a href="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/interaktivni-muzeum-v-belfastu-pripomina-zkazu-titaniku--1132377">Interaktivní muzeum v Belfastu připomíná zkázu Titaniku</a></p><p>Tehdy ale foukalo tolik, že do lodi otevřenými střílnami začala téct voda a pýcha královského námořnictva šla hned při první plavbě ke dnu. Dnes ji však můžete vidět kousek odsud znovu. Na přilehlém ostrově Djurg&#229;rden má totiž vlastní muzeum. 
		</p><div class="image"><a title="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou" href="http://media.rozhlas.cz/_obrazek/3931236--lod-vasa-ztroskotala-kratce-po-vypluti--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3931236--lod-vasa-ztroskotala-kratce-po-vypluti--1-300x200p0.jpeg" alt="Loď Vasa ztroskotala krátce po vyplutí - Foto: Matěj Skalický" title="Loď Vasa ztroskotala krátce po vyplutí - Foto: Matěj Skalický"/></a><p class="description"><span>Loď Vasa ztroskotala krátce po vyplutí</span><span>Foto: Matěj Skalický</span></p></div><p>Když budete mít štěstí, provede vás po něm Martina Siegrist Larssonová, velká znalkyně švédské historie. Hned jak se potkáváme u dveří, vypráví mi, jak loď u stockholmských břehů objevil badatel Andres Franzén. První části lodě se nad vodní hladinu dostaly 24. dubna 1961 krátce po deváté ráno. 
		</p><p><strong>Černá perla Stockholmu</strong> 
		</p><p>Na dně v hloubce třicet metrů ležela tato majestátní královská loď 333 let. Nedivím se, že za tu dobu barvu na soškách smyla voda, ale překvapuje mě, že dřevěný trup lodi je zbarvený do černa. Jako kdyby ji loďaři stloukli z drahocenného ebenu. 
		</p><div class="paratopara"><h4>Potopení lodi Vasa</h4><p>Dne 10. srpna 1628 zvedla plachty velká válečná loď, aby vyjela ze stockholmského přístavu. Byla to nově postavená Vasa pojmenovaná podle vládnoucí dynastie Vasa. Na znamení slavnostní události byla vypálena salva z postranních děl lodi. 
		</p><p>Když se mohutná loď pomalu blížila ke vstupu do přístavu, zvedl se prudký vítr. Vasa se naklonila na bok, ale znovu se vzpřímila. Další závan větru ale položil loď na bok. Otevřenými otvory pro děla se nahrnula voda. Vasa klesla ke dnu a vzala s sebou nejméně 30, možná až 50 ze 150 členů posádky. 
		</p><p class="para-last"><em>Zdroj: <a href="https://www.vasamuseet.se/cs" target="_blank">Muzeum Vasa</a></em> 
		</p></div><p>&#8222;Vasa je vyrobena převážně z dubového dřeva a to zčerná, pokud je dlouho ve vodě. Stojíme teď velmi blízko lodi, můžeme se jí skoro dotknout, a tak si můžete všimnout, že se dřevo místy leskne. Je to kvůli konzervační tekutině.&#8220; 
		</p><p class="video-youtube"><iframe src="https://www.youtube.com/embed/SKzVhY4YtwE?rel=0" width="610" height="343" frameborder="0" allowfullscreen="allowfullscreen"> </iframe></p><p>Vědci zjistili, že by nasáklou vodu mohli nahradit polyethylenglykolem, tedy látkou, kterou najdete v různých mastích nebo třeba v balzámu na rty. Nastříkali ji na dubové dřevo, tekutina se do něj vpila a teď ho udržuje vláčné. Trup lodi by proto už neměl kvůli vysychání popraskat. 
		</p><p><strong>Umění starých loďařů budí úžas</strong> 
		</p><div class="image"><a title="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou" href="http://media.rozhlas.cz/_obrazek/3931238--tri-stezne-z-lodi-vasa-se-nedochovaly-jejich-kopie-zdobi-strechu-muzea-na-ostrove--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3931238--tri-stezne-z-lodi-vasa-se-nedochovaly-jejich-kopie-zdobi-strechu-muzea-na-ostrove--1-300x200p0.jpeg" alt="Tři stěžně z lodi Vasa se nedochovaly. Jejich kopie zdobí střechu muzea na ostrově - Foto: Matěj Skalický" title="Tři stěžně z lodi Vasa se nedochovaly. Jejich kopie zdobí střechu muzea na ostrově - Foto: Matěj Skalický"/></a><p class="description"><span>Tři stěžně z lodi Vasa se nedochovaly. Jejich kopie zdobí střechu muzea na ostrově</span><span>Foto: Matěj Skalický</span></p></div><p>Proti stárnutí lodi bojují v muzeu teď hlavně klimaticky. Udržují kolem vraku stálou vlhkost, tmu a poměrně nízkou teplotu. V bundě tu proto jsem nejen jmá, ale také turista Jurij z Ruska. &#8222;Je to obrovská, nádherná loď. Nemůžu uvěřit, že lidé v 17. století něco takového postavili,&#8220; žasne. 
		</p><p>Pohled na Vasu si vychutnává z nejvyššího patra v muzeu, odkud je velmi dobře vidět na všechny stěžně, ráhna a rozlehlou palubu. Danyho z Barcelony naopak potkávám dole u kýlu. Pro toho je největší zážitek procházet se podél lodi. &#8222;Tady teprve poznáte, jak je loď obrovská,&#8220; říká. 
		</p><p class="cteteTake"><strong>Čtěte také:</strong> <a href="http://www.rozhlas.cz/radiozurnal/host/_zprava/vrakove-potapeni-neni-jen-romantika-na-hladinu-se-utika-tezko-uznava-jindrich-bohm--1395021">Vrakové potápění, to není jen romantika. Na hladinu se utíká těžko, uznává Jindřich Böhm</a></p><p>Vasa měřila původně 52,5 metru na výšku, ale protože se stěžně nedochovaly celé, trčí ze střechy budovy muzea tři stěžně umělé, aby si každý mohl už na dálku udělat představu o tom, jak velká tahle královská válečná loď kdysi byla. 
		</p><div class="relatedArticles"><h3>Související příspěvky</h3><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/radiozurnal/zajimavosti/_zprava/u-pobrezi-skotska-byl-nalezen-vrak-nemecke-ponorky-z-1-svetove-valky-udajne-ji-napadla-morska-prisera--1660998">U pobřeží Skotska byl nalezen vrak německé ponorky z 1. světové války. Údajně ji napadla mořská příšera</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/1237795">Světec a muréna se neztratí vedle vraků ponorek, lodí a letadel</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/halo-tady-abba-na-telefonat-od-slavne-ctverice-si-muzete-pockat-ve-stockholmskem-muzeu--1632415">Haló, tady ABBA! Na telefonát od slavné čtveřice si můžete počkat ve stockholmském muzeu</a></h4></div><div class="author">
				Autor: 
				Matěj Skalický</div><div class="poradHeaders"><div class="poradTime"><strong>Pořad:</strong> <a href="http://www.rozhlas.cz/radiozurnal/zzz/">Zápisník zahraničních zpravodajů</a>  <span>|</span> 
								<strong>Stanice:</strong> <a href="http://www.rozhlas.cz/radiozurnal">ČRo Radiožurnál<br/></a><strong>Čas vysílání:</strong> <span>neděle 09:05 </span><span> |  </span><strong>Délka pořadu:</strong> <span> 50 minut</span>
				 </div><ul><li class="iradio"><a href="/iradio/archiv?p_po=14" title="Zvukový archiv pořadu ve formátu MP3"><span>iRadio</span></a></li><li class="podcast"><a href="http://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=14" title="Stáhněte si podcast pro nejnovější audio záznamy tohoto pořadu"><span>Podcast</span></a></li><li class="itunes"><a href="pcast://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=14" title="Import pořadu do iTunes"><span>iTunes</span></a></li></ul><div class="cleaner"> </div></div><div class="actions"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou" data-url="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/cerna-perla-stockholmu-budi-uzas-i-po-ctyrech-stoletich-kralovska-lod-vasa-cekala-na-sve-obdivovatele-333-let-pod-hladinou--1760441"><span class="fb-counter"> </span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou" data-url="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/cerna-perla-stockholmu-budi-uzas-i-po-ctyrech-stoletich-kralovska-lod-vasa-cekala-na-sve-obdivovatele-333-let-pod-hladinou--1760441"><span class="tw-counter"> </span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Černá perla Stockholmu budí úžas i po čtyřech stoletích. Královská loď Vasa čekala na své obdivovatele 333 let pod hladinou"><span class="gp-counter"> </span></a></li><li class="item-email"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_email" title="Doporučit emailem"><span>Doporučit emailem</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><li class="item-print"><a href="?print=1#" title="Vytisknout stránku"><span>Tisk</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div><script language="javascript">
	var forum_id = 0;
	var forum_count = 0;
	</script></div>
<div id="box-dale-v-rubrice" class="box box-rubrika box-clear">

<h2><a href="/radiozurnal/zzz/">Nové články v rubrice</a></h2>
<div class="content"><!-- . --><div class="column column-1">
<!-- . --><ul><li class="item"><div class="image"><a href="/radiozurnal/zzz/_zprava/v-belgii-pecou-mattentaarty-uz-od-16-stoleti-recept-zen-mistnich-farmaru-se-stal-chranenou-regionalni-specialitou--1760440" title="V Belgii pečou mattentaarty už od 16. století. Recept žen místních farmářů se stal chráněnou regionální specialitou"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3931107--mattentaart-je-regionalni-pochoutkou-v-zapadni-belgii--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">10.
			října 
			2017 v 07:31
		    <span class="media">Fotogalerie</span><span class="media">Audio</span><span class="media">Video</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/radiozurnal/zzz" title="Rubrika: Zápisník zahraničních zpravodajů">Zápisník zahraničních zpravodajů</a></span></div><h3><a href="/radiozurnal/zzz/_zprava/v-belgii-pecou-mattentaarty-uz-od-16-stoleti-recept-zen-mistnich-farmaru-se-stal-chranenou-regionalni-specialitou--1760440" title="V Belgii pečou mattentaarty už od 16. století. Recept žen místních farmářů se stal chráněnou regionální specialitou">V Belgii pečou mattentaarty už od 16. století. Recept žen místních farmářů se stal chráněnou regionální specialitou</a></h3><p>Belgický Geraardsbergen je známý hlavně milovníkům cyklistických závodů. Belgičané ho mají ale spojený také s tamní regionální specialitou &#8211; tvarohovým koláčem zvaným mattentaart. Ten originální se může péct pouze v...
		</p><div class="readmore"><a href="/radiozurnal/zzz/_zprava/v-belgii-pecou-mattentaarty-uz-od-16-stoleti-recept-zen-mistnich-farmaru-se-stal-chranenou-regionalni-specialitou--1760440" title="V Belgii pečou mattentaarty už od 16. století. Recept žen místních farmářů se stal chráněnou regionální specialitou"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/radiozurnal/zzz/_zprava/belorusti-zide-zvolna-krisi-svoje-tradice-i-pamatky-nekdejsi-prosperujici-komunita-je-i-sedmdesat-let-po-valce-v-troskach--1760224" title="Běloruští Židé zvolna křísí svoje tradice i památky. Někdejší prosperující komunita je i sedmdesát let po válce v troskách"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3930931--stary-zidovsky-hrbitov-v-beloruskem-meste-mir--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">9.
			října 
			2017 v 08:20
		    <span class="media">Fotogalerie</span><span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/radiozurnal/zzz" title="Rubrika: Zápisník zahraničních zpravodajů">Zápisník zahraničních zpravodajů</a></span></div><h3><a href="/radiozurnal/zzz/_zprava/belorusti-zide-zvolna-krisi-svoje-tradice-i-pamatky-nekdejsi-prosperujici-komunita-je-i-sedmdesat-let-po-valce-v-troskach--1760224" title="Běloruští Židé zvolna křísí svoje tradice i památky. Někdejší prosperující komunita je i sedmdesát let po válce v troskách">Běloruští Židé zvolna křísí svoje tradice i památky. Někdejší prosperující komunita je i sedmdesát let po válce v troskách</a></h3><p>Ještě před druhou světovou válkou byla mezi obyvateli Běloruska až třetina Židů. Za německé okupace ji skoro celou zlikvidovali nacisté a mnozí z těch, kdo přežili, pak raději odešli do Izraele. Ze synagog jsou restaurace...
		</p><div class="readmore"><a href="/radiozurnal/zzz/_zprava/belorusti-zide-zvolna-krisi-svoje-tradice-i-pamatky-nekdejsi-prosperujici-komunita-je-i-sedmdesat-let-po-valce-v-troskach--1760224" title="Běloruští Židé zvolna křísí svoje tradice i památky. Někdejší prosperující komunita je i sedmdesát let po válce v troskách"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/radiozurnal/zzz/_zprava/nocleh-se-snidani-tak-vetsinou-vypadal-pobyt-veznu-ve-stare-policejni-veznici-v-brightonu-dnes-je-z-ni-neobvykle-muzeum--1760154" title="Nocleh se snídaní, tak většinou vypadal pobyt vězňů ve staré policejní věznici v Brightonu. Dnes je z ní neobvyklé muzeum"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3930773--pobyt-ve-vazebni-veznici-v-brightonu-si-navstevnici-mohou-vyzkouset-na-vlastni-kuzi--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">8.
			října 
			2017 v 07:24
		    <span class="media">Fotogalerie</span><span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/radiozurnal/zzz" title="Rubrika: Zápisník zahraničních zpravodajů">Zápisník zahraničních zpravodajů</a></span></div><h3><a href="/radiozurnal/zzz/_zprava/nocleh-se-snidani-tak-vetsinou-vypadal-pobyt-veznu-ve-stare-policejni-veznici-v-brightonu-dnes-je-z-ni-neobvykle-muzeum--1760154" title="Nocleh se snídaní, tak většinou vypadal pobyt vězňů ve staré policejní věznici v Brightonu. Dnes je z ní neobvyklé muzeum">Nocleh se snídaní, tak většinou vypadal pobyt vězňů ve staré policejní věznici v Brightonu. Dnes je z ní neobvyklé muzeum</a></h3><p>Do policejních cel v jihoanglickém Brightonu se může člověk dostat, aniž by spáchal něco nekalého. Mužům zákona sloužily sto padesát let, dnes jimi zájemce provede jeden z původních bachařů. Jaké je to za mřížemi, si...
		</p><div class="readmore"><a href="/radiozurnal/zzz/_zprava/nocleh-se-snidani-tak-vetsinou-vypadal-pobyt-veznu-ve-stare-policejni-veznici-v-brightonu-dnes-je-z-ni-neobvykle-muzeum--1760154" title="Nocleh se snídaní, tak většinou vypadal pobyt vězňů ve staré policejní věznici v Brightonu. Dnes je z ní neobvyklé muzeum"><span>Více</span></a></div><div class="cleaner"> </div></li></ul><!-- . --></div><div class="cleaner"></div><!-- . --><!-- . --></div>
</div>
<div id="forum"><a xmlns:rscr="http://rscr-int/namespace/rscr" name="diskuse" style="color:white;line-height:0;"> </a><div id="box-forum-disqus" class="box">
  <h2>Diskuse</h2>
  <div class="content">
    <p>Český rozhlas si váží názoru posluchačů a má zájem o korektně vedenou diskusi. Vyhrazuje si proto právo skrýt příspěvky, které odporují dobrým mravům, jsou xenofobní, porušují platné zákony, poškozují dobré jméno Českého rozhlasu, nebo mají reklamní charakter.</p>
    <p>
      <a href="/digital/novamedia/_zprava/867377">
        <strong>Návod na použití diskusního systému DISQUS naleznete zde.</strong>
      </a>
    </p>
    <div id="disqus_thread"> </div>
    <script type="text/javascript">
var disqus_shortname = 'rozhlas-radiozurnal';
var disqus_identifier = 'rozhlas_radiozurnal_1760441';


var disqus_url = 'http://www.rozhlas.cz/_zprava/1760441';
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">tyto komentáře používají systém <span class="logo-disqus">Disqus</span></a>
  </div>
</div></div></div>
<div id="aside" class="stanice">
<div id="ad-special" style="display:none;">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display("ad-special"); });
	</script>
</div>
<!-- . --><!--
<div id="box-announce" class="box box-simple">
<div class="content announce">
<div style="color:#CA003A; text-align: center"><strong>UPOZORNĚNÍ</strong></div>

<p>Vážení posluchači, dnes (25.4.2012) od 23:30 do půlnoci nebude fungovat stream MP3 v rychlosti 128 kb/s. Ostatní streamy fungovat budou, takže v tu dobu poslouchejte jiné streamy. V přehrávači zvolte formát <strong>WMA</strong>, případně můžete zvolit alternativní formáty <strong>AAC</strong> nebo <strong>OGG</strong> na adrese <strong><a href="http://www.rozhlas.cz/iradio/zive">www.rozhlas.cz/iradio/zive</a></strong>.</p>
</div>
</div>
--><!-- . --><!--<div id="box-announce" class="box box-simple">
<div class="content announce">
<div style="color:#CA003A; text-align: center"><strong>UPOZORNĚNÍ</strong></div>

<p>
Vážení posluchači, z důvodu nutné technické údržby je možné, že v době od 12 do 13 hodin dojde k několikavteřinovému výpadku ve streamech celoplošných stanic. Omlouváme se za tuto nepříjemnost, budeme se snažit, aby výpadek, pokud nějaký bude, byl co nejkratší. Děkujeme za pochopení. 
</p>

<p>
Omlouváme se technické potíže. Pro poslech živého vysílání použijte odkazy na <a href="http://www.rozhlas.cz/iradio/zive">této stránce</a>. Děkujeme za pochopení. 
</p>


</div>
</div>--><!-- . --><div id="box-iradio" class="box box-tabs">
<ul class="tabs">
<li><a href="#box-iradio-schedule"><span>Vysíláme</span></a></li>
<li><a href="#box-iradio-archive"><span>Audioarchiv</span></a></li>
<li><a href="#box-iradio-webcam"><span>Kamery</span></a></li>
</ul>
<!-- . --><div id="box-iradio-schedule" class="content">
<!-- . --><style>@import url('https://crodata.cz/pack/css/jquery.cro.box.schedule.single-2.1.3.css');</style>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro-2.0.14.js"></script>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro.box.schedule.single-2.1.3.js"></script>
<div id="cro-box-schedule-single">&nbsp;</div>
<!-- . --><!-- . --></div><div id="box-iradio-archive" class="content box-archive-v2">
	<ul>
    <li>
        <a class="porady" href="/iradio/radiozurnal/">
          <h3>Archiv pořadů</h3>
          <p>Poslechněte si záznamy nejoblíbenějších pořadů, které nejsou zatíženy autorskými právy.</p>
      </a>  
    </li>
		<li>
  			<a class="zaznamy" href="/radiozurnal/zaznamy/">
  				<h3>Celodenní záznamy</h3>
  				<p>Utekl vám pořad nebo důležitá informace? Najděte si je podle času vysílání a poslechněte ze záznamu.</p>
 	 		</a>  
		</li>
		<li>
  			<a class="podcasty" href="/radiozurnal/podcasty/">
  				<h3>Podcasty</h3>
  				<p>Nastavte si automatické stahování nejoblíbenějších pořadů do svého počítače nebo mobilu.</p>
 	 		</a>  
		</li>
	</ul>
</div><!-- . --><div id="box-iradio-webcam" class="content"><!-- . --><ul>
<li>
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" title="Pohled do studia (Radiožurnál)" class="thumbnail"><img src="http://static.rozhlas.cz/webcam/img/radiozurnal-1.jpg" alt="Pohled do studia (Radiožurnál)" /></a>
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" title="Zobrazit webkameru" class="icon"><span>Zobrazit webkameru</span></a>
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" title="Zobrazit webkameru" class="name"><strong>Radiožurnál</strong></a><br />
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" class="description">Pohled do studia</a>
	<div class="cleaner"></div>
</li>
</ul>
<!-- . --></div><!-- . --></div><div id="box-video-host" class="box box-simple box-clear">
<h2><a href="/radiozurnal/host">Host Lucie Výborné</a></h2>
<div class="content"><iframe width="320" height="160" src="https://www.youtube.com/embed/QpjzNZaux3M?showinfo=0" frameborder="0" allowfullscreen=""></iframe><h5><a title="Přečtěte si článek" href="http://www.rozhlas.cz/radiozurnal/host/_zprava/od-snimku-mesice-po-tenke-strevo-digitalni-zpracovani-obrazu-znamenalo-prelom-rika-jan-flusser--1760183">Od snímku Měsíce po tenké střevo. Digitální zpracování obrazu znamenalo přelom, říká Jan Flusser</a></h5></div>
</div>
<div id="box-social-v3" class="box box-simple box-clear">
	<h2>Sledujte nás</h2>
	<ul>
			<li class="fb"><a target="_blank" title="Facebook" href="https://www.facebook.com/zapisnik/"><span>Facebook</span></a></li>
		 		
			<li class="tw"><a target="_blank" title="Twitter" href="https://twitter.com/Radiozurnal1"><span>Twitter</span></a></li>
				<div class="cleaner"></div>
	</ul>
	<div class="cleaner"></div>
</div>
<!-- . --><!-- common_aside_1 -->
<div id="ad-common-aside-1" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-common-aside-1'); });
</script>
</div>
<!-- . --><div id="box-menu" class="box box-simple box-clear dalsinabidka">
<h2>Další nabídka</h2>
<div class="content">
<ul><!-- . --><ul><li><h5><a title="Večerní hosté Radiožurnálu" href="http://www.rozhlas.cz/radiozurnal/vecernihost">Večerní hosté Radiožurnálu</a></h5><span>Hosté, které jinde neuslyšíte</span></li><li><h5><a title="Zápisník zahraničních zpravodajů" href="http://www.rozhlas.cz/radiozurnal/zzz"> Zápisník zahraničních zpravodajů </a></h5><span>To nejlepší od našich zpravodajů</span></li><li><h5><a title="90. léta ve všech svých podobách" href="http://www.rozhlas.cz/radiozurnal/devadesatky">90. léta ve všech svých podobách</a></h5><span>Od privatizace a dělení Československa k Esu a dovoleným v Bibione</span></li><li><h5><a title="Glosy Pavla Maurera" href="http://www.rozhlas.cz/radiozurnal/maurer">Glosy Pavla Maurera</a></h5><span>Nejezte blbě! </span></li><li><h5><a title="Žurnál servis" href="http://www.rozhlas.cz/radiozurnal/zurnalservis">Žurnál servis</a></h5><span>Řešíme problémy, které mohou potkat i vás</span></li><li><h5><a title="Tipy na víkend" href="http://www.rozhlas.cz/radiozurnal/vikend">Tipy na víkend</a></h5><span>Poradíme vám, kam na výlet </span></li></ul><!-- pred nic za nic --></ul>
</div>
</div>
	
<div id="box-tipredakci" class="box box-simple">
<a href="/radiozurnal/ostanici/_zprava/1271515" title="Pošlete tip redakci!"><span>Pošlete tip redakci!</span></a>
</div><!-- . --><span class="ox-zone {zoneID: 14}"></span>
<!-- . --></div>
<!-- opustena servisni lista -->
<div class="cleaner"></div>
<!--  Mapa webu v2 -->
<div id="box-map3" class="box box-clear">
	<div class="content">
		<a class="ico-usoun" href="http://www.radiojunior.cz"><span>Radio Junior</span></a>
		<dl>
			<dt>Kam dál</dt>
			<dd><a href="/stanice/portal/">Stanice</a></dd>
			<dd><a href="https://www.irozhlas.cz/">Zprávy</a></dd>
			<dd><a href="/informace/newsletter/">Newslettery</a></dd>		
			<dd><a href="http://www.radioteka.cz">eShop</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/portal/mapa/" style="color:#fff;">Vše na webu A–Z</a></dd>
		</dl>
		<dl>
			<dt>iRadio</dt>
			<dd><a class="croplayer" href="http://prehravac.rozhlas.cz/" target="croplayer">Přehrávač</a></dd>
			<dd><a href="/iradio/portal/">Audioarchiv</a></dd>
			<dd><a href="/iradio/podcast/">Podcasty</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/napoveda/aplikace/">Mobilní aplikace</a></dd>
		</dl>
		<dl>
			<dt>O nás</dt>
			<dd><a href="/vysilace/portal/">Jak nás naladíte</a></dd>
			<dd><a href="/napoveda/portal/">Nápověda</a></dd>
			<dd><a href="/lide/portal/">Lidé v rádiu</a></dd>
			<dd><a href="/kariera/portal/">Kariéra</a></dd>
			<dd><a href="/informace/kontakty/">Kontakt</a></dd>
			<dd><a href="/poplatek/portal/">Rozhlasový poplatek</a></dd>
		</dl>
		<dl class="social item-last">
			<dt>Sledujte nás</dt>
			<dd class="facebook"><a href="http://www.facebook.com/ceskyrozhlas"><span>Facebook</span></a></dd>
			<dd class="twitter"><a href="http://www.twitter.com/crozhlas"><span>Twitter</span></a></dd>
			<dd class="youtube"><a href="http://www.youtube.com/user/ceskyrozhlas"><span>YouTube</span></a></dd>
			<dd class="gplus"><a href="https://plus.google.com/105553290428677532608"><span>Google+</span></a></dd>
			<dd class="instagram"><a href="https://www.instagram.com/ceskyrozhlas"><span>Instagram</span></a></dd>
			<dd class="linkedin"><a href="https://www.linkedin.com/company/czech-radio"><span>LinkedIn</span></a></dd>
		</dl>
				<div class="cleaner"></div>
	</div>
</div></div>

<!-- Footer v3 -->
<div id="footer3">
	<div id="logo">
		<a href="/portal/portal/">
			<span>Český rozhlas</span>
		</a>
	</div>
	<p><a href="http://www.rozhlas.cz/portal/portal/?mob=1">Mobilní verze</a> | <a href="/_zprava/798307">Podmínky užití</a> | <a href="/english/portal">English</a><br>&copy; 1997-2017 Český rozhlas</p>
</div><!-- /#footer -->
</div>
<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />

<!-- Facebook Connect -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({
		appId: '153187078134499',
		status: true,
		cookie: true,
		xfbml: true
	});
	FB.getLoginStatus(function(response) {
		if (response.status != 'unknown') {
			record_login_status(4, 'Facebook', true);
		}
		else {
			record_login_status(4, 'Facebook', false);
		}
	});
};
(function() {
	var e = document.createElement('script');
	e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/cs_CZ/all.js';
	document.getElementById('fb-root').appendChild(e);
}());
</script>

<!-- Twitter Tweet Button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Google+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- AddThis Widget -->
<script type="text/javascript">
var addthis_config = {
	username: "rozhlascz",
	ui_language: "cs",
	ui_click: true,
	services_compact: 'email,tumblr,linkedin,pocket,pinterest_share'
//	services_exclude: 'print',
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- Social Interaction Analytics -->
<script type="text/javascript">
try {
	FB.Event.subscribe('edge.create', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
			_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
		}
	});
} catch(e) {}
</script>

<!-- Google Factbox Social Profiles -->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Český rozhlas",
  "url" : "http://www.rozhlas.cz",
  "sameAs" : [ "http://www.facebook.com/ceskyrozhlas",
    "http://www.twitter.com/crozhlas",
    "http://plus.google.com/105553290428677532608",
    "http://www.youtube.com/user/ceskyrozhlas"] 
}
</script>

<!-- Hotjar Tracking Code for http://www.rozhlas.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:280753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- myx START -->
<script type="text/javascript" src="http://myx.siteone.cz/js/swfobject.js"></script>
<script type="text/javascript" src="http://myx.siteone.cz/js/myx.js"></script>
<script type="text/javascript">
	SiteOneMYX.firstElId = 'wrapper';
	SiteOneMYX.init();
</script>
<!-- myx END -->
<!-- kod pro seznam retargeting: zacatek --> 
<script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 13343;
/* ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<!-- kod pro seznam retargeting: konec --> 
<!-- (C)2000-2014 Gemius SA - gemiusAudience / rozhlas.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1007Kyu3eKDCWPmyXkyZa6PeTGS6ssQud9B76nrEwsb._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="eu-cookies">
	Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.
	<button>Rozumím</button>
	<a target="_blank" href="http://www.rozhlas.cz/napoveda/web/_zprava/1540577">Další informace</a>
</div>
<style>
	.eu-cookies {
		display: none;
		/***/
		position: fixed;
		left: 0;
		bottom: 0;
		width: 100%;
		z-index: 3000;
		color: #ddd;
		background-color: #555;
		padding: 10px;
		/*box-shadow: 0 0 100px 100px white;*/
		text-align: center;
	}
	.eu-cookies a {
		margin-left: 10px;
		color: #ddd;
	}
	.eu-cookies button {
		margin-left: 10px;
		background: #090;
		color: white;
		border: 0;
		font-size: 14px;
		padding: 4px 10px;
	}
</style>
<script>
	function readCookie(name) {
		var nameEQ = encodeURIComponent(name) + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) === ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) === 0) return decodeURIComponent(c.substring(nameEQ.length, c.length));
		}
		return null;
	}
	
	$(document).ready(function() {
		if (readCookie('eu-cookies') == null) {
			$('.eu-cookies').show();
		}
	});
	
	$('.eu-cookies button').click(function() {
		var date = new Date();
		date.setFullYear(date.getFullYear() + 10);
		document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
		$('.eu-cookies').hide();
	});
</script>
</body>
</html>