<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html itemscope itemtype="http://schema.org/Article" xmlns:fb="http://www.facebook.com/2008/fbml" lang="cs">

<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" >
	
	<!-- Google Webmaster Tools verification -->
	<meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />
	
	<!-- Google+ -->
	<link href="https://plus.google.com/105553290428677532608" rel="publisher" />
	
	<!-- BING Webmaster Tools verification -->
	<meta name="msvalidate.01" content="DFF2D79BF866826149C8CE05198DEFD4" />
	
	<!-- Facebook (pro instant articles) -->
	<!-- rozhlas -->
	<meta property="fb:pages" content="92337755037" />
	<!-- zpravy -->
	<meta property="fb:pages" content="123858471641" />

	<!-- app iradio -->
	<meta name="apple-itunes-app" content="app-id=347039759" />
	<meta name="google-play-app" content="cz.ceskyrozhlas.iradio" />
	<meta name="robots" content="" />
	<meta name="description" content="Domácí události" />
	<meta name="keywords" lang="cs" content="" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@zpravyrozhlascz">
	<meta name="twitter:title" content="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové">
	<meta name="twitter:description" content="Ministr spravedlnosti poslal ve čtvrtek k Nejvyššímu soudu stížnost kvůli zrušení verdiktu v kauze bývalého hejtmana Davida Ratha. Robert Pelikán (ANO) se podle očekávání přiklonil k návrhu pražských vrchních státních zástupců v čele s Lenkou Bradáčovou. Vrchní soud v Praze zrušil loni v říjnu rozsudek kvůli nezákonným odposlechům, které tak u nového řízení před Krajským soudem v Praze zřejmě nepůjdou použít jako důkaz.">
	<meta name="twitter:image" content="http://media.rozhlas.cz/_obrazek/3317799.jpeg">
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové" />
	<meta property="og:description" content="Ministr spravedlnosti poslal ve čtvrtek k Nejvyššímu soudu stížnost kvůli zrušení verdiktu v kauze bývalého hejtmana Davida Ratha. Robert Pelikán (ANO) se podle očekávání přiklonil k návrhu pražských vrchních státních zástupců v čele s Lenkou Bradáčovou. Vrchní soud v Praze zrušil loni v říjnu rozsudek kvůli nezákonným odposlechům, které tak u nového řízení před Krajským soudem v Praze zřejmě nepůjdou použít jako důkaz." />
	<meta property="og:image" content="http://media.rozhlas.cz/_obrazek/3317799.jpeg" />
	<meta itemprop="name" content="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové" />
	<meta itemprop="description" content="Ministr spravedlnosti poslal ve čtvrtek k Nejvyššímu soudu stížnost kvůli zrušení verdiktu v kauze bývalého hejtmana Davida Ratha. Robert Pelikán (ANO) se podle očekávání přiklonil k návrhu pražských vrchních státních zástupců v čele s Lenkou Bradáčovou. Vrchní soud v Praze zrušil loni v říjnu rozsudek kvůli nezákonným odposlechům, které tak u nového řízení před Krajským soudem v Praze zřejmě nepůjdou použít jako důkaz." />
	<meta itemprop="image" content="http://media.rozhlas.cz/_obrazek/3317799.jpeg" />

	<link rel="image_src" href="http://media.rozhlas.cz/_obrazek/3317799.jpeg">
	<link rel="previewimage" href="http://media.rozhlas.cz/_obrazek/3317799.jpeg">

	<title>Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové | Domácí zprávy</title>
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global.css?20150830.a">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-moderator.css?20141107.a">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-prettyphoto.css?20120710.a">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-prettyloader.css">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-bubblepopup.css">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-tipsy.css">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-article.css?20160413.a">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-forum.css">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-gallery.css">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-audio-archive.css?20130821.a">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-weather.css">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-traffic.css?20121210.a">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-kurzy.css">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-zpravy.css?20161013.c5">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-iradio-live.css?20140328.a">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-social-v2.css?20160824.a">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-form.css">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/web-zpravy.css?20170110.a1">
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-print.css" media="print">

	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-ie8.css">
	<![endif]-->

	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-ie7.css?20120620.a">
	<![endif]-->

	<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/default/default/e5_css/global-ie6.css">
	<![endif]-->

	<link rel="icon" type="image/ico" href="/default/default/favicon.ico">
	<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-ipad.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone4.png" />

	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery-1.8.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.livequery-1.0.3.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.timers-1.2.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.corner-2.10.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.jcarousel-lite-1.0.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.cycle.lite-2.88.min.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.idtabs-2.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.popup-v1.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.formhints.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.equalheights-1.0.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.tipsy-1.0.0a.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.query-2.1.7.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.cookie-1.4.1.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.prettyphoto-3.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.prettyloader-1.0.1.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.bubblepopup-2.3.1.min.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/jquery/jquery.swfobject.1-1-1.min.js"></script>

<!--[if lt IE 9]>
	<script src="http://www.rozhlas.cz/img/jwplayer/6/10/jwplayer.js"></script>
	<script>jwplayer.key="kIQqFviA2fR1Gmsu9WGccPUNgaIpKWjRYfd51Pu+kyY=";</script>
	<script src="http://static.rozhlas.cz/uniplayer/js/jquery.uniplayer-2.2.5.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="http://static.rozhlas.cz/flowplayer/6/0/5/flowplayer.min.js"></script>
	<script src="http://static.rozhlas.cz/uniplayer/js/jquery.uniplayer-4.0.0.js"></script>
<!--<![endif]-->

	<script type="text/javascript" src="/default/default/e5_js/global-schedule.js"></script>
	<script type="text/javascript" src="/default/default/e5_js/global.js"></script>

	<!-- Global loader - Rasto apps -->
	<script type="text/javascript" src="/default/default/e5_js/global-loader.js?20160728"></script>

	<!-- Online otazky -->
	<meta property="fb:app_id" content="153187078134499" />


	<script type="text/javascript" src="/default/default/e5_js/global-mshokej2012.js?201305141618"></script>
	<script type="text/javascript" src="/default/default/e5_js/global-euro2012.js"></script>

	<script type="text/javascript" src="/default/default/e5_js/web-zpravy.js?20161111.a"></script>

<!-- Zelena vlna begin -->
<!-- Zelena vlna end -->

	<!-- Customized Google Analytics tracking code by H1.cz -->
<script type="text/javascript" src="http://www.rozhlas.cz/default/default/e5_js/global-analytics.js"></script>
<script type="text/javascript"><!--
_ga.create('UA-18201801-1', '.rozhlas.cz');
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_trackPageview']);
//--></script>
	<!-- facebook merici kod -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '292604834259970']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&amp;ev=PixelInitialized" /></noscript>
<!-- facebook merici kod konec -->


	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/40021396/common_aside_1', [320, 160], 'ad-common-aside-1').addService(googletag.pubads());
googletag.defineSlot('/40021396/zpravy_aside_2', [320, 160], 'ad-zpravy-aside-2').addService(googletag.pubads());
googletag.defineSlot('/40021396/special_zpravy', [320, 60], 'ad-special').addService(googletag.pubads());
googletag.defineSlot('/40021396/zpravy_selfpromo_bottom', [945, 228], 'ad-zpravy-selfpromo-bottom').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!-- Google Tag Manager Data Layer -->
<script>
var dataLayer = [{
	'url': 'http://www.rozhlas.cz/zpravy/domaci/_zprava/kauza-rath-pelikan-si-stezuje-na-verdikt-u-nejvyssiho-soudu-priklonil-se-k-bradacove--1694511',
	'web_code': 'zpravy',
	'web_name': 'Český rozhlas - Zprávy',
	'topic_code': 'domaci',
	'topic_name': 'Domácí zprávy',
	'page_type': 'article',
	'publication_id': 1694511,
	'article_id': 3786100,
	'gallery_id': null,
	'themeline_id': null,
	'themeline_name': ''
}];
</script>
<!-- End Google Tag Manager Data Layer -->
</head>

<body id="article-1694511" class="root-zpravy-domaci web-zpravy theme-domaci type-article mode-subpage month02 day02 winter">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NW64R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NW64R');</script>
<!-- End Google Tag Manager -->

<div id="wrapper"><div id="header">
<div id="nav">
	<ul>
		<li class="item-logo"><a href="/portal/portal/"><span>Český rozhlas</span></a></li>

		
					<!-- zpravy -->
			<li class="item-zpravy"><a href="/zpravy/portal/" class="active openable"><span>Zprávy</span></a>
				<div class="submenu zpravy">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/domaci/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_domaci', 'clicked'])">Domácí</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/svet/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_svet', 'clicked'])">Svět</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/ekonomika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_ekonomika', 'clicked'])">Ekonomika</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/sport/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_sport', 'clicked'])">Sport</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/veda/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_veda', 'clicked'])">Věda</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/kultura/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_kultura', 'clicked'])">Kultura</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/komentare/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_komentare', 'clicked'])">Komentáře</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_zelenavlna', 'clicked'])">Zelená vlna</a></li>
		</ul>
		<ul class="pipe">
			<li><a href="http://www.rozhlas.cz/zpravy/data/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_data', 'clicked'])">Data</a></li>
			<li class="last"><a class="pocasi" href="http://www.rozhlas.cz/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_pocasi', 'clicked'])">Počasí</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/napoveda/mobily/_zprava/cesky-rozhlas-v-mobilu-i-na-tabletu--1014412">Mobilní aplikace</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/portal/">více &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>			</li>

			<!-- iradio -->
			<li class="item-iradio"><a href="/iradio/portal/" class="openable"><span>iRadio</span></a>
				<div class="submenu iradio">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/zive/"><strong>Živé vysílání</strong></a></li>
			<li><a href="http://www.rozhlas.cz/iradio/portal/"><strong>Audioarchiv</strong></a></li>
			<li><a class="croplayer" href="http://prehravac.rozhlas.cz/"><strong>Přehrávač iRadia</strong></a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/radiozurnal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/dvojka/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/vltava/">Vltava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/plus/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/radiowave/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/regina/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/cb/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/plzen/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/ostrava/">Ostrava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/podcast/">Podcasty</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/iradio/">Nápověda</a></li>
			<li><strong><a href="http://www.rozhlas.cz/iradio/portal/">Více &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>			</li>

			<!-- program -->
			<li class="item-program"><a href="/program/portal/" class="openable"><span>Program</span></a>
				<div class="submenu program">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/program/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/program/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/program/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/program/">Plus</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiowave/program/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/program/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/program/">Jazz</a></li>
			<li><a href="http://program.rozhlas.cz/stanice/?st=96">Rádio Junior</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/brno/program/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/program/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/program/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/program/">Olomouc</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/ostrava/program/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/program/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/program/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/regina/program/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/strednicechy/program/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/program/">Region - Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/sever/program/">Sever</a></li>
			<li><strong><a href="http://www.rozhlas.cz/program/portal/">Úplný program všech stanic &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>
			</li>

			<!-- stanice -->
			<li class="item-stanice"><a href="/stanice/portal/" class="openable"><span>Stanice</span></a>
				<div class="submenu">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/portal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/portal/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/portal/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/portal/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/radiowave/portal/">Radio Wave</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
			<li><a href="http://prehravac.rozhlas.cz/webik/">Rádio Junior – Písničky</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/portal/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/portal/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Rádio Retro</a></li>
		</ul>
	</div>
	<div class="item-2">
		<ul>
			<li><a href="http://www.rozhlas.cz/kraje/portal/">Rádio vašeho kraje</a></li>
			<li><a href="http://www.rozhlas.cz/brno/portal/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/portal/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/portal/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/kv/">Karlovy Vary</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/liberec/portal/">Liberec</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/portal/">Olomouc</a></li>
			<li><a href="http://www.rozhlas.cz/ostrava/portal/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/portal/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/portal/">Plzeň</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/regina/portal/">Regina DAB Praha</a></li>
			<li><a href="http://www.rozhlas.cz/strednicechy/portal/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/portal/">Region - Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/sever/portal/">Sever</a></li>
			<li><a href="http://www.radio.cz">Radio Praha – zahraniční vysílání</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
	<!-- 
	<div class="item-3">
		<h2>Zahraniční vysílání</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.radio.cz/">Český rozhlas 7</a></li>
		</ul>
	</div>
	<div class="item-4">
		<h2>Webrádia a projekty</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.rozhlas.cz/jazz/portal/">ČRo Jazz</a>,&nbsp;&nbsp;<a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
		</ul>
		<div class="readmore"><a href="http://www.rozhlas.cz/stanice/portal/">více &raquo;</a></div>
	</div>
	<div class="cleaner"></div>
	-->
</div>			</li>

			<!-- temata -->
			<li class="item-temata"><a href="/temata/portal/" class="openable"><span>Témata</span></a>
				<div class="submenu temata">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/bitvaorozhlas/portal/">Bitva o rozhlas </a></li>
			<li><a href="http://www.rozhlas.cz/cesky/portal/">Česky a hezky</a></li>
			<li><a href="http://www.rozhlas.cz/ctenarskydenik/portal/">Čtenářský deník</a></li>
			<li><a href="http://www.rozhlas.cz/hlas/portal/">Hlasy našich zvířat</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/vltava/stream/">Hry a četba on-line</a></li>
			<li><a href="http://www.generation-what.cz">Generation What</a></li>
			<li><a href="http://www.rozhlas.cz/klasika/portal/">Klasika</a></li>
			<li><a href="http://www.rozhlas.cz/krajane/portal/">Krajané</a></li>
			<li><a href="http://www.rozhlas.cz/komentare/portal/">Komentáře</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/leonardo/portal/">Leonardo – věda a technika</a></li>
			<li><a href="http://www.rozhlas.cz/minutovehry/portal/">Minutové hry</a></li>
			<li><a href="http://www.rozhlas.cz/mozaika/portal/">Mozaika o kultuře</a></li>
			<li><a href="http://www.rozhlas.cz/nabozenstvi/portal/">Náboženství</a></li>
			<li><a href="http://www.rozhlas.cz/planetarium/portal/">Planetárium</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/dvojka/pohadky/">Pohádky on-line</a></li>
			<li><a href="http://www.rozhlas.cz/presspektivy/portal/">PRESSpektivy</a></li>
			<li><a href="http://www.rozhlas.cz/pred100lety/portal/">Před 100 lety</a></li>
			<li><a href="http://www.pribehrozhlasu.cz/">Příběh rozhlasu</a></li>			
			<li><a href="http://www.rozhlas.cz/priroda/portal/">Příroda</a></li>
		</ul>
		<ul>
			<li><a href="http://scarlatti.cz/">550 sonát Scarlattiho</a></li>
			<li><a href="http://www.rozhlas.cz/toulky/portal/">Toulky českou minulostí</a></li>
			<li><a href="http://webik.radiojunior.cz/">Webík pro děti</a></li>
 			<li><a href="http://www.rozhlas.cz/styl/portal/">Životní styl</a></li>
			<li><a href="http://www.rozhlas.cz/portal/mapa/">Vše na webu A-Z &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>			</li>

			<!-- o rozhlase / informace -->
			<li class="item-about"><a href="/informace/portal/" class="openable"><span>O Rozhlase</span></a>
				<div class="submenu informace">
	<div class="box-top"></div>
	<div class="item-1">
		<a class="english" href="http://www.rozhlas.cz/english/portal/">English</a>
		<a class="readmore" href="http://www.rozhlas.cz/informace/portal/">více &raquo;</a>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/informace/">Základní informace</a></li>
			<li><a href="http://www.rozhlas.cz/lide">Lidé</a></li>
			<li><a href="http://www.rozhlas.cz/poplatek/portal/">Rozhlasový poplatek</a></li>
			<li><a href="http://www.rozhlas.cz/vysilace/portal/">Jak nás naladíte</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/kariera/portal/">Kariéra</a></li>
			<li><a href="http://www.rozhlas.cz/informace/verejnezakazky/">Veřejné zakázky</a></li>
			<li><a href="http://www.rozhlas.cz/informace/partnerstvi/">Mediální partnerství</a></li>
			<li><a href="http://www.rozhlas.cz/reklama/portal/">Obchod a reklama</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/digital/portal/">Digitální rádio</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/umeleckesoubory/portal/">Orchestry, soubory a soutěže</a></li>
			<li><a href="http://www.rozhlas.cz/socr/portal/">Symfonický orchestr SOČR</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/press/">Press</a></li>
			<li><a href="http://www.rozhlas.cz/informace/projekty/">Projekty pro veřejnost</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/aplikace/">Mobilní aplikace</a></li>
			<li><a href="http://www.radioteka.cz">Radiotéka</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/rada/portal/">Rada ČRo</a></li>
			<li><a href="http://www.rozhlas.cz/svetluska/portal/">Světluška</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/portal/">Nápověda</a></li>
			<li><a href="http://www.rozhlas.cz/informace/kontakty/">Kontakt</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>			</li>
			</ul>
</div>
<div id="search">
<div class="content"><div class="content-inner">
	<form action="http://hledani.rozhlas.cz" method="get" id="search-form">
		<span id="search-form-text"><input type="text" name="query" title="Hledat"></span>
		<span id="search-form-submit"><input type="submit" value="Hledej"></span>
		<input name="defaultNavigation" type="hidden" value="+generic2:^&quot;Zpravodajství&quot;$" />
		<input name="sortBy1" type="hidden" value="docdatetime" />
		<input name="back" type="hidden" value="zpravy" />
	</form>
</div></div>
</div>

<div id="nav-sub">
	<div id="ad-special" style="display:none;">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("ad-special"); });
		</script>
	</div>
	<h1>
		<a href="/zpravy/portal/" title="Český rozhlas - Zprávy"><span>Český rozhlas - Zprávy</span></a>	</h1>
	<!-- Kristalova lupa 2015 -->
	<!--<h2>
		<a href="http://kristalova.lupa.cz/hlasovani/?setSubjects=711" target="_blank"></a>
	</h2>-->
	<ul>
		<li><a href="/zpravy/domaci/" class="active" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_domaci', 'clicked'])">Domácí</a></li>
		<li><a href="/zpravy/svet/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_svet', 'clicked'])">Svět</a></li>
		<li><a href="/zpravy/regiony/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_regiony', 'clicked'])">Regiony</a></li>		
		<li><a href="/zpravy/ekonomika/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_ekonomika', 'clicked'])">Ekonomika</a></li>
		<li><a href="/zpravy/sport/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_sport', 'clicked'])">Sport</a></li>
		<li><a href="/zpravy/data/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_data', 'clicked'])">Datová žurnalistika</a></li>
		<li><a href="/zpravy/vedatechnika/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_veda', 'clicked'])">Věda</a></li>
		<li><a href="/zpravy/kultura/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_kultura', 'clicked'])">Kultura</a></li>
		<li><a href="/komentare/portal/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_komentare', 'clicked'])">Komentáře</a></li>
		<li><a href="/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_zelena-vlna', 'clicked'])">Zelená vlna</a></li>
		<li><a href="/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_pocasi', 'clicked'])">Počasí</a></li>
		<li class="item-last"><a href="/zpravy/volby/" onclick="_gaq.push(['_trackEvent', 'zpravy_topmenu_volby', 'clicked'])">Volby</a></li>
	</ul>
	<ul class="sub">
		</ul>
</div>
</div>
<div id="wrapper-inner">
<div id="main">
<div id="article"><div class="date"><span class="navigation-rubrika"><a href="http://www.rozhlas.cz/zpravy/portal/">Zprávy</a><span> &#8594; </span><a href="/zpravy/domaci" title="Rubrika: Domácí">Domácí</a></span><span class="dateCover">2.
			února 
			2017 v 09:11
				 </span><div class="actions top"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové" data-url="http://www.rozhlas.cz/zpravy/domaci/_zprava/kauza-rath-pelikan-si-stezuje-na-verdikt-u-nejvyssiho-soudu-priklonil-se-k-bradacove--1694511"><span>Facebook</span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové" data-url="http://www.rozhlas.cz/zpravy/domaci/_zprava/kauza-rath-pelikan-si-stezuje-na-verdikt-u-nejvyssiho-soudu-priklonil-se-k-bradacove--1694511"><span>Twitter</span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové"><span>Google +</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div></div><h1>Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové</h1><div class="image"><a title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové" href="http://media.rozhlas.cz/_obrazek/3317799--david-rath-soud--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3317799--david-rath-soud--1-300x200p0.jpeg" alt="Exposlanec a bývalý hejtman Středočeského kraje David Rath (archivní foto) - Foto: Filip Jandourek" title="Exposlanec a bývalý hejtman Středočeského kraje David Rath (archivní foto) - Foto: Filip Jandourek"/></a><p class="description"><span>Exposlanec a bývalý hejtman Středočeského kraje David Rath (archivní foto)</span><span>Foto: <a href="http://www.rozhlas.cz/lide/czp_web/_zprava/filip-jandourek--909262">Filip Jandourek</a></span></p></div><p class="perex">Ministr spravedlnosti poslal ve čtvrtek k Nejvyššímu soudu stížnost kvůli zrušení verdiktu v kauze bývalého hejtmana Davida Ratha. Robert Pelikán (ANO) se podle očekávání přiklonil k návrhu pražských vrchních státních zástupců v čele s Lenkou Bradáčovou. Vrchní soud v Praze zrušil loni v říjnu rozsudek kvůli nezákonným odposlechům, které tak u nového řízení před Krajským soudem v Praze zřejmě nepůjdou použít jako důkaz.</p><p>Ministr spravedlnosti Robert Pelikán měl v jednu chvíli na stole dva protichůdné návrhy stížnosti. První mu v polovině ledna poslala pražská vrchní státní zástupkyně Lenka Bradáčová. O den později pak svoji verzi podal také exposlanec a bývalý hejtman Středočeského kraje David Rath. 
		</p><p>K Nejvyššímu soudu ale mohl Pelikán poslat pouze jednu z nich. Podle očekávání se přiklonil ke státním zástupcům a k Nejvyššímu soudu podal stížnost pro porušení zákona vyznívající v neprospěch všech 11 obžalovaných. 
		</p><p class="cteteTake"><strong>Čtěte také:</strong> <a href="http://www.rozhlas.cz/_zprava/1693317">&#8218;Konec lajdáctví&#8216; i &#8218;justice sloužící politice&#8216;. Desítky expertů rozebírají zlomový verdikt kauzy Rath</a><a href="http://www.rozhlas.cz/_zprava/1681005"><br/></a></p><p>Ministr už dříve řekl, že v případu se podle něj procesní vady, o kterých mluví vrchní soud, nestaly. &#8222;V dané věci nebyl podle názoru ministra spravedlnosti důvod zpochybňovat zákonnost příkazů k povolení odposlechu a záznamu telekomunikačního provozu a povolení ke sledování,&#8220; sdělila ve čtvrtek mluvčí resortu Tereza Schejbalová. 
		</p><p>&#8222;Soud tato rozhodnutí vydává v rané fázi trestního řízení, kdy orgány činné v trestním řízení z povahy věci nemohou disponovat všemi důkazy. K jejich vydání proto musí postačovat dostatečně konkrétní indicie, jež v daném případě byly státním zástupcem uplatňovány a soudem řádně hodnoceny,&#8220; doplnila postoj Pelikána mluvčí ministerstva spravedlnosti. 
		</p><div class="image"><a title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové" href="http://media.rozhlas.cz/_obrazek/3527075--ministr-spravedlnosti-robert-pelikan--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3527075--ministr-spravedlnosti-robert-pelikan--1-300x200p0.jpeg" alt="Ministr spravedlnosti Robert Pelikán - Foto: Noemi Fingerlandová" title="Ministr spravedlnosti Robert Pelikán - Foto: Noemi Fingerlandová"/></a><p class="description"><span>Ministr spravedlnosti Robert Pelikán</span><span>Foto: <a href="http://www.rozhlas.cz/lide/plus/_zprava/noemi-fingerlandova--841462">Noemi Fingerlandová</a></span></p></div><p>Pražské vrchní státní zastupitelství se pak domnívá, že rozhodnutím byl porušen zákon. &#8222;Důvody jsou s ohledem na dosavadní rozhodovací praxi soustavy obecných soudů i soudu ústavního jen stěží odborně akceptovatelné," řekla před časem pražská vrchní státní zástupkyně Lenka Bradáčová. Návrh stížnosti pak shrnula <a href="http://www.rozhlas.cz/zpravy/domaci/_zprava/1689815">ve čtyřech hlavních bodech</a>. 
		</p><p>Nepravomocně odsouzený exposlanec a bývalý středočeský hejtman David Rath se proti stížnosti už dříve ohradil. &#8222;Ministr Pelikán vyvíjí politický nátlak na soudce a stal se spoluautorem tohoto politického procesu. Hlavně že věděl, že Čapí hnízdo není podvod. Prostě ví, co se po něm chce," napsal v SMS zprávě pro Český rozhlas. 
		</p><p>Ve svém <a href="http://www.rozhlas.cz/zpravy/domaci/_zprava/1690144">návrhu stížnosti</a> pro ministra Pelikána pak na rozdíl od státních zástupců souhlasil s názorem odvolacího vrchního soudu. Další závažná vada podle něj spočívala v porušení místní příslušnosti soudu a státního zastupitelství. Tedy že odposlechy, sledování a domovní prohlídky povoloval ústecký soud nebo že se případem na začátku zabývali ústečtí žalobci. 
		</p><p>Ministerstvo spravedlnosti vystaví text stížnosti na svých <a href="http://portal.justice.cz/Justice2/MS/ms.aspx?j=33&amp;o=23&amp;k=5868&amp;d=326826" target="_blank">webových stránkách</a>. Zveřejní jej ale až poté, co dokument obdrží všechny strany sporu. &#8222;Zveřejňujeme to až poté, co jsou o stížnosti informovány jednotlivé strany, kterých se to týká. Nebylo by to jinak od nás korektní,&#8220; sdělila mluvčí ministerstva Schejbalová. 
		</p><p><strong>Co bude dál?</strong> 
		</p><p>Ministr podal stížnost v neprospěch obžalovaného Davida Ratha. I když jí tedy Nejvyšší soud vyhoví, nebude mít jeho verdikt přímý dopad na rozhodnutí odvolacího soudu. Případ to tak podle soudce Pavla Zelenky, který shodil rozsudek nad Davidem Rathem a označil odposlechy za nezákonné, neovlivní. 
		</p><p>&#8222;V neprospěch obviněných je možné stížnost podat, tam ale může Nejvyšší soud jen vyslovit závěr, že byl porušen zákon. Ale nadále se musí postupovat dle našeho rozhodnutí,&#8220; podotkl pro Aktuálně.cz Zelenka. 
		</p><p class="cteteTake"><strong>Čtěte také:</strong> <a href="http://www.rozhlas.cz/_zprava/1681390">Unikne Rath trestu, nebo ho odsoudí i bez odposlechů? Projděte si čtyři možné scénáře</a></p><p>Také někteří právníci se domnívají, že výrok Nejvyššího soudu bude určen pouze pro podobné případy v budoucnosti. &#8222;Nejvyšší soud může rozhodnout pouze takzvaným akademickým výrokem čili výrokem, který bude mít význam pro futuro, za účelem sjednocování judikatury,&#8220; řekl pro Českou televizi advokát Aleš Rozehnal. 
		</p><p>Verdikt by ale podle ministra spravedlnosti Roberta Pelikána a také státního zástupce Petra Jiráta pomohl krajskému soudu, který bude o případu znovu rozhodovat. Odposlechy jako klíčový důkaz obžaloby by se tak možná mohly vrátit zpět do hry. 
		</p><p>&#8222;Bylo by konstatováno, že rozhodnutí vrchního soudu je neslučitelné se zákonem, a tudíž tím, co psal, by se soud prvního stupně (krajský soud) nemusel řídit,&#8220; uvedl před časem Jirát. 
		</p><p>Nejvyšší soud by mohl vynést akademický výrok v řádu týdnů nebo několika málo měsíců. &#8222;Obecně se v těchto trestních věcech rozhoduje řádově za zhruba 40 dnů, každá věc je ale individuální,&#8220; zdůraznil mluvčí Nejvyššího soudu Petr Tomíček. 
		</p><p><strong>Zdržení pomáhá Rathovi</strong> 
		</p><p>Trest 8,5 roku pro exposlance a bývalého středočeského hejtmana se podáním stížnosti pro porušení zákona oddaluje. Zdržení by podle odborníků mohlo Rathovi pomoci. 
		</p><p>&#8222;Klesá potřeba trestněprávní reakce společnosti na spáchaný skutek. A celá tato kauza již trvá několik let," připomněl před časem vedoucí katedry trestního práva Právnické fakulty Univerzity Karlovy Jiří Jelínek. 
		</p><p>Také státní zástupce Jirát připouští, že dlouhá doba hraje pro jeho protivníka. &#8222;Čas pracuje pro obžalované, vždycky. Více se k tomu nemohu vyjádřit, je to věcí nového důkazního řízení, nového projednání věci a nového rozhodnutí soudu," sdělil již dříve Jirát. 
		</p><p><strong>Případ Davida Ratha</strong> 
		</p><p>Celá kauza odstartovala 14. května 2012, kdy policisté zadrželi Davida Ratha před domem ředitelky kladenské nemocnice Kateřiny Pancové, později Kottové, v Rudné u Prahy. U sebe měl krabici od vína se sedmi miliony korun. 
		</p><p>Hlavní líčení začalo u Krajského soudu v Praze začátkem srpna 2013. Státní zástupce později ve své závěrečné řeči navrhl Rathovi nejméně devítiletý trest vězení a propadnutí veškerého majetku. Rath před soudem mluvil tři dny, verdikt si pak vyslechl 1165 dní od svého zatčení.  
		</p><div class="image"><a title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové" href="http://media.rozhlas.cz/_obrazek/3355307--soudce-robert-pacovsky--1-640x426p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3355307--soudce-robert-pacovsky--1-300x200p0.jpeg" alt="Soudce Robert Pacovský (archivní foto) - Foto: Filip Jandourek" title="Soudce Robert Pacovský (archivní foto) - Foto: Filip Jandourek"/></a><p class="description"><span>Soudce Robert Pacovský (archivní foto)</span><span>Foto: <a href="http://www.rozhlas.cz/lide/czp_web/_zprava/filip-jandourek--909262">Filip Jandourek</a></span></p></div><p>Nakonec Krajský soud v Praze loni v červenci nepravomocně odsoudil bývalého středočeského hejtmana Davida Ratha na 8,5 roku do vězení za korupci. Soudce Robert Pacovský také nařídil propadnutí jeho majetku. V kauze figurovalo ještě dalších deset obžalovaných, stejně jako Rath se proti verdiktu odvolali. 
		</p><p>Odvolací Vrchní soud v Praze ale letos v říjnu na neveřejném jednání původní nepravomocný rozsudek zrušil. V usnesení pak také shodil klíčový důkaz obžaloby proti exposlanci Rathovi a dalším nepravomocně odsouzeným. 
		</p><p>Podle předsedy senátu Pavla Zelenky byly odposlechy obžalovaných včetně jejich sledování pořízeny nezákonně. &#8222;Vrchní soud v Praze shledal u řízení, jež předcházelo vyhlášení napadených rozsudků, zásadní procesní vadu, kterou je nezákonnost odposlechů a záznamů telekomunikačního provozu a sledování osob a věcí," zní klíčová pasáž z 44stránkového dokumentu.  
		</p><p>Případ se tedy vrací soudci Robertu Pacovskému ke Krajskému soudu v Praze a státní zástupce možná nebude moct znovu použít odposlechy jako důkaz. 
		</p><div><div class="cleaner"> </div><h3>Mohlo by vás také zajímat</h3><div class="wzmb"><a class="wzfl wzmr" title="&#8218;Konec lajdáctví&#8216; i &#8218;justice sloužící politice&#8216;. Desítky expertů rozebírají zlomový verdikt kauzy Rath" onclick="_gaq.push(['_trackEvent', 'zpravy_clanek_mohlobyzajimat1', 'clicked'])" href="../../../zpravy/domaci/_zprava/konec-lajdactvi-i-justice-slouzici-politice-desitky-expertu-rozebiraji-zlomovy-verdikt-kauzy-rath--1693317"> <img title="&#8218;Konec lajdáctví&#8216; i &#8218;justice sloužící politice&#8216;. Desítky expertů rozebírají zlomový verdikt kauzy Rath" src="http://media.rozhlas.cz/_obrazek/3430615--byvaly-poslanec-a-exhejtman-stredoceskeho-kraje-david-rath--1-140x93p1.jpeg" alt="&#8218;Konec lajdáctví&#8216; i &#8218;justice sloužící politice&#8216;. Desítky expertů rozebírají zlomový verdikt kauzy Rath" width="140" height="93" border="0" /> </a> <a title="&#8218;Konec lajdáctví&#8216; i &#8218;justice sloužící politice&#8216;. Desítky expertů rozebírají zlomový verdikt kauzy Rath" onclick="_gaq.push(['_trackEvent', 'zpravy_clanek_mohlobyzajimat1', 'clicked'])" href="../../../zpravy/domaci/_zprava/konec-lajdactvi-i-justice-slouzici-politice-desitky-expertu-rozebiraji-zlomovy-verdikt-kauzy-rath--1693317">&#8218;Konec lajdáctví&#8216; i &#8218;justice sloužící politice&#8216;. Desítky expertů rozebírají zlomový verdikt kauzy Rath</a><p>ANKETA. Žádné soudní rozhodnutí posledních měsíců nevzbudilo tolik vášní jako zrušení odsuzujícího rozsudku nad exposlancem Davidem...</p><div class="cleaner"> </div></div><div class="wzmb"><a class="wzfl wzmr" title="Tajemná nemoc léta zabíjela děti. Lékaři vystopovali viníka: smrtící liči" onclick="_gaq.push(['_trackEvent', 'zpravy_clanek_mohlobyzajimat2', 'clicked'])" href="../../../zpravy/svet/_zprava/tajemna-nemoc-leta-zabijela-deti-lekari-vystopovali-vinika-smrtici-lici--1694464"> <img title="Tajemná nemoc léta zabíjela děti. Lékaři vystopovali viníka: smrtící liči" src="http://media.rozhlas.cz/_obrazek/3793073--ovocezabijak-lici-je-pro-vetsinu-lidi-zdrave-ale-vyjimecne-muze-i-zabijet--1-140x93p1.jpeg" alt="Tajemná nemoc léta zabíjela děti. Lékaři vystopovali viníka: smrtící liči" width="140" height="93" border="0" /> </a> <a title="Tajemná nemoc léta zabíjela děti. Lékaři vystopovali viníka: smrtící liči" onclick="_gaq.push(['_trackEvent', 'zpravy_clanek_mohlobyzajimat2', 'clicked'])" href="../../../zpravy/svet/_zprava/tajemna-nemoc-leta-zabijela-deti-lekari-vystopovali-vinika-smrtici-lici--1694464">Tajemná nemoc léta zabíjela děti. Lékaři vystopovali viníka: smrtící liči</a><p>Každé jaro to bylo stejné: když se v půlce května oteplilo, děti se ráno budily s výkřikem na rtech, aby se o chvíli později zkroutily...</p><div class="cleaner"> </div></div><div class="wzmb"><a class="wzfl wzmr" title="Portmanová jako Jackie stále pláče. Okázalost i zlomenou duši trefuje dokonale" onclick="_gaq.push(['_trackEvent', 'zpravy_clanek_mohlobyzajimat3', 'clicked'])" href="../../../zpravy/film/_zprava/portmanova-jako-jackie-stale-place-okazalost-i-zlomenou-dusi-trefuje-dokonale--1694463"> <img title="Portmanová jako Jackie stále pláče. Okázalost i zlomenou duši trefuje dokonale" src="http://media.rozhlas.cz/_obrazek/3792557--natalie-portman-v-hlavni-roli-snimku-jackie--1-300x200p1.jpeg" alt="Portmanová jako Jackie stále pláče. Okázalost i zlomenou duši trefuje dokonale" width="140" height="93" border="0" /> </a> <a title="Portmanová jako Jackie stále pláče. Okázalost i zlomenou duši trefuje dokonale" onclick="_gaq.push(['_trackEvent', 'zpravy_clanek_mohlobyzajimat3', 'clicked'])" href="../../../zpravy/film/_zprava/portmanova-jako-jackie-stale-place-okazalost-i-zlomenou-dusi-trefuje-dokonale--1694463">Portmanová jako Jackie stále pláče. Okázalost i zlomenou duši trefuje dokonale</a><p>RECENZE. Nechtěla slávu, ale stala se Kennedyovou. Natalie Portmanová ztvárňuje v intimním snímku Pabla Larraína tři tváře Jacqueline Kennedyové &#8211; tu, kterou nastavovala Americe, tu, kterou zachytily kamery, a tu, kterou nosila v soukromí. Jak ale Larraín...</p><div class="cleaner"> </div></div><div class="wzmb"><a class="wzfl wzmr" title="'Myslíte si, že jsme už všichni senilní, ale nejsme.' Seniorka z Karviné odhalila podvodníky s energiemi" onclick="_gaq.push(['_trackEvent', 'zpravy_clanek_mohlobyzajimat4', 'clicked'])" href="../../../zpravy/domaci/_zprava/myslite-si-ze-jsme-uz-vsichni-senilni-ale-nejsme-seniorka-z-karvine-odhalila-podvodniky-s-energiemi--1694490"> <img title="'Myslíte si, že jsme už všichni senilní, ale nejsme.' Seniorka z Karviné odhalila podvodníky s energiemi" src="http://media.rozhlas.cz/_obrazek/2724127--duchodci-ilustracni-foto--1-300x200p1.jpeg" alt="'Myslíte si, že jsme už všichni senilní, ale nejsme.' Seniorka z Karviné odhalila podvodníky s energiemi" width="140" height="93" border="0" /> </a> <a title="'Myslíte si, že jsme už všichni senilní, ale nejsme.' Seniorka z Karviné odhalila podvodníky s energiemi" onclick="_gaq.push(['_trackEvent', 'zpravy_clanek_mohlobyzajimat4', 'clicked'])" href="../../../zpravy/domaci/_zprava/myslite-si-ze-jsme-uz-vsichni-senilni-ale-nejsme-seniorka-z-karvine-odhalila-podvodniky-s-energiemi--1694490">'Myslíte si, že jsme už všichni senilní, ale nejsme.' Seniorka z Karviné odhalila podvodníky s energiemi</a><p>V Česku stále přibývá důchodců, kteří naletí nejrůznějším podvodníkům. Upozorňují na to především policisté. Nekalým praktikám se ale přeci jen dokáží někteří rázně vzepřít &#8211; příkladem je i seniorka z Karviné Marie Komendová. Nepoctiví prodejci se jí...</p><div class="cleaner"> </div></div><div class="wzmb"><a class="wzfl wzmr" title="Drogového dealera nekryl, řekl soud. Stát se policistovi omluvil, na nižší pozici ale zůstane" onclick="_gaq.push(['_trackEvent', 'zpravy_clanek_mohlobyzajimat5', 'clicked'])" href="../../../zpravy/domaci/_zprava/drogoveho-dealera-nekryl-rekl-soud-stat-se-policistovi-omluvil-na-nizsi-pozici-ale-zustane--1694462"> <img title="Drogového dealera nekryl, řekl soud. Stát se policistovi omluvil, na nižší pozici ale zůstane" src="http://media.rozhlas.cz/_obrazek/3792942--miroslav-vogel-z-narodni-protidrogove-centraly--1-300x200p1.jpeg" alt="Drogového dealera nekryl, řekl soud. Stát se policistovi omluvil, na nižší pozici ale zůstane" width="140" height="93" border="0" /> </a> <a title="Drogového dealera nekryl, řekl soud. Stát se policistovi omluvil, na nižší pozici ale zůstane" onclick="_gaq.push(['_trackEvent', 'zpravy_clanek_mohlobyzajimat5', 'clicked'])" href="../../../zpravy/domaci/_zprava/drogoveho-dealera-nekryl-rekl-soud-stat-se-policistovi-omluvil-na-nizsi-pozici-ale-zustane--1694462">Drogového dealera nekryl, řekl soud. Stát se policistovi omluvil, na nižší pozici ale zůstane</a><p>Čelil obvinění, že coby policista chránil svého informátora při prodeji drog. Soudy ho ale nakonec osvobodily a vytkly žalobcům: neměli jste žádné důkazy. Miroslav Vogel se tak nakonec dočkal od státu za nezákonné trestní stíhání omluvy a finanční satisfakce....</p><div class="cleaner"> </div></div><div class="cleaner"> </div></div><div class="author">
				Autor: 
				<a href="http://www.rozhlas.cz/lide/czp_web/_zprava/anna-kottova--1465925" target="_blank">Anna Kottová</a></div><div class="actions"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové" data-url="http://www.rozhlas.cz/zpravy/domaci/_zprava/kauza-rath-pelikan-si-stezuje-na-verdikt-u-nejvyssiho-soudu-priklonil-se-k-bradacove--1694511"><span class="fb-counter"> </span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové" data-url="http://www.rozhlas.cz/zpravy/domaci/_zprava/kauza-rath-pelikan-si-stezuje-na-verdikt-u-nejvyssiho-soudu-priklonil-se-k-bradacove--1694511"><span class="tw-counter"> </span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové"><span class="gp-counter"> </span></a></li><li class="item-email"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_email" title="Doporučit emailem"><span>Doporučit emailem</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><li class="item-print"><a href="?print=1#" title="Vytisknout stránku"><span>Tisk</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div><script language="javascript">
	var forum_id = 0;
	var forum_count = 0;
	</script></div>
<div id="box-dale-v-rubrice" class="box box-rubrika box-clear">

<h2><a href="/zpravy/domaci/">Nové články v rubrice</a></h2>
<div class="content"><!-- . --><div class="column column-1">
<!-- . --><ul><li class="item"><div class="image"><a href="/zpravy/domaci/_zprava/hromadna-nehoda-osmi-aut-a-kamionu-uzavrela-dalnici-d8-ve-smeru-do-nemecka--1694516" title="Hromadná nehoda osmi aut a kamionu uzavřela dálnici D8 ve směru do Německa"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3771124--dopravni-nehoda-ilustracni-foto--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">2.
			února 
			2017 v 09:22
		    
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/zpravy/domaci" title="Rubrika: Domácí">Domácí</a></span></div><h3><a href="/zpravy/domaci/_zprava/hromadna-nehoda-osmi-aut-a-kamionu-uzavrela-dalnici-d8-ve-smeru-do-nemecka--1694516" title="Hromadná nehoda osmi aut a kamionu uzavřela dálnici D8 ve směru do Německa">Hromadná nehoda osmi aut a kamionu uzavřela dálnici D8 ve směru do Německa</a></h3><p>Hromadná nehoda osmi osobních aut a kamionu uzavřela dálnici D8 na Ústecku. Lehká zranění ošetřili záchranáři, řekl mluvčí krajských hasičů...
		</p><div class="readmore"><a href="/zpravy/domaci/_zprava/hromadna-nehoda-osmi-aut-a-kamionu-uzavrela-dalnici-d8-ve-smeru-do-nemecka--1694516" title="Hromadná nehoda osmi aut a kamionu uzavřela dálnici D8 ve směru do Německa"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/zpravy/domaci/_zprava/prazsti-straznici-meni-po-patnacti-letech-uniformy-jsou-pohodlnejsi-a-kvalitnejsi-tvrdi-straznici--1694509" title="Pražští strážníci mění po patnácti letech uniformy. Jsou pohodlnější a kvalitnější, tvrdí strážníci"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3793316--prazsti-straznici-maji-nove-uniformy--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">2.
			února 
			2017 v 08:31
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/zpravy/domaci" title="Rubrika: Domácí">Domácí</a></span></div><h3><a href="/zpravy/domaci/_zprava/prazsti-straznici-meni-po-patnacti-letech-uniformy-jsou-pohodlnejsi-a-kvalitnejsi-tvrdi-straznici--1694509" title="Pražští strážníci mění po patnácti letech uniformy. Jsou pohodlnější a kvalitnější, tvrdí strážníci">Pražští strážníci mění po patnácti letech uniformy. Jsou pohodlnější a kvalitnější, tvrdí strážníci</a></h3><p>FOTO UVNITŘ. Pražští strážníci vyměňují po patnácti letech všechny uniformy. Sami pomáhali při jejich výběru. Desítky kusů oblečení a doplňků,...
		</p><div class="readmore"><a href="/zpravy/domaci/_zprava/prazsti-straznici-meni-po-patnacti-letech-uniformy-jsou-pohodlnejsi-a-kvalitnejsi-tvrdi-straznici--1694509" title="Pražští strážníci mění po patnácti letech uniformy. Jsou pohodlnější a kvalitnější, tvrdí strážníci"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/zpravy/domaci/_zprava/pozar-na-prazskem-zizkove-hasici-v-byte-nalezli-mrtveho-muze-evakuovali-37-lidi--1694514" title="Požár na pražském Žižkově. Hasiči v bytě nalezli mrtvého muže, evakuovali 37 lidí"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3793343--hasici-zasahovali-na-prazskem-zizkove-v-byte-nasli-mrtveho-muze--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">2.
			února 
			2017 v 09:08
		    
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/zpravy/domaci" title="Rubrika: Domácí">Domácí</a></span></div><h3><a href="/zpravy/domaci/_zprava/pozar-na-prazskem-zizkove-hasici-v-byte-nalezli-mrtveho-muze-evakuovali-37-lidi--1694514" title="Požár na pražském Žižkově. Hasiči v bytě nalezli mrtvého muže, evakuovali 37 lidí">Požár na pražském Žižkově. Hasiči v bytě nalezli mrtvého muže, evakuovali 37 lidí</a></h3><p>Při nočním požáru bytu v Praze na Žižkově zahynul člověk. Podle předběžného ohledání nezemřel násilnou smrtí, až pitva ale jednoznačně potvrdí...
		</p><div class="readmore"><a href="/zpravy/domaci/_zprava/pozar-na-prazskem-zizkove-hasici-v-byte-nalezli-mrtveho-muze-evakuovali-37-lidi--1694514" title="Požár na pražském Žižkově. Hasiči v bytě nalezli mrtvého muže, evakuovali 37 lidí"><span>Více</span></a></div><div class="cleaner"> </div></li></ul><!-- . --></div><div class="cleaner"></div><!-- . --><!-- . --></div>
</div>
</div>
<div id="aside">
<!-- <div class="ustitle"><span>Prezidentské volby v USA</span></div> 
<div id="box-b" class="box">
<a href="http://www.rozhlas.cz/zpravy/domaci/_zprava/babisuv-koncentrak-nebo-zemanuv-dalajlama-hledame-vyrok-roku-2016-zapojte-se--1680663" style="display:block;background: url(http://www.royhlas.cz/zpravy/banner/promo-HP-300-200-vyrok-roku.png) no-repeat;width:300px; height: 200px;margin: 0 0 12px 0;" onclick="_gaq.push(['_trackEvent', 'zpravy_hp-vyrokroku2016', 'clicked'])"></a>
</div>

<div id="box-b" class="box">
  <div class="content">               
    <h2 class="noarrpls">
      <a href="http://rozhlas.cz/nominace" onclick="_gaq.push(['_trackEvent', 'zpravy_bsloupec-nominace-titulek', 'clicked'])">Navrhněte osobnost na cenu</a></h2>        
    <p>
      Navrhněte osobnost na ocenění předávané prezidentem republiky v příštím roce u příležitosti založení Československa.
      Nominovat <a href="http://rozhlas.cz/nominace" onclick="_gaq.push(['_trackEvent', 'zpravy_bsloupec_nominace-text', 'clicked'])">můžete zde</a>. 
    </p>                        
  </div>
</div>

<div class="cleaner"></div>

-->                   
<style>

#box-b {display: block;} 
/* #page-zpravy-portal #box-b {display: none;} */
#box-servis {display: none;}

#page-zpravy-portal #box-doporucujeme-top h3 {padding: 0 0 0 11.5em}

.web-zpravy.theme-portal #box-b,
.web-zpravy.theme-test #box-b {
background: #fff;
}
#box-b .noarrpls a {
background: url() !important;
margin-top: 10px;
}
#box-b .content p a {
text-decoration: underline;
}
#box-b .content p a:hover {
text-decoration: none;
}

/*
body { 
background-image: url(http://www.royhlas.cz/zpravy/volbyUSA2016/branding-volbyUSA-po1-top.jpg) !important; 
background-repeat: no-repeat;
background-color: transparent; 
background-position: center top;
cursor: pointer;        
}
*/
#wrapper {cursor: initial; }

/*
.type- #main, .type- #aside {margin-top: 66px;}
.ustitle {
margin: -71px 0 0 -700px;
width: 1000px;
height: 30p;
padding: 0 47px;
display: none;
}
.ustitle span {
font: normal bold 3.8em sans-serif;
color: #036;  
}
.ustitle a {
float:right;
width:200px;
font: normal 12px sans-serif;
padding: .8em 1.8em;
text-align:right;  
}
.type- .ustitle {display: block}
*/
</style>

<script type="text/javascript">
  /*$(document).ready(function() {
    $('body').on('click', function () {
      //console.log("click");
      window.location.href = "";
    }).children().on('click', function (event) {
      event.stopPropagation();
    });
  });*/
</script>
<div id="box-aktualne" class="box box-simple box-clear">
<h2>Aktuální zprávy</h2>
<div class="content"><!-- . --><div class="item"><a href="/zpravy/domaci/_zprava/myslite-si-ze-jsme-uz-vsichni-senilni-ale-nejsme-seniorka-z-karvine-odhalila-podvodniky-s-energiemi--1694490" title="'Myslíte si, že jsme už všichni senilní, ale nejsme.' Seniorka z Karviné odhalila podvodníky s energiemi"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/2724127--duchodci-ilustracni-foto--1-140x93p1.jpeg"/></a><h3><a href="/zpravy/domaci/_zprava/myslite-si-ze-jsme-uz-vsichni-senilni-ale-nejsme-seniorka-z-karvine-odhalila-podvodniky-s-energiemi--1694490" title="'Myslíte si, že jsme už všichni senilní, ale nejsme.' Seniorka z Karviné odhalila podvodníky s energiemi">'Myslíte si, že jsme už všichni senilní, ale nejsme.' Seniorka z Karviné odhalila podvodníky s ener...
		</a></h3></div><div class="item"><a href="/zpravy/domaci/_zprava/hromadna-nehoda-osmi-aut-a-kamionu-uzavrela-dalnici-d8-ve-smeru-do-nemecka--1694516" title="Hromadná nehoda osmi aut a kamionu uzavřela dálnici D8 ve směru do Německa"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3771124--dopravni-nehoda-ilustracni-foto--1-140x93p1.jpeg"/></a><h3><a href="/zpravy/domaci/_zprava/hromadna-nehoda-osmi-aut-a-kamionu-uzavrela-dalnici-d8-ve-smeru-do-nemecka--1694516" title="Hromadná nehoda osmi aut a kamionu uzavřela dálnici D8 ve směru do Německa">Hromadná nehoda osmi aut a kamionu uzavřela dálnici D8 ve směru do Německa</a></h3></div><div class="item"><a href="/zpravy/domaci/_zprava/kauza-rath-pelikan-si-stezuje-na-verdikt-u-nejvyssiho-soudu-priklonil-se-k-bradacove--1694511" title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3317799--david-rath-soud--1-140x93p1.jpeg"/></a><h3><a href="/zpravy/domaci/_zprava/kauza-rath-pelikan-si-stezuje-na-verdikt-u-nejvyssiho-soudu-priklonil-se-k-bradacove--1694511" title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové">Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové</a></h3></div><!-- . --></div>
</div>
<div id="box-doporucujeme" class="box box-simple box-clear">
<h2>Doporučujeme</h2>
<div class="content"><!-- . --><div class="item"><a href="/zpravy/film/_zprava/portmanova-jako-jackie-stale-place-okazalost-i-zlomenou-dusi-trefuje-dokonale--1694463" title="Portmanová jako Jackie stále pláče. Okázalost i zlomenou duši trefuje dokonale"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3792557--natalie-portman-v-hlavni-roli-snimku-jackie--1-140x93p1.jpeg"/></a><h3><a href="/zpravy/film/_zprava/portmanova-jako-jackie-stale-place-okazalost-i-zlomenou-dusi-trefuje-dokonale--1694463" title="Portmanová jako Jackie stále pláče. Okázalost i zlomenou duši trefuje dokonale">Portmanová jako Jackie stále pláče. Okázalost i zlomenou duši trefuje dokonale</a></h3></div><div class="item"><a href="/zpravy/svet/_zprava/tajemna-nemoc-leta-zabijela-deti-lekari-vystopovali-vinika-smrtici-lici--1694464" title="Tajemná nemoc léta zabíjela děti. Lékaři vystopovali viníka: smrtící liči"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3793073--ovocezabijak-lici-je-pro-vetsinu-lidi-zdrave-ale-vyjimecne-muze-i-zabijet--1-140x93p1.jpeg"/></a><h3><a href="/zpravy/svet/_zprava/tajemna-nemoc-leta-zabijela-deti-lekari-vystopovali-vinika-smrtici-lici--1694464" title="Tajemná nemoc léta zabíjela děti. Lékaři vystopovali viníka: smrtící liči">Tajemná nemoc léta zabíjela děti. Lékaři vystopovali viníka: smrtící liči</a></h3></div><div class="item"><a href="/zpravy/domaci/_zprava/trestni-oznameni-za-smrt-na-pankraci-misto-pomoci-ho-napadli-tvrdi-muzova-pritelkyne--1694119" title="Trestní oznámení za smrt na Pankráci. Místo pomoci ho napadli, tvrdí mužova přítelkyně "><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3792466--vh-podala-trestni-oznameni-kvuli-umrti-sveho-pritele-ve-veznici-na-pankraci--1-140x93p1.jpeg"/></a><h3><a href="/zpravy/domaci/_zprava/trestni-oznameni-za-smrt-na-pankraci-misto-pomoci-ho-napadli-tvrdi-muzova-pritelkyne--1694119" title="Trestní oznámení za smrt na Pankráci. Místo pomoci ho napadli, tvrdí mužova přítelkyně ">Trestní oznámení za smrt na Pankráci. Místo pomoci ho napadli, tvrdí mužova přítelkyně </a></h3></div><!-- . --></div>
</div>
<!-- common_aside_1 -->
<div id="ad-common-aside-1" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-common-aside-1'); });
</script>
</div>
<!-- . --></div>
<div class="cleaner"></div><!-- . --><div id="box" class="box box-simple box-four pz-nejctenejsi">
<h2>Nejčtenější články týdne</h2>
<div class="content"><!-- . --><ul><li><a onclick="_gaq.push(['_trackEvent', 'zpravy_paticka_nejctenejsi1', 'clicked'])" href="http://www.rozhlas.cz/zpravy/domaci/_zprava/o-zavrenych-hospodach-mame-prehled-co-rekl-babis-je-blbost-tvrdi-pivovarnik-bernard--1692970">O zavřených hospodách máme přehled. Co řekl Babiš, je blbost, tvrdí pivovarník Bernard</a></li><li><a onclick="_gaq.push(['_trackEvent', 'zpravy_paticka_nejctenejsi2', 'clicked'])" href="http://www.rozhlas.cz/zpravy/domaci/_zprava/zachranil-me-plechovy-prstynek-od-snoubence-rika-zena-ktera-prezila-4-koncentracni-tabory--1692628">Zachránil mě plechový prstýnek od snoubence, říká žena, která přežila 4 koncentrační tábory</a></li><li><a onclick="_gaq.push(['_trackEvent', 'zpravy_paticka_nejctenejsi3', 'clicked'])" href="http://www.rozhlas.cz/zpravy/priroda/_zprava/ceskym-seniorum-pomahaji-obri-hlemyzdi-z-afriky-nahrazuji-jim-domaci-mazlicky--1693649">Českým seniorům pomáhají obří hlemýždi z Afriky. Nahrazují jim domácí mazlíčky</a></li><li><a onclick="_gaq.push(['_trackEvent', 'zpravy_paticka_nejctenejsi4', 'clicked'])" href="http://www.rozhlas.cz/zpravy/svet/_zprava/vzpominate-na-bitvu-o-alzir-muslimsky-zavoj-jako-politicka-zbran-ma-dlouhou-historii--1693217">Vzpomínáte na Bitvu o Alžír? Muslimský závoj jako politická zbraň má dlouhou historii</a></li></ul><!-- . --></div>
</div>
<div id="box" class="box box-simple box-four pz-domaci">
<h2><a href="/zpravy/domaci/">Zprávy z domova</a></h2>
<div class="content"><!-- . --><ul><li><h5><a href="/zpravy/domaci/_zprava/myslite-si-ze-jsme-uz-vsichni-senilni-ale-nejsme-seniorka-z-karvine-odhalila-podvodniky-s-energiemi--1694490" title="'Myslíte si, že jsme už všichni senilní, ale nejsme.' Seniorka z Karviné odhalila podvodníky s energiemi">'Myslíte si, že jsme už všichni senilní, ale nejsme.' Seniorka z Karviné odhalila podvodníky s energiemi</a></h5></li><li><h5><a href="/zpravy/domaci/_zprava/hromadna-nehoda-osmi-aut-a-kamionu-uzavrela-dalnici-d8-ve-smeru-do-nemecka--1694516" title="Hromadná nehoda osmi aut a kamionu uzavřela dálnici D8 ve směru do Německa">Hromadná nehoda osmi aut a kamionu uzavřela dálnici D8 ve směru do Německa</a></h5></li><li><h5><a href="/zpravy/domaci/_zprava/kauza-rath-pelikan-si-stezuje-na-verdikt-u-nejvyssiho-soudu-priklonil-se-k-bradacove--1694511" title="Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové">Kauza Rath: Pelikán si stěžuje na verdikt u Nejvyššího soudu, přiklonil se k Bradáčové</a></h5></li></ul><!-- . --></div>
</div>
<div id="box" class="box box-simple box-four pz-svet">
<h2><a href="/zpravy/svet/">Zprávy ze světa</a></h2>
<div class="content"><!-- . --><ul><li><h5><a href="/zpravy/zahranici/_zprava/trump-pohrozil-mexickemu-prezidentovi-vase-armada-se-spatnych-chlapu-boji-americka-ne--1694495" title="Trump pohrozil mexickému prezidentovi. 'Vaše armáda se špatných chlapů bojí, americká ne'">Trump pohrozil mexickému prezidentovi. 'Vaše armáda se špatných chlapů bojí, americká ne'</a></h5></li><li><h5><a href="/zpravy/svet/_zprava/kancelar-pred-letistni-restauraci-spickovi-pravnici-pomahaji-lidem-zasazenym-trumpovym-prikazem--1694472" title="Kancelář před letištní restaurací. Špičkoví právníci pomáhají lidem zasaženým Trumpovým příkazem">Kancelář před letištní restaurací. Špičkoví právníci pomáhají lidem zasaženým Trumpovým příkazem</a></h5></li><li><h5><a href="/zpravy/svet/_zprava/tajemna-nemoc-leta-zabijela-deti-lekari-vystopovali-vinika-smrtici-lici--1694464" title="Tajemná nemoc léta zabíjela děti. Lékaři vystopovali viníka: smrtící liči">Tajemná nemoc léta zabíjela děti. Lékaři vystopovali viníka: smrtící liči</a></h5></li></ul><!-- . --></div>
</div>
<div id="box" class="box box-simple box-four pz-sport">
<h2>Aktuální témata</h2>
<div class="content"><!-- . --><a title="100 falešných zpráv" href="http://www.rozhlas.cz/zpravy/data/_zprava/100-nejsdilenejsich-falesnych-zprav-v-cesku-dezinformace-maji-vetsi-zasah-nez-pravdive-zpravy--1673026" target="_blank">100 nejsdílenějších falešných zpráv</a>, <a title="Civilizací nedotčený brazilský kmen" href="http://www.rozhlas.cz/zpravy/clovek/_zprava/domorodci-vs-ilegalni-tezba-podivejte-se-na-civilizaci-nedotceny-brazilsky-kmen--1671016">Civilizací nedotčený brazilský kmen</a>, <a title="Kritik Kremlu prosí o pomoc">Kritik Kremlu žádá o pomoc</a>, <a title="Volby v USA" href="http://www.rozhlas.cz/zpravy/svet/_themeline/2831" target="_blank">Volby v USA</a>, <a title="Volby 2016" href="http://www.rozhlas.cz/zpravy/volby/_themeline/2970" target="_blank">Volby 2016</a>, <a title="Kdo zvolil vašeho senátora?" href="http://www.rozhlas.cz/zpravy/data/_zprava/kdo-zvolil-vaseho-senatora-podivejte-se-jak-hlasovali-vasi-sousedi--1660389" target="_blank">Kdo zvolil vašeho senátora? Podívejte se, jak hlasovali vaši sousedi</a>, <a title="Jiří Brady" href="http://www.rozhlas.cz/zpravy/domaci/_zprava/kdyz-jsme-sli-do-osvetimi-lide-se-odvraceli-myslel-jsem-ze-dnes-uz-je-jiny-svet-jiri-brady-priletel-do-ceska--1662284" target="_blank">Jiří Brady</a>, <a title="Fotbal" href="http://www.rozhlas.cz/zpravy/fotbal/" target="_blank">Fotbal</a>, <a title="Zprávy" href="http://www.rozhlas.cz/zpravy/portal/" target="_blank">Zprávy</a>, <a title="Zprávy ze světa" href="http://www.rozhlas.cz/zpravy/svet/" target="_blank">Zprávy ze světa</a>, <a title="Zprávy z domova" href="http://www.rozhlas.cz/zpravy/domaci/" target="_blank">Zprávy z domova</a>, <a title="Počasí" href="http://www.rozhlas.cz/pocasi/portal/" target="_blank">Aktuální počasí</a>, <a title="Zelená vlna" href="http://www.rozhlas.cz/zelenavlna/portal/" target="_blank">Nová zelená vlna</a>, <a title="Palmový olej" href="http://www.rozhlas.cz/zpravy/ekonomika/_zprava/proti-palmovemu-oleji-bojuji-i-firmy-nebo-staty-francie-zavadi-vyssi-dan--1653849" target="_blank">Palmový olej</a><!-- . --></div>
</div>
<!-- zpravy_selfpromo_bottom -->
<div id="ad-zpravy-selfpromo-bottom" class="box" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-zpravy-selfpromo-bottom'); });
</script>
</div>
<!-- . --><!-- opustena servisni lista -->
<div class="cleaner"></div>
<!--  Mapa webu v2 -->
<div id="box-map3" class="box box-clear">
	<div class="content">
		<a class="ico-usoun" href="http://www.radiojunior.cz"><span>Radio Junior</span></a>
		<dl>
			<dt>Kam dál</dt>
			<dd><a href="/stanice/portal/">Stanice</a></dd>
			<dd><a href="/zpravy/portal/">Zprávy</a></dd>
			<dd><a href="/informace/newsletter/">Newslettery</a></dd>		
			<dd><a href="http://www.radioteka.cz">eShop</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/portal/mapa/" style="color:#fff;">Vše na webu A–Z</a></dd>
		</dl>
		<dl>
			<dt>iRadio</dt>
			<dd><a class="croplayer" href="http://prehravac.rozhlas.cz/" target="croplayer">Přehrávač</a></dd>
			<dd><a href="/iradio/portal/">Audioarchiv</a></dd>
			<dd><a href="/iradio/podcast/">Podcasty</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/napoveda/aplikace/">Mobilní aplikace</a></dd>
		</dl>
		<dl>
			<dt>O nás</dt>
			<dd><a href="/vysilace/portal/">Jak nás naladíte</a></dd>
			<dd><a href="/napoveda/portal/">Nápověda</a></dd>
			<dd><a href="/lide/portal/">Lidé v rádiu</a></dd>
			<dd><a href="/kariera/portal/">Kariéra</a></dd>
			<dd><a href="/informace/kontakty/">Kontakt</a></dd>
			<dd><a href="/poplatek/portal/">Rozhlasový poplatek</a></dd>
		</dl>
		<dl class="social item-last">
			<dt>Sledujte nás</dt>
			<dd class="facebook"><a href="https://www.facebook.com/zpravy.rozhlas.cz/"><span>Facebook</span></a></dd>
			<dd class="twitter"><a href="https://twitter.com/zpravyrozhlascz"><span>Twitter</span></a></dd>
			<dd class="gplus"><a href="https://plus.google.com/116375168304865321595/posts"><span>Google+</span></a></dd>
		</dl>
				<div class="cleaner"></div>
	</div>
</div></div>

<!-- Footer v3 -->
<div id="footer3">
	<div id="logo">
		<a href="/portal/portal/">
			<span>Český rozhlas</span>
		</a>
	</div>
	<p><a href="http://www.rozhlas.cz/portal/portal/?mob=1">Mobilní verze</a> | <a href="/_zprava/798307">Podmínky užití</a> | <a href="/english/portal">English</a><br>&copy; 1997-2017 Český rozhlas</p>
</div><!-- /#footer --></div>
<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />

<!-- Facebook Connect -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({
		appId: '153187078134499',
		status: true,
		cookie: true,
		xfbml: true
	});
	FB.getLoginStatus(function(response) {
		if (response.status != 'unknown') {
			record_login_status(4, 'Facebook', true);
		}
		else {
			record_login_status(4, 'Facebook', false);
		}
	});
};
(function() {
	var e = document.createElement('script');
	e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/cs_CZ/all.js';
	document.getElementById('fb-root').appendChild(e);
}());
</script>

<!-- Twitter Tweet Button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Google+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- AddThis Widget -->
<script type="text/javascript">
var addthis_config = {
	username: "rozhlascz",
	ui_language: "cs",
	ui_click: true,
	services_compact: 'favorites, google, digg, delicious, linkuj, more'
//	services_exclude: 'print',
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- Social Interaction Analytics -->
<script type="text/javascript">
try {
	FB.Event.subscribe('edge.create', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
			_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
		}
	});
} catch(e) {}
</script>

<!-- Mouseflow -->
<script type="text/javascript">
   (function() {
       var mf = document.createElement("script"); mf.type =
"text/javascript"; mf.async = true;
       mf.src =
"//cdn.mouseflow.com/projects/ddd87d87-8a51-489b-8229-0f019e8e837e.js";
       document.getElementsByTagName("head")[0].appendChild(mf);
   })();
</script>

<!-- Hotjar Tracking Code for http://www.rozhlas.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:280753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- myx START -->
<script type="text/javascript" src="http://myx.siteone.cz/js/swfobject.js"></script>
<script type="text/javascript" src="http://myx.siteone.cz/js/myx.js"></script>
<script type="text/javascript">
	SiteOneMYX.firstElId = 'wrapper';
	SiteOneMYX.init();
</script>
<!-- myx END -->
<!-- kod pro seznam retargeting: zacatek --> 
<script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 13343;
/* ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<!-- kod pro seznam retargeting: konec --> 
<!-- (C)2000-2014 Gemius SA - gemiusAudience / rozhlas.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1007Kyu3eKDCWPmyXkyZa6PeTGS6ssQud9B76nrEwsb._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="eu-cookies">
	Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.
	<button>Rozumím</button>
	<a target="_blank" href="http://www.rozhlas.cz/napoveda/web/_zprava/1540577">Další informace</a>
</div>
<style>
	.eu-cookies {
		display: none;
		/***/
		position: fixed;
		left: 0;
		bottom: 0;
		width: 100%;
		z-index: 3000;
		color: #ddd;
		background-color: #555;
		padding: 10px;
		/*box-shadow: 0 0 100px 100px white;*/
		text-align: center;
	}
	.eu-cookies a {
		margin-left: 10px;
		color: #ddd;
	}
	.eu-cookies button {
		margin-left: 10px;
		background: #090;
		color: white;
		border: 0;
		font-size: 14px;
		padding: 4px 10px;
	}
</style>
<script>
	function readCookie(name) {
		var nameEQ = encodeURIComponent(name) + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) === ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) === 0) return decodeURIComponent(c.substring(nameEQ.length, c.length));
		}
		return null;
	}
	
	$(document).ready(function() {
		if (readCookie('eu-cookies') == null) {
			$('.eu-cookies').show();
		}
	});
	
	$('.eu-cookies button').click(function() {
		var date = new Date();
		date.setFullYear(date.getFullYear() + 10);
		document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
		$('.eu-cookies').hide();
	});
</script>


</body>
</html>