<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" xmlns:fb="http://www.facebook.com/2008/fbml" lang="cs">

<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" >

	<!-- Google Webmaster Tools verification -->
	<meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w">

	<!-- Getpocket verification -->
	<meta name="pocket-site-verification" content="5d7f0fc0286ff9594a9c063a006939" />
	
	<!-- Facebook (pro instant articles) -->
	<!-- rozhlas -->
	<meta property="fb:pages" content="92337755037" />
	<!-- zpravy -->
	<meta property="fb:pages" content="123858471641" />
	<!--  who knows -->
	<meta property="fb:pages" content="10154946067490038" />

	<!-- Google+ -->
	<link href="https://plus.google.com/105553290428677532608" rel="publisher">

	<!-- app iradio -->
	<meta name="apple-itunes-app" content="app-id=347039759" />
	<meta name="google-play-app" content="cz.ceskyrozhlas.iradio" />
	<meta name="robots" content="" />
	<meta name="description" content="Legendární rozhlasový magazín s autentickými reportážemi zahraničních zpravodajů Českého rozhlasu. Historie, skrytá místa, zajímavé příběhy a osudy." />
	<meta name="keywords" lang="cs" content="" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Radiozurnal1">
	<meta name="twitter:title" content="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová">
	<meta name="twitter:description" content="Situace medvědů grizzly v americkém národním parku Yellowstone se v posledních letech díky jejich přísné ochraně zlepšila. Stále častěji tak dochází k situaci, kdy se svět divočiny a svět lidí protne. Ochránit medvědy i návštěvníky parku se snaží rangeři – strážci parku. Jejich zkušenosti v rozhovoru přiblížila Lenka Kabrhelová.">
	<meta name="twitter:image" content="http://media.rozhlas.cz/_obrazek/3112333.jpeg">
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová" />
	<meta property="og:description" content="Situace medvědů grizzly v americkém národním parku Yellowstone se v posledních letech díky jejich přísné ochraně zlepšila. Stále častěji tak dochází k situaci, kdy se svět divočiny a svět lidí protne. Ochránit medvědy i návštěvníky parku se snaží rangeři – strážci parku. Jejich zkušenosti v rozhovoru přiblížila Lenka Kabrhelová." />
	<meta property="og:image" content="http://media.rozhlas.cz/_obrazek/3112333.jpeg" />
	<meta itemprop="name" content="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová" />
	<meta itemprop="description" content="Situace medvědů grizzly v americkém národním parku Yellowstone se v posledních letech díky jejich přísné ochraně zlepšila. Stále častěji tak dochází k situaci, kdy se svět divočiny a svět lidí protne. Ochránit medvědy i návštěvníky parku se snaží rangeři – strážci parku. Jejich zkušenosti v rozhovoru přiblížila Lenka Kabrhelová." />
	<meta itemprop="image" content="http://media.rozhlas.cz/_obrazek/3112333.jpeg" />

	<link rel="image_src" href="http://media.rozhlas.cz/_obrazek/3112333.jpeg">
	<link rel="previewimage" href="http://media.rozhlas.cz/_obrazek/3112333.jpeg">

	<link rel="alternate" type="application/rss+xml" title="Český rozhlas - Radiožurnál - Nejrychlejší zprávy, sport, doprava - RSS" href="/export/radiozurnal/">
	<title>Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová | ZZZ</title>

	<!-- favicons -->
	<link rel="shortcut icon" type="image/ico" sizes="16x16 32x32" href="/default/default/favicon.ico?20170223.a">
	<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone4.png">

	<!-- CSS -->
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/main.css?20161205.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/moderator.css?20141107.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyphoto.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/prettyloader.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/bubblepopup.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/tipsy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/article.css?20161123.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/forum.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/gallery.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/audio-archive.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/weather.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/traffic.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/kurzy.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/iradio-live.css?20140328.a">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/social-v2.css?20160707.b">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/common/form.css">
	<link rel="stylesheet" type="text/css" media="all" href="/default/default/e6/css/web/radiozurnal.css?20170630.a">
	<link rel="stylesheet" type="text/css" media="print" href="/default/default/e6/css/common/print.css?20160129.a">

	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/8.css">
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/7.css">
	<![endif]-->
	<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/default/default/e6/css/msie/6.css">
	<![endif]-->

	<!-- JS -->
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery-1.8.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.livequery-1.0.3.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.timers-1.2.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.corner-2.10.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.jcarousel-lite-1.0.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cycle.lite-2.88.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.carouFredSel-6.2.0-packed.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.idtabs-2.2.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.popup-v1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.formhints.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.tipsy-1.0.0a.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.query-2.1.7.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.cookie-1.4.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyphoto-3.1.pack.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.prettyloader-1.0.1.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.bubblepopup-2.3.1.min.js"></script>
	<script type="text/javascript" src="/default/default/e6/js/jquery/jquery.swfobject.1-1-1.min.js"></script>

<!--[if lt IE 9]>
	<script src="https://crodata.cz/static/jwplayer/6/10/jwplayer.js"></script>
	<script>jwplayer.key="kIQqFviA2fR1Gmsu9WGccPUNgaIpKWjRYfd51Pu+kyY=";</script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-2.2.5.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="https://crodata.cz/static/flowplayer/6/0/5/flowplayer.min.js"></script>
	<script src="https://crodata.cz/static/uniplayer/js/jquery.uniplayer-4.0.0.js"></script>
<!--<![endif]-->

	<script type="text/javascript" src="/default/default/e6/js/main.js?20160822.a"></script>
	<script type="text/javascript" src="/default/default/e6/js/web/radiozurnal.js?20170619.a"></script>




<!-- Zelena vlna na REGINE begin -->
<!-- Zelena vlna end -->

	<!-- Global loader - Rasto apps -->
	<script type="text/javascript" src="/default/default/e6/js/common/global-loader.js?20160728"></script>

	<!-- iframe resize hlasovaci aplikace -->
	<script type="text/javascript" src="http://static.rozhlas.cz/projekty/vote7/js/autoresize-parent.min.js"></script>

	<!-- Online otazky -->
	<meta property="fb:app_id" content="153187078134499">

	<!-- Customized Google Analytics tracking code by H1.cz -->
<script type="text/javascript" src="http://www.rozhlas.cz/default/default/e5_js/global-analytics.js"></script>
<script type="text/javascript"><!--
_ga.create('UA-18201801-1', '.rozhlas.cz');
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_trackPageview']);
//--></script>
	<!-- facebook merici kod -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '292604834259970']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&amp;ev=PixelInitialized" /></noscript>
<!-- facebook merici kod konec -->
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/40021396/common_aside_1', [320, 160], 'ad-common-aside-1').addService(googletag.pubads());
googletag.defineSlot('/40021396/radiozurnal_aside_2', [320, 160], 'ad-radiozurnal-aside-2').addService(googletag.pubads());
googletag.defineSlot('/40021396/special_radiozurnal', [320, 60], 'ad-special').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!-- Google Tag Manager Data Layer -->
<script>
var dataLayer = [{
	'url': 'http://www.rozhlas.cz/radiozurnal/zzz/_zprava/co-delat-pri-setkani-s-dvouapulmetrovym-medvedem-predstirat-ze-jste-silnejsi-a-mocnejsi-nez-on-radi-lenka-kabrhelova--1739633',
	'web_code': 'radiozurnal',
	'web_name': 'Radiožurnál',
	'topic_code': 'zzz',
	'topic_name': 'ZZZ',
	'page_type': 'article',
	'publication_id': 1739633,
	'article_id': 3888001,
	'gallery_id': null,
	'themeline_id': null,
	'themeline_name': ''
}];
</script>
<!-- End Google Tag Manager Data Layer -->
</head>

<body id="article-1739633" class="root-radiozurnal-zzz web-radiozurnal theme-zzz type-article mode-subpage epoch-6 month07 day08">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NW64R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NW64R');</script>
<!-- End Google Tag Manager -->

<div id="wrapper"><div id="header">
<div id="nav">
	<ul>
		<li class="item-logo"><a href="/portal/portal/"><span>Český rozhlas</span></a></li>

		<!-- zpravy -->
		<li class="item-zpravy"><a href="/zpravy/portal/" class="openable"><span>Zprávy</span></a>
			<div class="submenu zpravy">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/domaci/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_domaci', 'clicked'])">Domov</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/svet/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_svet', 'clicked'])">Svět</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/ekonomika/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_ekonomika', 'clicked'])">Ekonomika</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/sport/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_sport', 'clicked'])">Sport</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/zpravy/veda/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_veda', 'clicked'])">Věda</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/kultura/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_kultura', 'clicked'])">Kultura</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/komentare/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_komentare', 'clicked'])">Komentáře</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zelenavlna/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_zelenavlna', 'clicked'])">Zelená vlna</a></li>
		</ul>
		<ul class="pipe">
			<li><a href="http://www.rozhlas.cz/zpravy/data/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_data', 'clicked'])">Data</a></li>
			<li class="last"><a class="pocasi" href="http://www.rozhlas.cz/pocasi/portal/" onclick="_gaq.push(['_trackEvent', 'globalmenu_zpravy_pocasi', 'clicked'])">Počasí</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/napoveda/mobily/_zprava/cesky-rozhlas-v-mobilu-i-na-tabletu--1014412">Mobilní aplikace</a></li>
			<li class="last"><a href="http://www.rozhlas.cz/zpravy/portal/">více &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- iradio -->
		<li class="item-iradio"><a href="/iradio/portal/" class="openable"><span>iRadio</span></a>
			<div class="submenu iradio">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/zive/"><strong>Živé vysílání</strong></a></li>
			<li><a href="http://www.rozhlas.cz/iradio/portal/"><strong>Audioarchiv</strong></a></li>
			<li><a class="croplayer" href="http://prehravac.rozhlas.cz/"><strong>Přehrávač iRadia</strong></a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/radiozurnal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/dvojka/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/vltava/">Vltava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/plus/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/radiowave/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/regina/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/cb/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/plzen/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/iradio/ostrava/">Ostrava</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/iradio/podcast/">Podcasty</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/iradio/">Nápověda</a></li>
			<li><strong><a href="http://www.rozhlas.cz/iradio/portal/">Více &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- program -->
		<li class="item-program"><a href="/program/portal/" class="openable"><span>Program</span></a>
			<div class="submenu program">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/program/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/program/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/program/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/program/">Plus</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiowave/program/">Radio Wave</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/program/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/program/">Jazz</a></li>
			<li><a href="http://program.rozhlas.cz/stanice/?st=96">Rádio Junior</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/brno/program/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/program/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/program/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/program/">Olomouc</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/ostrava/program/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/program/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/program/">Plzeň</a></li>
			<li><a href="http://www.rozhlas.cz/regina/program/">Regina DAB Praha</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/strednicechy/program/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/program/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/sever/program/">Sever</a></li>
			<li><strong><a href="http://www.rozhlas.cz/program/portal/">Úplný program všech stanic &raquo;</a></strong></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>
		</li>

		<!-- stanice -->
		<li class="item-stanice"><a href="/stanice/portal/" class="active openable"><span>Stanice</span></a>
			<div class="submenu">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/radiozurnal/portal/">Radiožurnál</a></li>
			<li><a href="http://www.rozhlas.cz/dvojka/portal/">Dvojka</a></li>
			<li><a href="http://www.rozhlas.cz/vltava/portal/">Vltava</a></li>
			<li><a href="http://www.rozhlas.cz/plus/portal/">Plus</a></li>
			<li><a href="http://www.rozhlas.cz/radiowave/portal/">Radio Wave</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
			<li><a href="http://prehravac.rozhlas.cz/webik/">Rádio Junior – Písničky</a></li>
			<li><a href="http://www.rozhlas.cz/d-dur/portal/">D-dur</a></li>
			<li><a href="http://www.rozhlas.cz/jazz/portal/">Jazz</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Rádio Retro</a></li>
		</ul>
	</div>
	<div class="item-2">
		<ul>
			<li><a href="http://www.rozhlas.cz/kraje/portal/">Rádio vašeho kraje</a></li>
			<li><a href="http://www.rozhlas.cz/brno/portal/">Brno</a></li>
			<li><a href="http://www.rozhlas.cz/cb/portal/">České Budějovice</a></li>
			<li><a href="http://www.rozhlas.cz/hradec/portal/">Hradec Králové</a></li>
			<li><a href="http://www.rozhlas.cz/kv/">Karlovy Vary</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/liberec/portal/">Liberec</a></li>
			<li><a href="http://www.rozhlas.cz/olomouc/portal/">Olomouc</a></li>
			<li><a href="http://www.rozhlas.cz/ostrava/portal/">Ostrava</a></li>
			<li><a href="http://www.rozhlas.cz/pardubice/portal/">Pardubice</a></li>
			<li><a href="http://www.rozhlas.cz/plzen/portal/">Plzeň</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/regina/portal/">Regina DAB Praha</a></li>
			<li><a href="http://www.rozhlas.cz/strednicechy/portal/">Region - Praha a střední Čechy</a></li>
			<li><a href="http://www.rozhlas.cz/vysocina/portal/">Vysočina</a></li>
			<li><a href="http://www.rozhlas.cz/sever/portal/">Sever</a></li>
			<li><a href="http://www.radio.cz">Radio Praha – zahraniční vysílání</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
	<!-- 
	<div class="item-3">
		<h2>Zahraniční vysílání</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.radio.cz/">Český rozhlas 7</a></li>
		</ul>
	</div>
	<div class="item-4">
		<h2>Webrádia a projekty</h2>
		<ul>
			<li>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.rozhlas.cz/jazz/portal/">ČRo Jazz</a>,&nbsp;&nbsp;<a href="http://www.rozhlas.cz/radiojunior/portal/">Rádio Junior</a></li>
		</ul>
		<div class="readmore"><a href="http://www.rozhlas.cz/stanice/portal/">více &raquo;</a></div>
	</div>
	<div class="cleaner"></div>
	-->
</div>		</li>

		<!-- temata -->
		<li class="item-temata"><a href="/temata/portal/" class="openable"><span>Témata</span></a>
			<div class="submenu temata">
	<div class="box-top"></div>
	<div class="item-1">
		<ul>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/bitvaorozhlas/portal/">Bitva o rozhlas </a></li>
			<li><a href="http://www.rozhlas.cz/cesky/portal/">Česky a hezky</a></li>
			<li><a href="http://www.rozhlas.cz/ctenarskydenik/portal/">Čtenářský deník</a></li>
			<li><a href="http://www.rozhlas.cz/hlas/portal/">Hlasy našich zvířat</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/vltava/stream/">Hry a četba on-line</a></li>
			<li><a href="http://www.generation-what.cz">Generation What</a></li>
			<li><a href="http://www.rozhlas.cz/klasika/portal/">Klasika</a></li>
			<li><a href="http://www.rozhlas.cz/krajane/portal/">Krajané</a></li>
			<li><a href="http://www.rozhlas.cz/komentare/portal/">Komentáře</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/leonardo/portal/">Leonardo – věda a technika</a></li>
			<li><a href="http://www.rozhlas.cz/minutovehry/portal/">Minutové hry</a></li>
			<li><a href="http://www.rozhlas.cz/mozaika/portal/">Mozaika o kultuře</a></li>
			<li><a href="http://www.rozhlas.cz/nabozenstvi/portal/">Náboženství</a></li>
			<li><a href="http://www.rozhlas.cz/planetarium/portal/">Planetárium</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/dvojka/pohadky/">Pohádky on-line</a></li>
			<li><a href="http://www.rozhlas.cz/presspektivy/portal/">PRESSpektivy</a></li>
			<li><a href="http://www.rozhlas.cz/pred100lety/portal/">Před 100 lety</a></li>
			<li><a href="http://www.pribehrozhlasu.cz/">Příběh rozhlasu</a></li>			
			<li><a href="http://www.rozhlas.cz/priroda/portal/">Příroda</a></li>
		</ul>
		<ul>
			<li><a href="http://scarlatti.cz/">550 sonát Scarlattiho</a></li>
			<li><a href="http://www.rozhlas.cz/toulky/portal/">Toulky českou minulostí</a></li>
			<li><a href="http://webik.radiojunior.cz/">Webík pro děti</a></li>
 			<li><a href="http://www.rozhlas.cz/styl/portal/">Životní styl</a></li>
			<li><a href="http://www.rozhlas.cz/portal/mapa/">Vše na webu A-Z &raquo;</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- o rozhlase / informace -->
		<li class="item-about"><a href="/informace/portal/" class="openable"><span>O Rozhlase</span></a>
			<div class="submenu informace">
	<div class="box-top"></div>
	<div class="item-1">
		<a class="english" href="http://www.rozhlas.cz/english/portal/">English</a>
		<a class="readmore" href="http://www.rozhlas.cz/informace/portal/">více &raquo;</a>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/informace/">Základní informace</a></li>
			<li><a href="http://www.rozhlas.cz/lide">Lidé</a></li>
			<li><a href="http://www.rozhlas.cz/poplatek/portal/">Rozhlasový poplatek</a></li>
			<li><a href="http://www.rozhlas.cz/vysilace/portal/">Jak nás naladíte</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/kariera/portal/">Kariéra</a></li>
			<li><a href="http://www.rozhlas.cz/informace/verejnezakazky/">Veřejné zakázky</a></li>
			<li><a href="http://www.rozhlas.cz/informace/partnerstvi/">Mediální partnerství</a></li>
			<li><a href="http://www.rozhlas.cz/reklama/portal/">Obchod a reklama</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/digital/portal/">Digitální rádio</a></li>
			<li><a href="http://www.rozhlas.cz/archiv/portal/">Archiv rozhlasu</a></li>
			<li><a href="http://www.rozhlas.cz/umeleckesoubory/portal/">Orchestry, soubory a soutěže</a></li>
			<li><a href="http://www.rozhlas.cz/socr/portal/">Symfonický orchestr SOČR</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/informace/press/">Press</a></li>
			<li><a href="http://www.rozhlas.cz/informace/projekty/">Projekty pro veřejnost</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/aplikace/">Mobilní aplikace</a></li>
			<li><a href="http://www.radioteka.cz">Radiotéka</a></li>
		</ul>
		<ul>
			<li><a href="http://www.rozhlas.cz/rada/portal/">Rada ČRo</a></li>
			<li><a href="http://www.rozhlas.cz/svetluska/portal/">Světluška</a></li>
			<li><a href="http://www.rozhlas.cz/napoveda/portal/">Nápověda</a></li>
			<li><a href="http://www.rozhlas.cz/informace/kontakty/">Kontakt</a></li>
		</ul>
	</div>
	<div class="cleaner"></div>
</div>		</li>

		<!-- eshop -->
		<li class="item-eshop"><a href="http://www.radioteka.cz" class="openable"><span>Eshop</span></a>
					</li>
	</ul>
</div>
<div id="search">
<div class="content"><div class="content-inner">
	<form action="http://hledani.rozhlas.cz" method="get" id="search-form">
		<span id="search-form-text"><input type="text" name="query" title="Hledat"></span>
		<span id="search-form-submit"><input type="submit" value="Hledej"></span>
	</form>
</div></div>
</div>
<div id="nav-sub" class="stanice">
<h1><!--  --><a class="logo" href="/radiozurnal/portal/" title="Radiožurnál"><span>Radiožurnál</span></a>
</h1>
	<ul>
		<li><a href="/radiozurnal/portal/" class="home " title="Domů"><span>Domů</span></a></li>
		<li><a href="/radiozurnal/program/" title="Program">Program</a></li>
		<li><a href="/radiozurnal/porady/" title="Pořady">Pořady</a></li>
		<li><a href="/radiozurnal/audioarchiv/" title="Audioarchiv">Audioarchiv</a></li>
		<li><a href="/radiozurnal/dvacetminut/" title="Dvacet minut">Dvacet minut</a></li>
		<li><a href="/radiozurnal/host/" title="Host">Host</a></li>
		<li><a href="/radiozurnal/kvizy/" title="Kvízy">Kvízy</a></li>
		<li class="item-last"><a href="/zelenavlna/portal/" title="Zelená vlna">Zelená vlna</a></li>
	</ul>
	<ul class="sub">
	</ul>
</div>
</div>
<div id="wrapper-inner">
<div id="main">
<div id="article"><div class="date"><span class="navigation-rubrika"><a href="/radiozurnal/zzz" title="Rubrika: Zápisník zahraničních zpravodajů">Zápisník zahraničních zpravodajů</a></span><span class="dateCover">7.
			července 
			2017 v 10:08
				 </span><div class="actions top"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová" data-url="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/co-delat-pri-setkani-s-dvouapulmetrovym-medvedem-predstirat-ze-jste-silnejsi-a-mocnejsi-nez-on-radi-lenka-kabrhelova--1739633"><span>Facebook</span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová" data-url="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/co-delat-pri-setkani-s-dvouapulmetrovym-medvedem-predstirat-ze-jste-silnejsi-a-mocnejsi-nez-on-radi-lenka-kabrhelova--1739633"><span>Twitter</span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová"><span>Google +</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div></div><h1>Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová</h1><div class="image"><a title="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová" href="http://media.rozhlas.cz/_obrazek/3112333--medved-grizzly-v-narodnim-parku-denali--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3112333--medved-grizzly-v-narodnim-parku-denali--1-300x200p0.jpeg" alt="Medvěd grizzly v národním parku Denali - Foto:  Jean-Pierre Lavoie, GNU General Public License, verze 1.2" title="Medvěd grizzly v národním parku Denali - Foto:  Jean-Pierre Lavoie, GNU General Public License, verze 1.2"/></a><p class="description"><span>Medvěd grizzly v národním parku Denali</span><span>Foto:  Jean-Pierre Lavoie, GNU General Public License, verze 1.2</span></p></div><p class="perex">Situace medvědů grizzly v americkém národním parku Yellowstone se v posledních letech díky jejich přísné ochraně zlepšila. Stále častěji tak dochází k situaci, kdy se svět divočiny a svět lidí protne. Ochránit medvědy i návštěvníky parku se snaží rangeři &#8211; strážci parku. Jejich zkušenosti v rozhovoru přiblížila Lenka Kabrhelová.</p><div class="audio-play-all"><div class="audio-play-all-cover"><a href="http://prehravac.rozhlas.cz/audio/3886888" title="Přehrát audio" class="icon player-archive"><span>Přehrát audio</span></a><a href="http://prehravac.rozhlas.cz/audio/3886888" title="Přehrát audio" class="player-archive"><span class="audio-play-all-title">
				Přehrajte si celý příspěvek
			      </span></a></div></div><p><strong>Medvědů v posledních desetiletích v regionu podstatně přibylo, hlavně v oblasti Yellowstonského národního parku. Projevuje se to i tam, kde se pohybují turisté? </strong> 
		</p><p>Projevuje se to hlavně v tom, že se rangeři snaží návštěvníky parku upozornit na to, že taková situace může nastat. Všude jsou také varovné cedule, aby si turisté dali na medvědy pozor. Je to zkrátka medvědí země. 
		</p><p class="cteteTake"><strong>Čtěte také:</strong> <a href="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/kralove-yellowstonu-se-maji-znovu-stat-lovnou-zveri-protestuji-ochranci-i-indiani--1739400">Králové Yellowstonu se mají znovu stát lovnou zvěří. Protestují ochránci i indiáni</a></p><p>Na druhou stranu Yellowstoneský národní park je obrovský, silnice a prostranství, kam běžně turisté zavítají, pokrývají pouhá dvě procenta jeho plochy, takže není nutně důvod na medvěda narazit. Spíš hrozí riziko &#8211; a to se skutečně stává &#8211;, že někdo z turistů spadne do vroucí vody gejzíru. 
		</p><div class="image"><a title="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová" href="http://media.rozhlas.cz/_obrazek/2681961--do-seznamu-svetoveho-prirodniho-dedictvi-unesco-byl-yellowstone-zapsan-v-roce-1978-narodnim-parkem-se-stal-ovsem-uz-v-roce-1872--1-950x0p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/2681961--do-seznamu-svetoveho-prirodniho-dedictvi-unesco-byl-yellowstone-zapsan-v-roce-1978-narodnim-parkem-se-stal-ovsem-uz-v-roce-1872--1-300x200p0.jpeg" alt="Do Seznamu světového přírodního dědictví UNESCO byl Yellowstone zapsán v roce 1978, národním parkem se stal ovšem už v roce 1872 - Foto: Brocken Inaglory, licence GNU Free Documentation License" title="Do Seznamu světového přírodního dědictví UNESCO byl Yellowstone zapsán v roce 1978, národním parkem se stal ovšem už v roce 1872 - Foto: Brocken Inaglory, licence GNU Free Documentation License"/></a><p class="description"><span>Do Seznamu světového přírodního dědictví UNESCO byl Yellowstone zapsán v roce 1978, národním parkem se stal ovšem už v roce 1872</span><span>Foto: Brocken Inaglory, <a href="http://cs.wikipedia.org/wiki/GNU_Free_Documentation_License">licence GNU Free Documentation License</a></span></p></div><p>Musím ovšem přiznat, že co se týče medvědů, i já jsem znervózněla, když jsem se šla po natáčení ještě projít k horkým pramenům a gejzírům. Strážkyně parku mě varovala, abych se rozhodně nepohybovala sama, a až neuvidím jiné turisty, abych se raději vrátila. 
		</p><p><strong>Jak časté jsou případy, že se medvěd skutečně objeví ? A co má člověk vlastně v případě setkání s medvědem dělat?</strong> 
		</p><p>Turista by měl především dělat všechno pro to, aby se s medvědem nesetkal. Nechodit sám, a když už se vydá do divočiny, což je po požádání o speciální povolení možné, měl by dodržovat základní pravidla. 
		</p><p>Podle rangerů o vás medvědi zpravidla vědí mnohem dřív, než vy víte o nich, a o setkání s člověkem nijak nestojí. Je tedy dobré hlasitě mluvit. Lidský hlas je podle odborníků nejlepším prostředkem, jak divoká zvířata odradit. Dokonce je mnohem lepší než rolničky a zvonky, které lidé občas nosí. 
		</p><p class="cteteTake"><strong>Čtěte také:</strong> <a href="http://www.zpravy.rozhlas.cz/radiozurnal/zzz/_zprava/zvonecek-vam-na-aljasce-nepomuze-na-grizzlyho-plati-jedina-strategie--1555872?print=1">Zvoneček vám na Aljašce nepomůže. Na grizzlyho platí jediná strategie</a></p><p><strong>Co ovšem dělat, když na setkání skutečně dojde? Platí známá rada dělat mrtvého?</strong> 
		</p><p>Pokud už vás medvěd zpozoruje, měli byste se nejprve naopak snažit dělat dojem, že jste větší a mocnější &#8211; křičet zplna hrdla, šermovat rukama. Pro krizové případy je dobré mít u sebe také pepřový sprej proti medvědům. A až úplně jako poslední možnost, když na vás medvěd skutečně zaútočí, přichází na řadu pravidlo dělat mrtvého. 
		</p><p>Podle odborníků je klíčová především prevence. Pokud si medvědi nezvyknou na člověka a na to, že v okolí lidí může být dostupná nějaká potrava, jsou střety spíš vyloučené. I v Yellowstonském parku platí, že největším a nejnebezpečnějším zvířetem, je právě člověk. 
		</p><p class="video-youtube"><iframe src="https://www.youtube.com/embed/GeF25GJleA8?rel=0" width="610" height="343" frameborder="0" allowfullscreen="allowfullscreen"> </iframe></p><p>Pro strážce parku je permanentním úkolem vychovávat lidi k ohledu k přírodě a naučit je, aby zvířata nekrmili, nepřibližovali se k nim, protože čím víc si divoká zvěř na lidi zvykne, tím větší je pak riziko pro návštěvníky parku. Týká se to i bizonů, losů nebo třeba také veverek a dalších hlodavců, kteří jakmile se naučí přijímat potravu od lidí, nemuseli by přežít zimu. 
		</p><p><strong>Zpět k medvědům. Co se bude ohledně nového nařízení dít? Dají se očekávat další spory, anebo dokonce soudní bitva?</strong> 
		</p><div class="image"><a title="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová" href="http://media.rozhlas.cz/_obrazek/3694868--lenka-kabrhelova-zpravodaj-cro-z-usa--1-450x300p0.jpeg" class="zoom"><img width="300" border="0" height="200" src="http://media.rozhlas.cz/_obrazek/3694868--lenka-kabrhelova-zpravodaj-cro-z-usa--1-300x200p0.jpeg" alt="Lenka Kabrhelová - zpravodaj ČRo z USA - Foto:  Český rozhlas" title="Lenka Kabrhelová - zpravodaj ČRo z USA - Foto:  Český rozhlas"/></a><p class="description"><span>Lenka Kabrhelová - zpravodaj ČRo z USA</span><span>Foto: <a href="http://www.rozhlas.cz"> Český rozhlas</a></span></p></div><p>Organizace zabývající se ochranou zvířat potvrdily hned po rozhodnutí federálních úřadů o vyřazení medvědů ze seznamu ohrožených zvířat, že se budou bránit u soudu. Varují, že populace medvědů není tak silná, aby mohla povolení k odlovu přestát bez úhony. To naopak odmítají rančeři a lovci, kteří v konzervativním Idahu tvoří velice vlivnou voličskou skupinu. Je tedy jasné, že debata bude pokračovat. 
		</p><p>Ostatně v Idahu to nebude poprvé. Podobná situace je tam kolem vlků, kteří také v minulosti téměř vyhynuli. Nakonec se je povedlo do přírody vrátit a dnes jsou jich stovky. Následoval ovšem stejný postup jako u grizzlyů &#8211; před pár lety byli vyřazeni ze seznamu ohrožených zvířat a dnes jsou cílem lovců. I jejich střílení stále vyvolává protesty. 
		</p><div class="relatedArticles"><h3>Související příspěvky</h3><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/radiozurnal/reportaze/_zprava/yellowstone-uhrane-nejen-stredoevropana--1088608">Yellowstone uhrane nejen Středoevropana</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/radiozurnal/zpravy/_zprava/u-yellowstonu-se-objevila-puklina-v-zemi-opet-se-spekuluje-o-vybuchu-supervulkanu--1551110">U Yellowstonu se objevila puklina v zemi. Opět se spekuluje o výbuchu supervulkánu</a></h4><h4 class="boxSelectList"><a href="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/zachrani-pandy-byznys-medved-na-pokraji-vyhubeni-je-pro-cinu-vyhodnym-vyvoznim-artiklem--1704412">Zachrání pandy před vyhubením byznys? Oblíbený medvěd je pro Čínu výhodným vývozním artiklem</a></h4></div><div class="author">
				Autor: 
				<a href="http://www.rozhlas.cz/_osoba/281" target="_blank">Lenka Kabrhelová</a>
				 (lek)</div><div class="poradHeaders"><div class="poradTime"><strong>Pořad:</strong> <a href="http://www.rozhlas.cz/radiozurnal/zzz/">Zápisník zahraničních zpravodajů</a>  <span>|</span> 
								<strong>Stanice:</strong> <a href="http://www.rozhlas.cz/radiozurnal">ČRo Radiožurnál<br/></a><strong>Čas vysílání:</strong> <span>neděle 09:05 </span><span> |  </span><strong>Délka pořadu:</strong> <span> 50 minut</span>
				 </div><ul><li class="iradio"><a href="/iradio/archiv?p_po=14" title="Zvukový archiv pořadu ve formátu MP3"><span>iRadio</span></a></li><li class="podcast"><a href="http://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=14" title="Stáhněte si podcast pro nejnovější audio záznamy tohoto pořadu"><span>Podcast</span></a></li><li class="itunes"><a href="pcast://www2.rozhlas.cz/podcast/podcast_porady.php?p_po=14" title="Import pořadu do iTunes"><span>iTunes</span></a></li></ul><div class="cleaner"> </div></div><div class="actions"><ul><li id="facebook-button"><a class="fb-button" title="Sdílet na Facebook" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová" data-url="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/co-delat-pri-setkani-s-dvouapulmetrovym-medvedem-predstirat-ze-jste-silnejsi-a-mocnejsi-nez-on-radi-lenka-kabrhelova--1739633"><span class="fb-counter"> </span></a></li><li id="twitter-button"><a class="tw-button" title="Sdílet na Twitter" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová" data-url="http://www.rozhlas.cz/radiozurnal/zzz/_zprava/co-delat-pri-setkani-s-dvouapulmetrovym-medvedem-predstirat-ze-jste-silnejsi-a-mocnejsi-nez-on-radi-lenka-kabrhelova--1739633"><span class="tw-counter"> </span></a></li><li id="google-button"><a class="gp-button" title="Sdílet na Google+" onclick="return !window.open(encodeURI(decodeURI(this.href)), '_blank', 'width=600,height=500');" data-title="Co dělat při setkání s dvouapůlmetrovým medvědem? Předstírat, že jste silnější a mocnější než on, radí Lenka Kabrhelová"><span class="gp-counter"> </span></a></li><li class="item-email"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_email" title="Doporučit emailem"><span>Doporučit emailem</span></a></li><li class="item-social"><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button"><span>Sdílet</span></a></li><li class="item-print"><a href="?print=1#" title="Vytisknout stránku"><span>Tisk</span></a></li><div class="cleaner"> </div></ul><div class="cleaner"> </div></div><script language="javascript">
	var forum_id = 0;
	var forum_count = 0;
	</script></div>
<div id="box-dale-v-rubrice" class="box box-rubrika box-clear">

<h2><a href="/radiozurnal/zzz/">Nové články v rubrice</a></h2>
<div class="content"><!-- . --><div class="column column-1">
<!-- . --><ul><li class="item"><div class="image"><a href="/radiozurnal/zzz/_zprava/narodni-historie-z-nadnarodni-perspektivy-to-je-hlavni-myslenka-nove-otevreneho-domu-evropskych-dejin-v-bruselu--1739401" title="Národní historie z nadnárodní perspektivy. To je hlavní myšlenka nově otevřeného Domu evropských dějin v Bruselu"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3887541--na-vlastni-dejiny-je-dobre-umet-se-podivat-z-nadhledu--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">5.
			července 
			2017 v 07:32
		    <span class="media">Audio</span><span class="media">Video</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/radiozurnal/zzz" title="Rubrika: Zápisník zahraničních zpravodajů">Zápisník zahraničních zpravodajů</a></span></div><h3><a href="/radiozurnal/zzz/_zprava/narodni-historie-z-nadnarodni-perspektivy-to-je-hlavni-myslenka-nove-otevreneho-domu-evropskych-dejin-v-bruselu--1739401" title="Národní historie z nadnárodní perspektivy. To je hlavní myšlenka nově otevřeného Domu evropských dějin v Bruselu">Národní historie z nadnárodní perspektivy. To je hlavní myšlenka nově otevřeného Domu evropských dějin v Bruselu</a></h3><p>Evropská unie letos oslavila 60 let od podpisu smluv, které stály na jejím počátku. Ačkoli má projekt sjednocené Evropy už na krku šest křížků, jeho kořeny, vznik a vývoj až donedávna uceleně nemapovalo žádné muzeum....
		</p><div class="readmore"><a href="/radiozurnal/zzz/_zprava/narodni-historie-z-nadnarodni-perspektivy-to-je-hlavni-myslenka-nove-otevreneho-domu-evropskych-dejin-v-bruselu--1739401" title="Národní historie z nadnárodní perspektivy. To je hlavní myšlenka nově otevřeného Domu evropských dějin v Bruselu"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/radiozurnal/zzz/_zprava/unikl-plamenum-i-nacistum-a-dnes-ho-zna-cely-svet-rukopis-kafkova-procesu-vystavuji-v-berline--1738890" title="Unikl plamenům i nacistům a dnes ho zná celý svět. Rukopis Kafkova Procesu vystavují v Berlíně"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3886580--rukopis-kafkova-procesu-tvori-171-huste-popsanych-sesitovych-listu--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">3.
			července 
			2017 v 07:48
		    <span class="media">Fotogalerie</span><span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/radiozurnal/zzz" title="Rubrika: Zápisník zahraničních zpravodajů">Zápisník zahraničních zpravodajů</a></span></div><h3><a href="/radiozurnal/zzz/_zprava/unikl-plamenum-i-nacistum-a-dnes-ho-zna-cely-svet-rukopis-kafkova-procesu-vystavuji-v-berline--1738890" title="Unikl plamenům i nacistům a dnes ho zná celý svět. Rukopis Kafkova Procesu vystavují v Berlíně">Unikl plamenům i nacistům a dnes ho zná celý svět. Rukopis Kafkova Procesu vystavují v Berlíně</a></h3><p>Deset hustě popsaných sešitů mělo být bez milosti zničeno a spáleno, jak si přál jejich mladý, smrtelně nemocný autor. Po jeho smrti se však díky jeho příteli stal ze 171 sešitových listů jeden z nejvýznamnějších a...
		</p><div class="readmore"><a href="/radiozurnal/zzz/_zprava/unikl-plamenum-i-nacistum-a-dnes-ho-zna-cely-svet-rukopis-kafkova-procesu-vystavuji-v-berline--1738890" title="Unikl plamenům i nacistům a dnes ho zná celý svět. Rukopis Kafkova Procesu vystavují v Berlíně"><span>Více</span></a></div><div class="cleaner"> </div></li><li class="item"><div class="image"><a href="/radiozurnal/zzz/_zprava/presne-pred-sto-lety-bojovali-cesi-a-slovaci-poprve-za-spolecny-stat-v-bitve-u-zborova--1738677" title="Přesně před sto lety bojovali Češi a Slováci poprvé za společný stát v bitvě u Zborova"><img width="140" border="0" height="93" src="http://media.rozhlas.cz/_obrazek/3886183--100-vyroci-bitvy-u-zborova--1-140x93p1.jpeg"/></a></div><div class="date"><span class="dateCover">2.
			července 
			2017 v 07:47
		    <span class="media">Audio</span>
				 </span><span class="navigation-rubrika">rubrika:
						<a href="/radiozurnal/zzz" title="Rubrika: Zápisník zahraničních zpravodajů">Zápisník zahraničních zpravodajů</a></span></div><h3><a href="/radiozurnal/zzz/_zprava/presne-pred-sto-lety-bojovali-cesi-a-slovaci-poprve-za-spolecny-stat-v-bitve-u-zborova--1738677" title="Přesně před sto lety bojovali Češi a Slováci poprvé za společný stát v bitvě u Zborova">Přesně před sto lety bojovali Češi a Slováci poprvé za společný stát v bitvě u Zborova</a></h3><p>Zborov je malé město s velkým významem pro českou a slovenskou historii. Kdysi bývalo v Polsku, dnes je na západní Ukrajině. Právě u něj poprvé bojovaly před sto lety Československé legie. Češi a Slováci se v bitvě...
		</p><div class="readmore"><a href="/radiozurnal/zzz/_zprava/presne-pred-sto-lety-bojovali-cesi-a-slovaci-poprve-za-spolecny-stat-v-bitve-u-zborova--1738677" title="Přesně před sto lety bojovali Češi a Slováci poprvé za společný stát v bitvě u Zborova"><span>Více</span></a></div><div class="cleaner"> </div></li></ul><!-- . --></div><div class="cleaner"></div><!-- . --><!-- . --></div>
</div>
<div id="forum"><a xmlns:rscr="http://rscr-int/namespace/rscr" name="diskuse" style="color:white;line-height:0;"> </a><div id="box-forum-disqus" class="box">
  <h2>Diskuse</h2>
  <div class="content">
    <p>Český rozhlas si váží názoru posluchačů a má zájem o korektně vedenou diskusi. Vyhrazuje si proto právo skrýt příspěvky, které odporují dobrým mravům, jsou xenofobní, porušují platné zákony, poškozují dobré jméno Českého rozhlasu, nebo mají reklamní charakter.</p>
    <p>
      <a href="/digital/novamedia/_zprava/867377">
        <strong>Návod na použití diskusního systému DISQUS naleznete zde.</strong>
      </a>
    </p>
    <div id="disqus_thread"> </div>
    <script type="text/javascript">
var disqus_shortname = 'rozhlas-radiozurnal';
var disqus_identifier = 'rozhlas_radiozurnal_1739633';


var disqus_url = 'http://www.rozhlas.cz/_zprava/1739633';
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">tyto komentáře používají systém <span class="logo-disqus">Disqus</span></a>
  </div>
</div></div></div>
<div id="aside" class="stanice">
<div id="ad-special" style="display:none;">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display("ad-special"); });
	</script>
</div>
<!-- . --><!--
<div id="box-announce" class="box box-simple">
<div class="content announce">
<div style="color:#CA003A; text-align: center"><strong>UPOZORNĚNÍ</strong></div>

<p>Vážení posluchači, dnes (25.4.2012) od 23:30 do půlnoci nebude fungovat stream MP3 v rychlosti 128 kb/s. Ostatní streamy fungovat budou, takže v tu dobu poslouchejte jiné streamy. V přehrávači zvolte formát <strong>WMA</strong>, případně můžete zvolit alternativní formáty <strong>AAC</strong> nebo <strong>OGG</strong> na adrese <strong><a href="http://www.rozhlas.cz/iradio/zive">www.rozhlas.cz/iradio/zive</a></strong>.</p>
</div>
</div>
--><!-- . --><!--<div id="box-announce" class="box box-simple">
<div class="content announce">
<div style="color:#CA003A; text-align: center"><strong>UPOZORNĚNÍ</strong></div>

<p>
Vážení posluchači, z důvodu nutné technické údržby je možné, že v době od 12 do 13 hodin dojde k několikavteřinovému výpadku ve streamech celoplošných stanic. Omlouváme se za tuto nepříjemnost, budeme se snažit, aby výpadek, pokud nějaký bude, byl co nejkratší. Děkujeme za pochopení. 
</p>

<p>
Omlouváme se technické potíže. Pro poslech živého vysílání použijte odkazy na <a href="http://www.rozhlas.cz/iradio/zive">této stránce</a>. Děkujeme za pochopení. 
</p>


</div>
</div>--><!-- . --><div id="box-iradio" class="box box-tabs">
<ul class="tabs">
<li><a href="#box-iradio-schedule"><span>Vysíláme</span></a></li>
<li><a href="#box-iradio-archive"><span>Audioarchiv</span></a></li>
<li><a href="#box-iradio-webcam"><span>Kamery</span></a></li>
</ul>
<!-- . --><div id="box-iradio-schedule" class="content">
<!-- . --><style>@import url('https://crodata.cz/pack/css/jquery.cro.box.schedule.single-2.1.3.css');</style>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro-2.0.14.js"></script>
<script type="text/javascript" src="https://crodata.cz/pack/js/jquery.cro.box.schedule.single-2.1.3.js"></script>
<div id="cro-box-schedule-single">&nbsp;</div>
<!-- . --><!-- . --></div><div id="box-iradio-archive" class="content box-archive-v2">
	<ul>
    <li>
        <a class="porady" href="/iradio/radiozurnal/">
          <h3>Archiv pořadů</h3>
          <p>Poslechněte si záznamy nejoblíbenějších pořadů, které nejsou zatíženy autorskými právy.</p>
      </a>  
    </li>
		<li>
  			<a class="zaznamy" href="/radiozurnal/zaznamy/">
  				<h3>Celodenní záznamy</h3>
  				<p>Utekl vám pořad nebo důležitá informace? Najděte si je podle času vysílání a poslechněte ze záznamu.</p>
 	 		</a>  
		</li>
		<li>
  			<a class="podcasty" href="/radiozurnal/podcasty/">
  				<h3>Podcasty</h3>
  				<p>Nastavte si automatické stahování nejoblíbenějších pořadů do svého počítače nebo mobilu.</p>
 	 		</a>  
		</li>
	</ul>
</div><!-- . --><div id="box-iradio-webcam" class="content"><!-- . --><ul>
<li>
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" title="Pohled do studia (Radiožurnál)" class="thumbnail"><img src="http://static.rozhlas.cz/webcam/img/radiozurnal-1.jpg" alt="Pohled do studia (Radiožurnál)" /></a>
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" title="Zobrazit webkameru" class="icon"><span>Zobrazit webkameru</span></a>
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" title="Zobrazit webkameru" class="name"><strong>Radiožurnál</strong></a><br />
	<a href="http://www.rozhlas.cz/radiozurnal/studio?cam=1" class="description">Pohled do studia</a>
	<div class="cleaner"></div>
</li>
</ul>
<!-- . --></div><!-- . --></div><div id="box-video-host" class="box box-simple box-clear">
<h2><a href="/radiozurnal/host">Host Lucie Výborné</a></h2>
<div class="content"><iframe width="320" height="160" src="https://www.youtube.com/embed/x_0YeFOjtu8?controls=0&amp;showinfo=0" frameborder="0" allowfullscreen=""></iframe><h5><a title="Přečtěte si článek" href="http://www.rozhlas.cz/radiozurnal/host/_zprava/zeny-zarli-jinak-nez-muzi-muze-za-to-evoluce-rika-sexuolozka-katerina-klapilova--1735754">Ženy žárlí jinak než muži. Může za to evoluce</a></h5></div>
</div>
<div id="box-social-v3" class="box box-simple box-clear">
	<h2>Sledujte nás</h2>
	<ul>
			<li class="fb"><a target="_blank" title="Facebook" href="https://www.facebook.com/zapisnik/"><span>Facebook</span></a></li>
		 		
			<li class="tw"><a target="_blank" title="Twitter" href="https://twitter.com/Radiozurnal1"><span>Twitter</span></a></li>
				<div class="cleaner"></div>
	</ul>
	<div class="cleaner"></div>
</div>
<!-- . --><!-- common_aside_1 -->
<div id="ad-common-aside-1" class="box box-ad" style="display:none;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-common-aside-1'); });
</script>
</div>
<!-- . --><div id="box-menu" class="box box-simple box-clear dalsinabidka">
<h2>Další nabídka</h2>
<div class="content">
<ul><!-- . --><ul><li><h5><a title="Večerní hosté Radiožurnálu" href="http://www.rozhlas.cz/radiozurnal/vecernihost">Večerní hosté Radiožurnálu</a></h5><span>Hosté, které jinde neuslyšíte</span></li><li><h5><a title="Zápisník zahraničních zpravodajů" href="http://www.rozhlas.cz/radiozurnal/zzz"> Zápisník zahraničních zpravodajů </a></h5><span>To nejlepší od našich zpravodajů</span></li><li><h5><a title="90. léta ve všech svých podobách" href="http://www.rozhlas.cz/radiozurnal/devadesatky">90. léta ve všech svých podobách</a></h5><span>Od privatizace a dělení Československa k Esu a dovoleným v Bibione</span></li><li><h5><a title="Glosy Pavla Maurera" href="http://www.rozhlas.cz/radiozurnal/maurer">Glosy Pavla Maurera</a></h5><span>Nejezte blbě! </span></li><li><h5><a title="Žurnál servis" href="http://www.rozhlas.cz/radiozurnal/zurnalservis">Žurnál servis</a></h5><span>Řešíme problémy, které mohou potkat i vás</span></li><li><h5><a title="Tipy na víkend" href="http://www.rozhlas.cz/radiozurnal/vikend">Tipy na víkend</a></h5><span>Poradíme vám, kam na výlet </span></li></ul><!-- pred nic za nic --></ul>
</div>
</div>
	
<div id="box-tipredakci" class="box box-simple">
<a href="/radiozurnal/ostanici/_zprava/1271515" title="Pošlete tip redakci!"><span>Pošlete tip redakci!</span></a>
</div><!-- . --><span class="ox-zone {zoneID: 14}"></span>
<!-- . --></div>
<!-- opustena servisni lista -->
<div class="cleaner"></div>
<!--  Mapa webu v2 -->
<div id="box-map3" class="box box-clear">
	<div class="content">
		<a class="ico-usoun" href="http://www.radiojunior.cz"><span>Radio Junior</span></a>
		<dl>
			<dt>Kam dál</dt>
			<dd><a href="/stanice/portal/">Stanice</a></dd>
			<dd><a href="/zpravy/portal/">Zprávy</a></dd>
			<dd><a href="/informace/newsletter/">Newslettery</a></dd>		
			<dd><a href="http://www.radioteka.cz">eShop</a></dd>
			<dd>&nbsp;</dd>
			<dd><a href="/portal/mapa/" style="color:#fff;">Vše na webu A–Z</a></dd>
		</dl>
		<dl>
			<dt>iRadio</dt>
			<dd><a class="croplayer" href="http://prehravac.rozhlas.cz/" target="croplayer">Přehrávač</a></dd>
			<dd><a href="/iradio/portal/">Audioarchiv</a></dd>
			<dd><a href="/iradio/podcast/">Podcasty</a></dd>
			<dd>&nbsp;</dd>
			<dd>&nbsp;</dd>
			<dd><a href="/napoveda/aplikace/">Mobilní aplikace</a></dd>
		</dl>
		<dl>
			<dt>O nás</dt>
			<dd><a href="/vysilace/portal/">Jak nás naladíte</a></dd>
			<dd><a href="/napoveda/portal/">Nápověda</a></dd>
			<dd><a href="/lide/portal/">Lidé v rádiu</a></dd>
			<dd><a href="/kariera/portal/">Kariéra</a></dd>
			<dd><a href="/informace/kontakty/">Kontakt</a></dd>
			<dd><a href="/poplatek/portal/">Rozhlasový poplatek</a></dd>
		</dl>
		<dl class="social item-last">
			<dt>Sledujte nás</dt>
			<dd class="facebook"><a href="http://www.facebook.com/ceskyrozhlas"><span>Facebook</span></a></dd>
			<dd class="twitter"><a href="http://www.twitter.com/crozhlas"><span>Twitter</span></a></dd>
			<dd class="youtube"><a href="http://www.youtube.com/user/ceskyrozhlas"><span>YouTube</span></a></dd>
			<dd class="gplus"><a href="https://plus.google.com/105553290428677532608"><span>Google+</span></a></dd>
			<dd class="instagram"><a href="https://www.instagram.com/ceskyrozhlas"><span>Instagram</span></a></dd>
			<dd class="linkedin"><a href="https://www.linkedin.com/company/czech-radio"><span>LinkedIn</span></a></dd>
		</dl>
				<div class="cleaner"></div>
	</div>
</div></div>

<!-- Footer v3 -->
<div id="footer3">
	<div id="logo">
		<a href="/portal/portal/">
			<span>Český rozhlas</span>
		</a>
	</div>
	<p><a href="http://www.rozhlas.cz/portal/portal/?mob=1">Mobilní verze</a> | <a href="/_zprava/798307">Podmínky užití</a> | <a href="/english/portal">English</a><br>&copy; 1997-2017 Český rozhlas</p>
</div><!-- /#footer -->
</div>
<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />

<!-- Facebook Connect -->
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({
		appId: '153187078134499',
		status: true,
		cookie: true,
		xfbml: true
	});
	FB.getLoginStatus(function(response) {
		if (response.status != 'unknown') {
			record_login_status(4, 'Facebook', true);
		}
		else {
			record_login_status(4, 'Facebook', false);
		}
	});
};
(function() {
	var e = document.createElement('script');
	e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/cs_CZ/all.js';
	document.getElementById('fb-root').appendChild(e);
}());
</script>

<!-- Twitter Tweet Button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Google+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- AddThis Widget -->
<script type="text/javascript">
var addthis_config = {
	username: "rozhlascz",
	ui_language: "cs",
	ui_click: true,
	services_compact: 'email,tumblr,linkedin,pocket,pinterest_share'
//	services_exclude: 'print',
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- Social Interaction Analytics -->
<script type="text/javascript">
try {
	FB.Event.subscribe('edge.create', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
			_gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
		}
	});
} catch(e) {}
</script>

<!-- Google Factbox Social Profiles -->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Český rozhlas",
  "url" : "http://www.rozhlas.cz",
  "sameAs" : [ "http://www.facebook.com/ceskyrozhlas",
    "http://www.twitter.com/crozhlas",
    "http://plus.google.com/105553290428677532608",
    "http://www.youtube.com/user/ceskyrozhlas"] 
}
</script>

<!-- Hotjar Tracking Code for http://www.rozhlas.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:280753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- myx START -->
<script type="text/javascript" src="http://myx.siteone.cz/js/swfobject.js"></script>
<script type="text/javascript" src="http://myx.siteone.cz/js/myx.js"></script>
<script type="text/javascript">
	SiteOneMYX.firstElId = 'wrapper';
	SiteOneMYX.init();
</script>
<!-- myx END -->
<!-- kod pro seznam retargeting: zacatek --> 
<script type="text/javascript">
/* <![CDATA[ */
var seznam_retargeting_id = 13343;
/* ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<!-- kod pro seznam retargeting: konec --> 
<!-- (C)2000-2014 Gemius SA - gemiusAudience / rozhlas.cz / Homepage -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1007Kyu3eKDCWPmyXkyZa6PeTGS6ssQud9B76nrEwsb._7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="eu-cookies">
	Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.
	<button>Rozumím</button>
	<a target="_blank" href="http://www.rozhlas.cz/napoveda/web/_zprava/1540577">Další informace</a>
</div>
<style>
	.eu-cookies {
		display: none;
		/***/
		position: fixed;
		left: 0;
		bottom: 0;
		width: 100%;
		z-index: 3000;
		color: #ddd;
		background-color: #555;
		padding: 10px;
		/*box-shadow: 0 0 100px 100px white;*/
		text-align: center;
	}
	.eu-cookies a {
		margin-left: 10px;
		color: #ddd;
	}
	.eu-cookies button {
		margin-left: 10px;
		background: #090;
		color: white;
		border: 0;
		font-size: 14px;
		padding: 4px 10px;
	}
</style>
<script>
	function readCookie(name) {
		var nameEQ = encodeURIComponent(name) + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) === ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) === 0) return decodeURIComponent(c.substring(nameEQ.length, c.length));
		}
		return null;
	}
	
	$(document).ready(function() {
		if (readCookie('eu-cookies') == null) {
			$('.eu-cookies').show();
		}
	});
	
	$('.eu-cookies button').click(function() {
		var date = new Date();
		date.setFullYear(date.getFullYear() + 10);
		document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
		$('.eu-cookies').hide();
	});
</script>
</body>
</html>